RealBasic and Flash 5

  • Avatar

    Posted: 13 April 2002 04:02 PM

    Does anyone know if there is a plug-in for RealBasic that supports Flash 5.0 or higher? I already know that Flash 4.0 is supported by Quicktime therefore by RealBasic, but what I really want is to replace some of my Director projectors with RealBasic apps (for OSX support) but I use alot of Flash 5 (and now MX). Any help or a nice place to look for help would be greatly appreciated.

    Signature

    - Gavin (DrShakagee)