<!doctype html>
<!--[if IEMobile 7 ]> <html class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<!-- activate Google Chrome Frame if Installed -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico" type="image/x-icon">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png">

		<link href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" />

		<title>Steve Wozniak Talks Promising Moonshots (Video Interview) - The Mac Observer</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In this video interview, Apple cofounder Steve Wozniak talks about promising moonshots, Tesla, AI, self-driving cars, and innovation."/>
<meta name="news_keywords" content="bloomberg, steve jobs, steve wozniak, apple, technology, computing" />
<meta name="original-source" content="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/" />
<link rel="publisher" href="https://plus.google.com/+MacObserver"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Steve Wozniak Talks Promising Moonshots (Video Interview) - The Mac Observer" />
<meta property="og:description" content="In this video interview, Apple cofounder Steve Wozniak talks about promising moonshots, Tesla, AI, self-driving cars, and innovation." />
<meta property="og:url" content="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/" />
<meta property="og:site_name" content="The Mac Observer" />
<meta property="article:publisher" content="https://www.facebook.com/MacObserver" />
<meta property="article:tag" content="Bloomberg" />
<meta property="article:tag" content="Steve Jobs" />
<meta property="article:tag" content="Steve Wozniak" />
<meta property="fb:app_id" content="314031572034374" />
<meta property="og:image" content="https://www.macobserver.com/wp-content/uploads/2017/05/steve-wozniak-bloomberg-c2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In this video interview, Apple cofounder Steve Wozniak talks about promising moonshots, Tesla, AI, self-driving cars, and innovation." />
<meta name="twitter:title" content="Steve Wozniak Talks Promising Moonshots (Video Interview) - The Mac Observer" />
<meta name="twitter:site" content="@MacObserver" />
<meta name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2017/05/steve-wozniak-bloomberg-c2.jpg" />
<meta name="twitter:creator" content="@TMOBryan" />
<meta property="DC.date.issued" content="2017-05-30T16:46:08-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?ver=1496158156' type='text/css' media='all' />
<link rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/fastclick.js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js'></script>
<link rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fcool-stuff-found%2Fsteve-wozniak-talks-promising-moonshots-video-interview%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fcool-stuff-found%2Fsteve-wozniak-talks-promising-moonshots-video-interview%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		</head>
	<body class="cool-stuff-found-template-default single single-cool-stuff-found postid-17998 single-format-standard offcanvas">
	
	<div class="top-bar-container fixed">
    <nav id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation">
        <div class="row">
            <div class="inner-nav small-12 columns">
                <a id="sm-logo" class="hidden" href="/?utm_campaign=tmo_navbarlogo"><img src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png" alt="Mac Observer" /></a>
                <div id="tmo-nav-searchbox">
                    <div id="sn-login">
                    <a href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fcool-stuff-found%2Fsteve-wozniak-talks-promising-moonshots-video-interview%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span class="not-logged-in-avatar"><strong class="icon-user">Login</strong></span></a>                    
                    </div>

                    <!-- search box -->
                    <div class="nav-search">
                        <form role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
		<input type="text" class="text-input" value="" name="s" id="s" placeholder="What Are You Looking For?">
		<input type="submit" id="searchsubmit" value="Search" class="hidden">
	</form>
                        <!-- search content -->
                        <div id="sn-content" class="dropdown">
                            <div class="sn-results">
                                <div class="sn-results-nav">
                                    <ul class="tabs nav-tab clearfix">
                                        <li class="active"><a href="#sn-all">All</a></li>
                                        <li><a href="#sn-news">Reviews</a></li>
                                        <li><a href="#sn-editorials">Editorials</a></li>
                                    </ul>
                                </div>
                                <div id="sn-all" class="tab_content sn-tab" style="display: block;">
            <div class="sn-all-div cat-mcmni clearfix">
              <label class="label left">News</label>
              <ul class="sn-all-list right"><li id="article_18008"><a href="https://www.macobserver.com/news/carpool-karaoke-coming-apple-music-august-8th-heres-lineup/">Carpool Karaoke Coming to Apple Music on August 8th, Here's the Lineup</a></li><li id="article_17989"><a href="https://www.macobserver.com/news/product-news/turing-tumble-kickstarter-kids-building-mechanical-computers/">Turing Tumble on Kickstarter Has Kids Building Mechanical Computers</a></li><li id="article_17981"><a href="https://www.macobserver.com/news/essential-home/">Essential Home Tries to Snag the Smarthome Crowd from Siri</a></li></ul>
            </div>
            <div class="sn-all-div cat-mcpro clearfix">
              <label class="label left">Tips</label>
              <ul class="sn-all-list right"><li id="article_17921"><a href="https://www.macobserver.com/tips/quick-tip/macos-archiving-old-contacts/">macOS: Archiving Old Contacts</a></li><li id="article_11566"><a href="https://www.macobserver.com/tips/quick-tip/get-free-bitcoins-from-10-faucets-that-still-pay/">Get Free Bitcoins from 23 Faucets That Pay</a></li></ul>
            </div>
            <div class="sn-all-div cat-imc clearfix">
              <label class="label left">Podcasts</label>
              <ul class="sn-all-list right"><li id="article_18012"><a href="https://www.macobserver.com/podcasts/background-mode-kiki-sanford-2/">TMO Background Mode Encore Interview with Science Communicator Dr. Kiki Sanford</a></li><li id="article_17978"><a href="https://www.macobserver.com/podcasts/divulging-passcodes-essential-home-tmo-daily-observations-2017-05-30/">Courts and Divulging Passcodes, Essential Home - TMO Daily Observations 2017-05-30</a></li></ul>
            </div>

            <!-- view all button -->
            <p class="sn-view-all">
              <a href="/features/news" class="va">View All Results →</a>
            </p>
            <!-- end view all button -->

          </div><ul id="sn-news" class="tab_content sn-tab" style="display: none;">
    <li id="article_17027">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/05/speedifier-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="">
      <p><a href="https://www.macobserver.com/reviews/quick-look/macos-speedifier-lets-you-control-video-speed-safari/">macOS: Speedifier Lets You Control Video Speed In Safari</a></p>
    </li><li id="article_14366">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/04/sonos-playbase-under-tv-150x150.jpg" class="sm-thumb left wp-post-image" alt="Sonos white PLAYBASE underneath TV">
      <p><a href="https://www.macobserver.com/reviews/featured-review/sonos-playbase-review/">Sonos PLAYBASE Review: Room-Filling Sound for Music, TV, and Movies</a></p>
    </li><li id="article_12715">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/03/Z2-Mini-Featured-1200w-150x150.jpg" class="sm-thumb left wp-post-image" alt="HP Z2 Mini">
      <p><a href="https://www.macobserver.com/reviews/featured-review/hp-caters-creativetech-pros-z2-mini-pc/">HP Caters to Creative/Tech Pros with Z2 Mini PC</a></p>
    </li><li id="article_11948">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/02/Drag-drop-process-150x150.jpg" class="sm-thumb left wp-post-image" alt="WALTR 2 as an iTunes replacement">
      <p><a href="https://www.macobserver.com/reviews/featured-review/can-waltr-2-really-itunes-replacement/">Can WALTR 2 Really Be Your iTunes Replacement?</a></p>
    </li><li id="article_10864">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/02/belkin-car-vent-mount-front-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="Belkin Car Vent Mount">
      <p><a href="https://www.macobserver.com/reviews/quick-look/belkin-car-vent-mount-review/">Belkin Car Vent Mount for Smartphones: No, This One Works!</a></p>
    </li>

    <!-- view all button -->
    <li class="sn-view-all">
      <a href="/features/reviews?utm_campaign=tmo_waylf" class="va">View All Reviews →</a>
    </li>
    <!-- end view all button -->

  </ul><ul id="sn-editorials" class="tab_content sn-tab" style="display: none;">
    <li id="article_17890">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/10/apple-crystal-ball-apple-logo-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="The Apple Crystal Ball">
      <p><a href="https://www.macobserver.com/columns-opinions/the-back-page/apple-could-own-device-centric-ai-with-custom-chip/">Apple Could Own Device-Centric AI with Custom Chip</a></p>
    </li><li id="article_17864">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/10/woman-using-touch-bar-macbook-pro-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="A woman using Touch Bar on MacBook Pro">
      <p><a href="https://www.macobserver.com/columns-opinions/devils-advocate/touchbar-macbook-pro-disposable-embarrassment/">The Touchbar MacBook Pro is a Disposable Embarrassment</a></p>
    </li><li id="article_17533">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/05/Peavey-ReValver-1200x628-150x150.jpg" class="sm-thumb left wp-post-image" alt="Peavey ReValver 4 is realistic right down to the grime on the pedals.">
      <p><a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/gifts-for-dads-grads/">Dr. Mac's Gifts for Dads and Grads 2017</a></p>
    </li><li id="article_17607">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/05/denise-young-smith-1200x630-150x150.jpg" class="sm-thumb left wp-post-image" alt="Denise Young Smith">
      <p><a href="https://www.macobserver.com/columns-opinions/editorial/apple-elevates-inclusion-diversity-ranks-vice-president/">Apple Elevates Inclusion and Diversity to Rank of Vice President</a></p>
    </li><li id="article_17405">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/10/MBP2016-Panorama-150x150.jpg" class="sm-thumb left wp-post-image" alt="2016 MacBook Pro">
      <p><a href="https://www.macobserver.com/columns-opinions/particle-debris/stellar-concept-video-for-ios-11-rebirth-of-the-mac/">A Stellar Concept Video for iOS 11 and the Rebirth of the Mac</a></p>
    </li>

    <!-- view all button -->
    <li class="sn-view-all">
      <a href="/features/columns-opinions?utm_campaign=tmo_waylf" class="va">View All Editorials →</a>
    </li>
    <!-- end view all button -->

  </ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <ul class="title-area top-bar-left">
            <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
        </ul>
        <section class="top-bar-section">
                                </section>
    </nav>
</div>
<div class="tmo-header row">
    <header role="contentinfo" class="header">

        <div class="small-12 columns collapse wrap">
            <div id="home-mobile-ad" class="hide-for-medium-up">
                <script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()<481 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"22998",
			"type":"21291",
			"pos":"",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":""
		};

		var iframe = {
			"domain":"bullseye",
			"width":"320",
			"height":"50",
			"align":"middle",
			"id":"#home-mobile-ad"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>            </div>
            
            <div id="tmo-main-logo">
                <a href="/?utm_campaign=tmo_logo"><img id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png" alt="Mac Observer" /></a>
            </div>

            <div id="ad-top-banner" class="show-for-large-up ad right">
                <script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()>480 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"124",
			"type":"13",
			"pos":"8",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":""
		};

		var iframe = {
			"domain":"bullseye",
			"width":"728",
			"height":"90",
			"align":"middle",
			"id":"#ad-top-banner"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>            </div>
        </div>

    </header>
    
</div>
<section class="container" role="document">
	
<div class="row">
	<div id="tmo-main-column" class="small-12 large-8 columns" role="main">

				<article class="post-17998 cool-stuff-found type-cool-stuff-found status-publish format-standard has-post-thumbnail hentry tag-bloomberg tag-steve-jobs tag-steve-wozniak" id="post-17998">
			<header>
				<h1 class="entry-title">
					Steve Wozniak Talks Promising Moonshots (Video Interview)
				</h1>
				<div class="meta meta-article clearfix">
				<!-- article author info -->
          <div class="meta-byline clearfix">
            <!-- author byline photo -->
            <a href="https://www.macobserver.com/author/bryan-chaffin/"><img class="avatar-small left" src="https://www.macobserver.com/wp-content/uploads/2016/03/bryan_avatar.jpg" alt="Bryan Chaffin" /></a>
            

            <div class="author left">
              <strong><a href="https://www.macobserver.com/author/bryan-chaffin/"><span class="fn" itemprop="author">Bryan Chaffin</span></a></strong><br/>
                <a href="https://twitter.com/intent/user?screen_name=TMOBryan">@TMOBryan</a> &middot; <a href="https://plus.google.com/111429572410279076015?rel=author" target="_blank">+Bryan Chaffin</a>
                
            </div>
          </div>
        <!-- end article author info --><div class="meta-timestamp">
    <span class="meta tmo-meta-timetoread"><span class="tmo-time-to-read"><i class="fa fa-clock-o"></i> Under a minute read</span></span><br/>
    <time datetime="2017-05-30" class="updated" pubdate>May 30th, 2017 4:46 PM EDT</time> | <a href="https://www.macobserver.com/cool-stuff-found/">Cool Stuff Found</a>
  </div>				</div>
			</header>
						<section class="post_content clearfix" itemprop="articleBody">
				<div class="entry-content KonaBody">
								<p>Apple cofounder Steve Wozniak was interviewed on Bloomberg, where he was asked about promising moonshots. The interview took place from the floor of C2, a trade show in Montreal that &#8220;brings together Commerce and Creativity.&#8221; On Woz&#8217;s moonshot radar is artificial intelligence, especially with making them more like &#8220;a human friend,&#8221; game making, running companies, and autonomous vehicles. He cited Tesla, in particular, as the company most likely to have the next moonshot. He also talks about the value of companies building things for themselves, something Steve Jobs also believed in. It&#8217;s an interesting interview.</p>
<p><iframe src="https://www.bloomberg.com/api/embed/iframe?id=5f329b2a-89eb-4854-b393-628ec8d631ce" width="600" height="300" frameborder="0"></iframe></p>
				
								</div>

				
			</section>
			<!-- end article section -->
			<footer>
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17998" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17998" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17998" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17998" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>				<p>Tags: <a href="https://www.macobserver.com/tag/bloomberg/" rel="tag">Bloomberg</a>, <a href="https://www.macobserver.com/tag/steve-jobs/" rel="tag">Steve Jobs</a>, <a href="https://www.macobserver.com/tag/steve-wozniak/" rel="tag">Steve Wozniak</a></p>

				
			<div class="tmo-popular-stories">
				<h2>You might also like&hellip;</h2>
				<ul>
	    			<li class="tmo-popular-story-item tmo-popular-styory-17864">
	    				<div>
	    					<a href="https://macobserver.com/columns-opinions/devils-advocate/touchbar-macbook-pro-disposable-embarrassment/?utm_campaign=popular_stories"><span class="tmo-popular-story-image"><img src="https://www.macobserver.com/wp-content/uploads/2016/10/woman-using-touch-bar-macbook-pro-wide-150x150.jpg" alt="A woman using Touch Bar on MacBook Pro"/></span></a>
	    					<h1 class="tmo-popular-story-title"><a href="https://macobserver.com/columns-opinions/devils-advocate/touchbar-macbook-pro-disposable-embarrassment/?utm_campaign=popular_stories">The Touchbar MacBook Pro is a Disposable Embarrassment</a></h1>
	    				</div>
	    			</li>
	    		
	    			<li class="tmo-popular-story-item tmo-popular-styory-11566">
	    				<div>
	    					<a href="https://macobserver.com/tips/quick-tip/get-free-bitcoins-from-10-faucets-that-still-pay/?google_editors_picks=true&#038;utm_campaign=popular_stories"><span class="tmo-popular-story-image"><img src="https://www.macobserver.com/wp-content/uploads/2017/02/bitcoins-raining-falling-150x150.jpg" alt="Bitcoins Raining Down"/></span></a>
	    					<h1 class="tmo-popular-story-title"><a href="https://macobserver.com/tips/quick-tip/get-free-bitcoins-from-10-faucets-that-still-pay/?google_editors_picks=true&#038;utm_campaign=popular_stories">Get Free Bitcoins from 23 Faucets That Pay</a></h1>
	    				</div>
	    			</li>
	    		
	    			<li class="tmo-popular-story-item tmo-popular-styory-17838">
	    				<div>
	    					<a href="https://macobserver.com/tips/deep-dive/5-best-pc-motherboards-creating-hackintosh/?utm_campaign=popular_stories"><span class="tmo-popular-story-image"><img src="https://www.macobserver.com/wp-content/uploads/2017/05/ASUS_TUF_Sabertooth_Z170_Mark_1_001-150x150.jpg" alt="Creating a Hackintosh begins with the motherboard"/></span></a>
	    					<h1 class="tmo-popular-story-title"><a href="https://macobserver.com/tips/deep-dive/5-best-pc-motherboards-creating-hackintosh/?utm_campaign=popular_stories">The 5 Best PC Motherboards for Creating a Hackintosh</a></h1>
	    				</div>
	    			</li>
	    		
	    			<li class="tmo-popular-story-item tmo-popular-styory-17702">
	    				<div>
	    					<a href="https://macobserver.com/news/ringless-voicemail/?utm_campaign=popular_stories"><span class="tmo-popular-story-image"><img src="https://www.macobserver.com/wp-content/uploads/2017/05/phone-trash-150x150.jpg" alt="About the Message and GOP want ringless voicemail so they can send advertisements directly to your voicemail"/></span></a>
	    					<h1 class="tmo-popular-story-title"><a href="https://macobserver.com/news/ringless-voicemail/?utm_campaign=popular_stories">GOP, Businesses Want to Spam Your Voicemail Without Calling Your Phone</a></h1>
	    				</div>
	    			</li>
	    		
	    			<li class="tmo-popular-story-item tmo-popular-styory-17752">
	    				<div>
	    					<a href="https://macobserver.com/tips/quick-tip/tell-fcc-exactly-how-you-feel-ringless-voicemail/?utm_campaign=popular_stories"><span class="tmo-popular-story-image"><img src="https://www.macobserver.com/wp-content/uploads/2017/05/ringless-voicemail-could-be-a-thing-150x150.jpg" alt="Let the FCC know what you think about ringless voicemail"/></span></a>
	    					<h1 class="tmo-popular-story-title"><a href="https://macobserver.com/tips/quick-tip/tell-fcc-exactly-how-you-feel-ringless-voicemail/?utm_campaign=popular_stories">Tell the FCC Exactly How You Feel about Ringless Voicemail</a></h1>
	    				</div>
	    			</li>
	    		</ul>
			</div>
						
			</footer>
						

<section id="respond" name="respond">
	<h1>Add a Comment</h1>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/cool-stuff-found/steve-wozniak-talks-promising-moonshots-video-interview/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style="display:none;">Click here to cancel reply.</a></p>
		<p><strong><a href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fcool-stuff-found%2Fsteve-wozniak-talks-promising-moonshots-video-interview%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p>
	</section>
					</article>
	
	
	</div>
		<aside id="sidebar-single" class="small-12 large-4 columns">
	
	<div class="clearfix">
				<div id="home-top-ad" class="col300 left first last">
			<div id="ad-sidbar-banner" class="sidebar-ad ad">
				<!-- Sidebar Ads-->
				<script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()>480 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"9077",
			"type":"3158",
			"pos":"13",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":"1"
		};

		var iframe = {
			"domain":"bullseye",
			"width":"300",
			"height":"250",
			"align":"middle",
			"id":"#ad-sidbar-banner"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>				<a class="ad-link" href="/supporttmo/">Advertise Here</a>
			</div>
		</div>
					</div>

	<article id="text-3" class="row widget widget_text"><div class="small-12 columns"><h3>Support TMO</h3>			<div class="textwidget"><p style="font-size: 0.9em;"><a href="/tmo/supporttmo">Support TMO</a>, Buy from <a href="http://www.amazon.com/exec/obidos/redirect-home/themacobs-20" target="_blank">Amazon</a>, <a href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a> and <a href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a></p></div>
		</div></article><article id="tmo-news-notify" class="row widget widget_text">
			<div class="post-newsletter">
				<!-- newsletter & Push signup -->
				<div id="tmo-newsletter-form">
			    	<p>The <a href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p>
			    	<div class="text-center"><a href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a>
				</div>
			</div>
		</article><article id="tmo-recent-editorials" class="row widget widget_text"><div class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3>
			<div class="textwidget clearfix"><div class="featured-ed-row"><!-- featured author highlight box -->
				<div class="ft-author bryan clearfix">
					<p class="h3 strong nova"><a href="https://www.macobserver.com/columns-opinions/the-back-page/apple-could-own-device-centric-ai-with-custom-chip/?utm_campaign=tmo_story_sidebar">Apple Could Own Device-Centric AI with Custom Chip</a></p>
					<span class="meta"><cite>Bryan Chaffin</cite> | May 26, 2017</span>
				</div><!-- featured author highlight box -->
				<div class="ft-author andreworr clearfix">
					<p class="h3 strong nova"><a href="https://www.macobserver.com/analysis/heres-kik-users-need-know-kin-cryptocurrency/?utm_campaign=tmo_story_sidebar">Here’s What Kik Users Need to Know About Kin Cryptocurrency</a></p>
					<span class="meta"><cite>Andrew Orr</cite> | May 26, 2017</span>
				</div></div>
		</div></article><article id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div class="konafilter"><div class="noskimwords">
<p>Are you the Resident Geek for your friends, family and co-workers? If so, you might enjoy hanging out with other like-minded folks on the <a href="http://www.macgeekgab.com/facebook">Mac Geek Gab Facebook Group</a>. Come join the fun!</p></div></div></div></article><article id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Sponsors</h3><div class="sideadvert">
<div class="sidebyside">
<span class="tilead ad-l">
<script language="javascript" type="text/javascript">
<!--
if ($(window).width()>480 )
{
var ad_rnd = Math.round(Math.random() * 10000000000000);
if (typeof(pv_rnd) == 'undefined') {
pv_rnd = Math.round(Math.random() * 10000000000000);
}
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view=' + pv_rnd + '&rnd=' + ad_rnd + '"><\/sc' + 'ript>');
}
//-->
</script>
</span>
<span class="tilead ad-r"><script language="javascript" type="text/javascript"><!--
if ($(window).width()>480 )
{ var ad_rnd = Math.round(Math.random() * 10000000000000);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view=' + pv_rnd + '&rnd=' + ad_rnd + '"><\/sc' + 'ript>'); }
//-->
</script></span>
</div><!-- end sidebyside -->
</div><!-- end sideadvert --></div></article><div class="widget stock-widget">
			<h4 class="logo-text">AAPL Stock Price</h4>
			<!-- stock -->
			<div class="stock-price stk-up clearfix">
			    <p class="strong price icon-stats-up">$153.67 <span class="stk-uplabel">+0.06 (0.04%)</span></p>
			    <p class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p>
			</div>
			<!-- end stock -->
		</div><article id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Sponsors</h3><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26050485/TMO-Remnant-300x250//600', [[300, 250], [300, 600]], 'div-gpt-ad-1413844002770-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TMO-Remnant-300x250 or 300x600 -->
<div id='div-gpt-ad-1413844002770-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413844002770-0'); });
</script>
</div></div></article><article id="display_ad_widget-11" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26050485/TMO-Deals-300x250', [300, 250], 'div-gpt-ad-1385600038221-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TMO-Deals-300x250 -->
<div id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385600038221-0'); });
</script>
</div></div></article><article id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Reader Specials</h3><div class="konafilter"><div class="noskimwords tmo-readerspecials">
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><p>Support TMO, Buy from <a href="http://www.amazon.com/exec/obidos/redirect-home/themacobs-20" target="_blank">Amazon</a>, <a href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a> and <a href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a></p></li>

				<p><script language="javascript" type="text/javascript"><!--
				var ad_rnd = Math.round(Math.random() * 10000000000000);
				document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?' + ad_rnd + '"><\/sc' + 'ript>');
				//-->
				</script></p>
</div></div></div></article>	</aside></div>
<div class="row more-boxes">
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent News <span class="right"><a href="/features/news?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_18008">
                <a href="https://www.macobserver.com/news/carpool-karaoke-coming-apple-music-august-8th-heres-lineup/">Carpool Karaoke Coming to Apple Music on August 8th, Here's the Lineup</a>
              </li><li id="article_17989">
                <a href="https://www.macobserver.com/news/product-news/turing-tumble-kickstarter-kids-building-mechanical-computers/">Turing Tumble on Kickstarter Has Kids Building Mechanical Computers</a>
              </li><li id="article_17981">
                <a href="https://www.macobserver.com/news/essential-home/">Essential Home Tries to Snag the Smarthome Crowd from Siri</a>
              </li><li id="article_17974">
                <a href="https://www.macobserver.com/news/second-beta-ios-10-3-3-brings-new-wallpapers-ipad-pro/">Second Beta of iOS 10.3.3 Brings New Wallpapers to iPad Pro</a>
              </li><li id="article_17946">
                <a href="https://www.macobserver.com/news/new-macbook-pro-wwdc/">MacBook Pro Shipping Delay Hints at New Models for WWDC</a>
              </li></ul>	</div>
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent Tips <span class="right"><a href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_17921">
                <a href="https://www.macobserver.com/tips/quick-tip/macos-archiving-old-contacts/">macOS: Archiving Old Contacts</a>
              </li><li id="article_11566">
                <a href="https://www.macobserver.com/tips/quick-tip/get-free-bitcoins-from-10-faucets-that-still-pay/">Get Free Bitcoins from 23 Faucets That Pay</a>
              </li><li id="article_17838">
                <a href="https://www.macobserver.com/tips/deep-dive/5-best-pc-motherboards-creating-hackintosh/">The 5 Best PC Motherboards for Creating a Hackintosh</a>
              </li><li id="article_17786">
                <a href="https://www.macobserver.com/tips/comprehensive-guide-magic-mouse-mac-gestures/">Comprehensive Guide to Magic Mouse Mac Gestures</a>
              </li><li id="article_17752">
                <a href="https://www.macobserver.com/tips/quick-tip/tell-fcc-exactly-how-you-feel-ringless-voicemail/">Tell the FCC Exactly How You Feel about Ringless Voicemail</a>
              </li></ul>	</div>
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent Editorials <span class="right"><a href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_17890">
                <a href="https://www.macobserver.com/columns-opinions/the-back-page/apple-could-own-device-centric-ai-with-custom-chip/">Apple Could Own Device-Centric AI with Custom Chip</a>
              </li><li id="article_17865">
                <a href="https://www.macobserver.com/analysis/heres-kik-users-need-know-kin-cryptocurrency/">Here’s What Kik Users Need to Know About Kin Cryptocurrency</a>
              </li><li id="article_17864">
                <a href="https://www.macobserver.com/columns-opinions/devils-advocate/touchbar-macbook-pro-disposable-embarrassment/">The Touchbar MacBook Pro is a Disposable Embarrassment</a>
              </li><li id="article_17100">
                <a href="https://www.macobserver.com/analysis/apple-music-turning-apple-media-giant/">Apple Music Is Turning Apple into a Media Giant</a>
              </li><li id="article_17533">
                <a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/gifts-for-dads-grads/">Dr. Mac's Gifts for Dads and Grads 2017</a>
              </li></ul>	</div>
</div>

    <!-- start MINT -->
    <ul style="display:none" id="eepd" class="entry-unrelated">
      <li id="eepid">17998</li>
      <li id="eepa">Bryan Chaffin</li>
      <li id="eepc">cool-stuff-found</li>
      <li id="eetr">0</li>
      <li id="eedt">1496162768</li>
    </ul>
    <!-- end MINT -->
  
</section>
<div id="footer-container">
	<footer role="contentinfo" id="footer" class="secondary-content footer">
				<div class="wrap row clearfix">

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Navigation</h4>
				<nav role="navigation">
				<ul class="foot-dir ft-nav">
					<li><a href="https://www.macobserver.com/features/news">News</a></li>
					<li><a href="https://www.macobserver.com/features/reviews">Reviews</a></li>
					<li><a href="https://www.macobserver.com/features/tips">Tutorials</a></li>
					<li><a href="https://www.macobserver.com/podcasts">Podcasts</a></li>
					<li><a href="https://www.macobserver.com/contact">Contact</a></li>
				</ul>
				</nav>
			</div>

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Categories</h4>
				<ul class="foot-dir ft-cat left">
					<li><a href="https://deals.macobserver.com/">TMO Deals</a></li>
					<li><a href="https://www.macobserver.com/features/columns-opinions">Columns</a></li>
					<li><a href="https://www.macobserver.com/features/editorial">Editorials</a></li>
					<li><a href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li>
					<li><a href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li>
					<li><a href="https://www.macobserver.com">View All Categories</a></li>
				</ul>
			</div>
			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Archive</h4>
				<ul class="foot-dir ft-cat">
					<li><a href="https://www.macobserver.com/tmo/archive/2015">2015 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2014">2014 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2013">2013 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2012">2012 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2011">2011 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive">View Full Archive</a></li>
				</ul>
			</div>

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Connect with Us</h4>
				<ul class="foot-dir ft-social">
					<li><a href="https://twitter.com/MacObserver">Twitter</a></li>
					<li><a href="https://www.facebook.com/MacObserver">Facebook</a></li>
					<li><a href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li>
					<li><a href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li>
					<li><a href="https://www.macobserver.com/podcasts">Podcast Directory</a></li>
					<li><a href="https://www.macobserver.com/contact/">Author Directory</a></li>
					<li><a href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li>
				</ul>
			</div>

			<div class="small-12 large-4 tmo-column-logo columns">
				<a href="#"><img id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png" alt="Mac Observer" /></a>
			</div>

		</div>	<!-- end inner footer -->
					</footer>
</div>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.macobserver.com\/cool-stuff-found\/steve-wozniak-talks-promising-moonshots-video-interview\/":17998};
	</script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cool-stuff-found\/steve-wozniak-talks-promising-moonshots-video-interview\/?utm_source=macobserver&utm_medium=rss&utm_campaign=rss_everything&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cool-stuff-found\/steve-wozniak-talks-promising-moonshots-video-interview\/?utm_source=macobserver&utm_medium=rss&utm_campaign=rss_everything&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/quicktags.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Begin TMO Footer Scripts -->

<script src="//mint.macobserver.com/?js" type="text/javascript"></script>

<!--iTunes Auto Link Maker Script-->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<!--Begin Skimlinks Tag-->
<script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>
<!--End Skimlinks Tag-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8452807" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
    _qevents.push( { qacct:"p-4bEZTZBVa48UQ"} );
</script>
<noscript>
<div style="display: none;">
    <img src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast Tag, part 2 -->

<!-- Begin GA Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-438845-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End GA Tag -->

<!-- End TMO Footer Scripts -->


</body>
</html>
