<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=en-US xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <!--<![endif]--><head><meta
charset=utf-8><meta
http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=apple-touch-icon sizes=180x180 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon.png><link
rel=icon type=image/png sizes=32x32 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=16x16 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-16x16.png><link
rel=manifest href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/site.webmanifest><link
rel=mask-icon href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/safari-pinned-tab.svg color=#2b5797><link
rel="shortcut icon" href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico><meta
name=msapplication-TileColor content=#2b5797><meta
name=msapplication-config content=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/browserconfig.xml><link
href=https://www.macobserver.com/feed/everything/ rel=alternate type=application/rss+xml title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts"><title>What to Look For When Reading a Privacy Policy - The Mac Observer</title> <script>window._wca=window._wca||[];</script> <meta
name=description content="Yael Grauer wrote a useful guide on what to look for when reading a privacy policy, such as length, updates, and more."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.macobserver.com/link/reading-privacy-policy/><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="What to Look For When Reading a Privacy Policy - The Mac Observer"><meta
property=og:description content="Yael Grauer wrote a useful guide on what to look for when reading a privacy policy, such as length, updates, and more."><meta
property=og:url content=https://www.macobserver.com/link/reading-privacy-policy/><meta
property=og:site_name content="The Mac Observer"><meta
property=article:publisher content=https://www.facebook.com/MacObserver><meta
property=article:tag content=Polisis><meta
property=article:tag content=PriBot><meta
property=article:tag content=privacy><meta
property=article:tag content="privacy policy"><meta
property=fb:app_id content=314031572034374><meta
property=og:image content=https://www.macobserver.com/wp-content/uploads/2019/06/workfeatured-privacy-2.png><meta
property=og:image:secure_url content=https://www.macobserver.com/wp-content/uploads/2019/06/workfeatured-privacy-2.png><meta
property=og:image:width content=1200><meta
property=og:image:height content=630><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Yael Grauer wrote a useful guide on what to look for when reading a privacy policy, such as length, updates, and more."><meta
name=twitter:title content="What to Look For When Reading a Privacy Policy - The Mac Observer"><meta
name=twitter:site content=@MacObserver><meta
name=twitter:image content=https://www.macobserver.com/wp-content/uploads/2019/06/workfeatured-privacy-2.png><meta
name=twitter:creator content=@andrewornot> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macobserver.com/#organization","name":"The Mac Observer","url":"https://www.macobserver.com/","sameAs":["https://www.facebook.com/MacObserver","https://www.youtube.com/user/MacObserver","https://twitter.com/MacObserver"],"logo":{"@type":"ImageObject","@id":"https://www.macobserver.com/#logo","url":"https://www.macobserver.com/wp-content/uploads/2016/06/macobserver_logo_1408px.png","width":1408,"height":533,"caption":"The Mac Observer"},"image":{"@id":"https://www.macobserver.com/#logo"}},{"@type":"WebSite","@id":"https://www.macobserver.com/#website","url":"https://www.macobserver.com/","name":"The Mac Observer","publisher":{"@id":"https://www.macobserver.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.macobserver.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.macobserver.com/link/reading-privacy-policy/#primaryimage","url":"https://www.macobserver.com/wp-content/uploads/2019/06/workfeatured-privacy-2.png","width":1200,"height":630},{"@type":"WebPage","@id":"https://www.macobserver.com/link/reading-privacy-policy/#webpage","url":"https://www.macobserver.com/link/reading-privacy-policy/","inLanguage":"en-US","name":"What to Look For When Reading a Privacy Policy - The Mac Observer","isPartOf":{"@id":"https://www.macobserver.com/#website"},"primaryImageOfPage":{"@id":"https://www.macobserver.com/link/reading-privacy-policy/#primaryimage"},"datePublished":"2019-11-04T17:51:49+00:00","dateModified":"2019-11-04T17:51:49+00:00","description":"Yael Grauer wrote a useful guide on what to look for when reading a privacy policy, such as length, updates, and more."}]}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//chimpstatic.com><link
rel=dns-prefetch href=//stats.wp.com><link
rel=dns-prefetch href=//platform.twitter.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//s.w.org><link
rel=stylesheet id=wp-block-library-css  href=//c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=wc-block-style-css  href=//c0.wp.com/p/woocommerce/3.7.1/packages/woocommerce-blocks/build/style.css type=text/css media=all><link
rel=stylesheet id=woocommerce-layout-css  href=//c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-layout.css type=text/css media=all><style id=woocommerce-layout-inline-css>.infinite-scroll .woocommerce-pagination{display:none}</style><link
rel=stylesheet id=woocommerce-smallscreen-css  href=//c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce-smallscreen.css type=text/css media='only screen and (max-width: 768px)'><link
rel=stylesheet id=woocommerce-general-css  href=//c0.wp.com/p/woocommerce/3.7.1/assets/css/woocommerce.css type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row
.required{visibility:visible}</style><link
rel=stylesheet id=wsl-widget-css  href=//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css type=text/css media=all><link
rel=stylesheet id=wpforo-widgets-css  href=//www.macobserver.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css type=text/css media=all><link
rel=stylesheet id=woocommerce-nyp-css  href=//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css type=text/css media=all><link
rel=stylesheet id=wpforo-cross-css-css  href=//www.macobserver.com/wp-content/plugins/wpforo-cross-posting/assets/css/wpforo-cross.css type=text/css media=all><link
rel=stylesheet id=wpf-embed-css  href=//www.macobserver.com/wp-content/plugins/wpforo-embeds/assets/css/embed.css type=text/css media=all><link
rel=stylesheet id=main-stylesheet-css  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x25527' type=text/css media=all><link
rel=stylesheet id=tmo_animate-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css type=text/css media=screen><link
rel=stylesheet id=observer_plugin-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css type=text/css media=screen><link
rel=stylesheet id=fancybox_css-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css type=text/css media=screen><link
rel=stylesheet id=social-logos-css  href=//c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=//c0.wp.com/p/jetpack/7.8/css/jetpack.css type=text/css media=all> <script src=//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=//c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js></script> <script>var ltsettings={"link_audio":"1","link_video":"1","link_youtube":"1","link_vimeo":"1","link_spp":"","link_sc":"","auto_link":"1"};</script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/link-timestamp-public.js></script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/vimeoplayer.js></script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/youtube_iframe_api.js></script> <script async src=//stats.wp.com/s-201945.js></script> <script src=//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js></script> <script src=//c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js></script> <script src=//platform.twitter.com/widgets.js></script> <script src=//www.google.com/recaptcha/api.js></script> <script src=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js></script> <link
rel=https://api.w.org/ href=https://www.macobserver.com/wp-json/><link
rel=alternate type=application/json+oembed href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Flink%2Freading-privacy-policy%2F"><link
rel=alternate type=text/xml+oembed href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Flink%2Freading-privacy-policy%2F&#038;format=xml"><link
rel=alternate type=application/json title="The Mac Observer &raquo; JSON Feed" href=https://www.macobserver.com/feed/json/><link
rel=alternate type=application/json title="The Mac Observer &raquo; What to Look For When Reading a Privacy Policy Comments Feed" href=https://www.macobserver.com/link/reading-privacy-policy/feed/json/><meta
name=referrer content=always><link
rel=dns-prefetch href=//c0.wp.com>
<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link
rel=dns-prefetch href=//matomo.macobserver.com><style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> </head><body
class="linked-teaser-template-default single single-linked-teaser postid-81549 theme-observer woocommerce-no-js offcanvas wpf-default"><div
class=off-canvas-wrap data-offcanvas><div
class="fixed off-canvas-fixed"><nav
class=tab-bar><section
class=left-small>
<a
class="left-off-canvas-toggle menu-icon" href=#><span></span></a></section><section
class=tab-bar-section><a
id=sm-logo href="/?utm_campaign=tmo_navbarlogo"><img
src=//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png alt="Mac Observer"></a></section><section
class="tmo-button-search right-small">
<a
href=#><i
class="fa fa-search"></i></a></section></nav><div
id=tmo-mobile-search><form
role=search method=get id=searchform class="n-search right clearfix"  action=https://www.macobserver.com/>
<input
type=text class=text-input value name=s id=s placeholder=SEARCH>
<input
type=submit id=searchsubmit value=Search class=hidden></form></div><aside
class=left-off-canvas-menu aria-hidden=true tabindex=-1><ul
id=menu-top-navigation class=off-canvas-list><li
class=menu-item><a
href=https://www.macobserver.com/wp-login.php class=icon-user>Login</a></li><li
id=menu-item-79558 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79558"><a
href=https://www.macobserver.com/tag/macos-catalina/>macOS Catalina</a></li><li
id=menu-item-70848 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70848"><a
href=https://www.macobserver.com/tag/ios-13/>iOS 13</a></li><li
id=menu-item-78611 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78611"><a
href=https://www.macobserver.com/tag/apple-arcade/>Apple Arcade</a></li><li
id=menu-item-39537 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href=https://www.macobserver.com/podcasts/>Podcasts</a></li><li
id=menu-item-41013 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href=https://www.macobserver.com/community/>Forums</a></li></ul></aside></div><div
class=inner-wrap><div
class="top-bar-container fixed"><nav
id=nav-bar class=top-bar data-topbar data-options=scrolltop:false; role=navigation><ul
id=tmo-nav-logo class=title-area><li
class=name>
<a
href="/?utm_campaign=tmo_logo"><img
id=logo src=//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png alt="Mac Observer"></a></li></ul><div
class=top-bar-section><ul
id=menu-top-navigation-1 class="top-bar-menu left"><li
class=divider></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79558"><a
href=https://www.macobserver.com/tag/macos-catalina/>macOS Catalina</a></li><li
class=divider></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70848"><a
href=https://www.macobserver.com/tag/ios-13/>iOS 13</a></li><li
class=divider></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-78611"><a
href=https://www.macobserver.com/tag/apple-arcade/>Apple Arcade</a></li><li
class=divider></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href=https://www.macobserver.com/podcasts/>Podcasts</a></li><li
class=divider></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href=https://www.macobserver.com/community/>Forums</a></li></ul></div><div
id=tmo-nav-searchbox><div
id=sn-login>
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Flink%2Freading-privacy-policy%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span
class=not-logged-in-avatar><strong
class=icon-user>Login</strong></span></a></div><div
class="nav-search show-for-medium-up"><form
role=search method=get id=searchform class="n-search right clearfix"  action=https://www.macobserver.com/>
<input
type=text class=text-input value name=s id=s placeholder=SEARCH>
<input
type=submit id=searchsubmit value=Search class=hidden></form></div></div></nav></div><div
class="tmo-header row"><header
role=contentinfo class=header><div
class="small-12 columns collapse wrap"><div
id=ezoic-pub-ad-placeholder-101><div
id=home-mobile-ad class=hide-for-medium-up> <script language=JavaScript>$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});</script> </div><div
id=ad-top-banner class="show-for-large-up ad"> <script language=JavaScript>$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></div></header></div><section
class=container role=document><div
class=row><div
id=tmo-main-column class="small-12 large-8 columns" role=main><article
class="post-81549 linked-teaser type-linked-teaser status-publish has-post-thumbnail hentry tag-polisis tag-pribot tag-privacy tag-privacy-policy link-type-tmo-link" id=post-81549><header><h1 class="entry-title">
What to Look For When Reading a Privacy Policy</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href=https://www.macobserver.com/author/andrew-orr/><img
class="avatar-small left" src=https://www.macobserver.com/wp-content/uploads/2019/10/20191022-headshot.png alt="Andrew Orr"></a><div
class="author left">
<strong><a
href=https://www.macobserver.com/author/andrew-orr/><span
class=fn itemprop=author>Andrew Orr</span></a></strong><br>
<a
href="https://twitter.com/intent/user?screen_name=andrewornot">@andrewornot</a></div></div><div
class=meta-timestamp>
<span
class="meta tmo-meta-timetoread"><span
class=tmo-time-to-read><i
class="fa fa-clock-o"></i> Under a minute read</span></span><br>
<time
datetime=2019-11-04 class=updated pubdate>Nov 4th, 2019 12:51 PM EST</time> | <a
href=/link>Link</a></div></div></header><section
class="post_content clearfix" itemprop=articleBody><div
class="entry-content KonaBody"><p>Yael Grauer wrote a useful guide on what to look for when reading a privacy policy, such as length, updates, and more.</p><blockquote><p>While you shouldn’t feel compelled to read your apps’ and services’ privacy policies word for word—<em
data-reader-unique-id=7>boring!</em>—there are still a few key criteria you should look for while you’re skimming. Yes, skimming; you shouldn’t ignore privacy policies completely, because it’s important to know what’s being done with (or to) your data.</p><div
class="tmo-mobile-ads row collapse hide-for-large-up"><div
class="tmo-mobile-ad-1 small-12 medium-6 column hide-for-large-up"><div
id=ad-mobile-mru-1></div> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-1"};bbmWriteAd(ad,iframe);});</script> </div><div
class="tmo-mobile-ad-2 small-12 medium-6 column show-for-medium-only"><div
id=ad-mobile-mru-2></div> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"23695","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-2"};bbmWriteAd(ad,iframe);});</script> </div></div></blockquote><p>I also use two tools called <a
target=_blank href=https://pribot.org/polisis>Polisis</a> and <a
target=_blank href=https://pribot.org/bot>PriBot</a>. These are automated tools that break down a privacy policy for you.</p><p><strong>Check It Out:</strong> <a
href=https://lifehacker.com/how-to-skim-a-privacy-policy-1839488010 target=_blank>What to Look For When Reading a Privacy Policy</a></p><div
class="article-image cimage"><a
href=https://www.macobserver.com/link/reading-privacy-policy/><img
src=https://www.macobserver.com/wp-content/uploads/2019/06/workfeatured-privacy-2.png alt="What to Look For When Reading a Privacy Policy"></a></div></div></section><footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class=sd-content><ul><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-81549 class="share-facebook sd-button share-icon" href="https://www.macobserver.com/link/reading-privacy-policy/?share=facebook" target=_blank title="Click to share on Facebook"><span>Facebook</span></a></li><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-81549 class="share-twitter sd-button share-icon" href="https://www.macobserver.com/link/reading-privacy-policy/?share=twitter" target=_blank title="Click to share on Twitter"><span>Twitter</span></a></li><li
class=share-linkedin><a
rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-81549 class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/link/reading-privacy-policy/?share=linkedin" target=_blank title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class=share-reddit><a
rel="nofollow noopener noreferrer" data-shared class="share-reddit sd-button share-icon" href="https://www.macobserver.com/link/reading-privacy-policy/?share=reddit" target=_blank title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href=# class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class=share-end></li></ul><div
class=sharing-hidden><div
class=inner style="display: none;"><ul><li
class=share-print><a
rel="nofollow noopener noreferrer" data-shared class="share-print sd-button share-icon" href=https://www.macobserver.com/link/reading-privacy-policy/#print target=_blank title="Click to print"><span>Print</span></a></li><li
class=share-tumblr><a
rel="nofollow noopener noreferrer" data-shared class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/link/reading-privacy-policy/?share=tumblr" target=_blank title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class=share-end></li><li
class=share-end></li></ul></div></div></div></div></div><p>Tags: <a
href=https://www.macobserver.com/tag/polisis/ rel=tag>Polisis</a>, <a
href=https://www.macobserver.com/tag/pribot/ rel=tag>PriBot</a>, <a
href=https://www.macobserver.com/tag/privacy/ rel=tag>privacy</a>, <a
href=https://www.macobserver.com/tag/privacy-policy/ rel=tag>privacy policy</a></p><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div
class=tmo-popular-stories><h2>The Mac Observer's Videos</h2><p><script language=javascript src="https://live.sekindo.com/live/liveView.php?s=93297&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&x=640&y=436&altSize=640,320,436,246&vp_content=plembed120xqkjiylng&vp_template=282"></script></p></div><div
class=tmo-popular-stories><h2>You might also like&hellip;</h2><ul><li
class="tmo-popular-story-item tmo-popular-story-81063"><div>
<a
href="https://www.macobserver.com/news/apple-releases-ios13-2-deep-fusion-airpods-pro-more/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/07/workfeatured-iOS-13-150x150.jpg alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/news/apple-releases-ios13-2-deep-fusion-airpods-pro-more/?utm_campaign=popular_stories">Apple Releases iOS 13.2 with Deep Fusion, Support for AirPods Pro, More</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-81125"><div>
<a
href="https://www.macobserver.com/news/macos-catalina-10-15-1/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/06/workfeatured-macOS-catalina-icon-150x150.jpg alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/news/macos-catalina-10-15-1/?utm_campaign=popular_stories">Apple Releases macOS Catalina 10.15.1</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-81246"><div>
<a
href="https://www.macobserver.com/columns-opinions/editorial/5-takeaways-apples-q4-2019-earnings-call/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/09/Apple-Store-Fifth-Avenue-Interior-150x150.jpg alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/columns-opinions/editorial/5-takeaways-apples-q4-2019-earnings-call/?utm_campaign=popular_stories">5 Big Takeaways From Apple's Q4 2019 Earnings Call</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-81369"><div>
<a
href="https://www.macobserver.com/tips/quick-tip/delete-fitbit-account/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/11/workfeatured-fitbit-150x150.png alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/tips/quick-tip/delete-fitbit-account/?utm_campaign=popular_stories">Now That Google Bought Fitbit, Here's How to Delete Your Account</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-81034"><div>
<a
href="https://www.macobserver.com/news/product-news/apple-announces-airpods-pro-noise-cancellation-available-october-30th/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/10/apple-airpods-pro-150x150.jpg alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/news/product-news/apple-announces-airpods-pro-noise-cancellation-available-october-30th/?utm_campaign=popular_stories">Apple Announces AirPods Pro with Active Noise Cancellation, Available October 30th [Update]</a></div></div></li></ul></div></footer><section
id=respond name=respond><div
class=h1>Add a Comment</div><p
class=cancel-comment-reply><a
rel=nofollow id=cancel-comment-reply-link href="/link/reading-privacy-policy/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style=display:none;>Click here to cancel reply.</a></p><p><strong><a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Flink%2Freading-privacy-policy%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a
href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p></section></article></div><aside
id=sidebar-single class="small-12 large-4 columns"><div
class="show-for-large-up clearfix"><div
id=home-top-ad class="col300 left first last"><div
id=ad-sidbar-banner class="sidebar-ad ad"><div
id=ezoic-pub-ad-placeholder-102> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);});</script> </div>
<a
class=ad-link href=/supporttmo/>Advertise Here</a></div></div></div><article
id=custom_html-2 class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href=/tmo/supporttmo>Support TMO</a>. Buy from our preferred vendors, including <a
href=https://apple.sjv.io/c/1321975/435031/7613 target=_blank rel="noopener noreferrer">The Apple Store</a> and <a
href=http://www.tkqlhce.com/click-3523236-10373210-1415663747000 target=_blank rel="noopener noreferrer">MacMall</a>.</p></div></div></article><article
id=tmo-recent-editorials class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class=featured-ed-row><div
class="ft-author jmartellaro clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/particle-debris/apple-services-fueling-ipad-growth/?utm_campaign=tmo_story_sidebar">Apple's New Services Are Fueling iPad Growth</a></p>
<span
class=meta><cite>John Martellaro</cite> | November 1, 2019</span></div><div
class="ft-author andrew-orr clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/reviews/quick-look/motif-photo-printing/?utm_campaign=tmo_story_sidebar">Review: Print iPhone Photos Using Motif</a></p>
<span
class=meta><cite>Andrew Orr</cite> | October 28, 2019</span></div></div></div></article><article
id=display_ad_widget-8 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class=konafilter><div
class=noskimwords><p>Are you the Resident Geek for your friends, family and co-workers? If so, you might enjoy hanging out with other like-minded folks on the <a
href="http://adserver1.backbeatmedia.com/servlet/ajrotator/253/648/clickHTML?ajkey=F0483A176C3E74436C3E74430000635800002C9C000058A800001B6AFFFFFF91FFFFFF91FFFFFFFFBA65A0BC">Mac Geek Gab Facebook Group</a>. Come join the fun!</p></div></div></div></article><article
id=display_ad_widget-10 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
id=ad-sidbar-banner-below class="sidebar-ad ad"><div
id=ezoic-pub-ad-placeholder-103> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"25430","type":"25174","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"600","align":"middle","id":"#ad-sidbar-banner-below"};bbmWriteAd(ad,iframe);});</script> </div></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-up clearfix"><p
class="strong price icon-stats-up">$256.98 <span
class=stk-uplabel>256.98 (inf%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id=display_ad_widget-11 class="show-for-large-up row widget widget_display_ad_widget"><div
class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1385600038221-0 style='width:300px; height:250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id=display_ad_widget-9 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class=sideadvert><div
class=sidebyside>
<span
class="tilead ad-l"> <script language=javascript>if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}</script> </span>
<span
class="tilead ad-r"><script language=javascript>if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}</script></span></div></div></div></article><article
id=display_ad_widget-12 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class=konafilter><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p><a
href=https://www.macobserver.com/tmo/supporttmo>Support TMO</a>. Buy from our preferred vendors, including <a
href=https://apple.sjv.io/c/1321975/435031/7613 target=_blank>The Apple Store</a> and <a
href=http://www.kqzyfj.com/click-1308040-10872692 target=_blank>MacMall</a>.</p></li><p><script language=javascript>var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');</script></p></div></div></div></article><article
id=wpforo_widget_search-2 class="row widget widget_wpforo_widget_search"><div
class="small-12 columns"><div
id=wpf-widget-search class=wpforo-widget-wrap><h3>Forum Search</h3><div
class=wpforo-widget-content><form
action=https://www.macobserver.com/community/ method=get>
<input
type=text placeholder=Search... name=wpfs class=wpfw-70 value><input
type=submit class=wpfw-20 value=&raquo;></form></div></div></div></article></aside></div><div
class="row more-boxes"><div
class="cat-block small-12 medium-4 column"><h4>Recent News <span
class=right><a
href="/features/news?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_81552>
<a
href=https://www.macobserver.com/news/adidas-originals-iphone-11-case/>adidas Originals Launches New iPhone 11 Case Collections</a></li><li
id=article_81542>
<a
href=https://www.macobserver.com/news/stephen-king-appears-to-be-enjoying-the-morning-show/>Stephen King Appears to be Enjoying 'The Morning Show'</a></li><li
id=article_81546>
<a
href=https://www.macobserver.com/news/watch-trailer-banker/>Watch a Trailer for Apple TV+ Movie 'The Banker'</a></li><li
id=article_81537>
<a
href=https://www.macobserver.com/news/setapp-for-teams-public-beta/>Setapp for Teams Public Beta Launches</a></li><li
id=article_81509>
<a
href=https://www.macobserver.com/news/new-microsoft-office-app/>Microsoft Announces All-In-One Office App for iOS</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Tips <span
class=right><a
href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_81501>
<a
href=https://www.macobserver.com/tips/how-to/fix-vertical-photos-icloud-drive/>Fix Certain Photos Not Loading in iCloud Drive by Converting Them</a></li><li
id=article_81369>
<a
href=https://www.macobserver.com/tips/quick-tip/delete-fitbit-account/>Now That Google Bought Fitbit, Here's How to Delete Your Account</a></li><li
id=article_11566>
<a
href=https://www.macobserver.com/tips/deep-dive/get-free-bitcoins-faucets-that-pay/>Get Free Bitcoins from 33 Faucets That Pay</a></li><li
id=article_80864>
<a
href=https://www.macobserver.com/tips/quick-tip/10-stubhub-apple-pay/>Get $10 off StubHub by using Apple Pay in its Latest Promotion</a></li><li
id=article_80807>
<a
href=https://www.macobserver.com/tips/quick-tip/5-phone-car-mounts/>5 Phone Car Mounts for Uber and Lyft Drivers</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Editorials <span
class=right><a
href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_81328>
<a
href=https://www.macobserver.com/columns-opinions/particle-debris/apple-services-fueling-ipad-growth/>Apple's New Services Are Fueling iPad Growth</a></li><li
id=article_81246>
<a
href=https://www.macobserver.com/columns-opinions/editorial/5-takeaways-apples-q4-2019-earnings-call/>5 Big Takeaways From Apple's Q4 2019 Earnings Call</a></li><li
id=article_81171>
<a
href=https://www.macobserver.com/columns-opinions/editorial/apple-tv-plus-avoid-rush-to-judgment/>Apple TV+: Avoid the Rush to Judgment</a></li><li
id=article_80847>
<a
href=https://www.macobserver.com/columns-opinions/particle-debris/app-store-review-process-breaks-down-too-often/>Apple's App Store Review Process Breaks Down Too Often</a></li><li
id=article_70093>
<a
href=https://www.macobserver.com/analysis/apple-scans-uploaded-content/>Apple Now Scans Uploaded Content for Child Abuse Imagery (Update)</a></li></ul></div></div><ul
style=display:none id=eepd class=entry-unrelated><li
id=eepid>81549</li><li
id=eepa>Andrew Orr</li><li
id=eepc></li><li
id=eetr>0</li><li
id=eedt>1572871909</li></ul></section><div
id=footer-container><footer
role=contentinfo id=footer class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4><nav
role=navigation><ul
class="foot-dir ft-nav"><li><a
href=https://www.macobserver.com/features/news>News</a></li><li><a
href=https://www.macobserver.com/features/reviews>Reviews</a></li><li><a
href=https://www.macobserver.com/features/tips>Tutorials</a></li><li><a
href=https://www.macobserver.com/podcasts>Podcasts</a></li><li><a
href=https://www.macobserver.com/contact>Contact</a></li></ul></nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href=https://deals.macobserver.com/>TMO Deals</a></li><li><a
href=https://www.macobserver.com/features/columns-opinions>Columns</a></li><li><a
href=https://www.macobserver.com/features/editorial>Editorials</a></li><li><a
href=https://www.macobserver.com/features/quick-tip>Quick Tips</a></li><li><a
href=https://www.macobserver.com/death-knell>Apple Death Knells</a></li><li><a
href=https://www.macobserver.com>View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href=https://twitter.com/MacObserver>Twitter</a></li><li><a
href=https://www.facebook.com/MacObserver>Facebook</a></li><li><a
href=https://plus.google.com/107185496671557142447/posts rel=publisher>Google+</a></li><li><a
href=https://www.macobserver.com/feed/everything/>RSS Feed</a></li><li><a
href=https://www.macobserver.com/podcasts>Podcast Directory</a></li><li><a
href=https://www.macobserver.com/contact/>Author Directory</a></li><li><a href="/cdn-cgi/l/email-protection#036e62606c617066717566714361626068616662776e66676a622d606c6e" title=Advertising />Advertising</a></li><li><a
href=https://www.macobserver.com/privacy/>Privacy Policy</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href=#><img
id=logo src=//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png alt="Mac Observer"></a></div></div></footer></div></div></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src=https://tenor.com/embed.js></script> <script data-cfasync=false>var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://matomo.macobserver.com/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>  <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/link\/reading-privacy-policy\/":81549};</script> <script>var wc_product_block_data=JSON.parse(decodeURIComponent('%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.macobserver.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A32228%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A32228%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.macobserver.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A67%2C%22name%22%3A%22MGG%20One-Time%20Payments%22%2C%22slug%22%3A%22mgg-one-time%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A67%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.macobserver.com%5C%2Fproduct-category%5C%2Fmgg-one-time%5C%2F%22%7D%2C%7B%22term_id%22%3A66%2C%22name%22%3A%22MGG%20Subscriptions%22%2C%22slug%22%3A%22mgg-subscriptions%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A66%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.macobserver.com%5C%2Fproduct-category%5C%2Fmgg-subscriptions%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.macobserver.com%5C%2F%22%7D'));</script> <script src=//s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script src=//c0.wp.com/p/woocommerce/3.7.1/assets/js/jquery-blockui/jquery.blockUI.min.js></script> <script src=//c0.wp.com/p/woocommerce/3.7.1/assets/js/js-cookie/js.cookie.min.js></script> <script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src=//c0.wp.com/p/woocommerce/3.7.1/assets/js/frontend/woocommerce.min.js></script> <script>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/www.macobserver.com\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":""};</script> <script src=//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js></script> <script src=//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js></script> <script src=//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js></script> <script src=//c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js></script> <script src=//c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js></script> <script src=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js></script> <script src=//c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":""};</script> <script src=//c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src=//mint.macobserver.com/?js></script>  <script>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script src=//s.skimresources.com/js/2679X589886.skimlinks.js async=true></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1">
</noscript> <script>_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src=https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif height=1 width=1 alt=Quantcast></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script>  <script language=JavaScript src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/0/viewJScript?pool=25607&type=42&zone=5000&optcode=false"></script> </body></html>