<!DOCTYPE html><!--[if IEMobile 7 ]> <html class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]--><!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]--><!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]--><!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en-US" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope="" itemtype="http://schema.org/CreativeWork"><!--<![endif]--><head><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-4&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-4&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-4&cb=5', false, [], true, false, true, false);</script> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
		<meta charset="utf-8"/>
		<!-- activate Google Chrome Frame if Installed -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta name="msapplication-TileColor" content="#2b5797"/>
		<meta name="msapplication-config" content="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/browserconfig.xml"/>
		<meta name="p:domain_verify" content="53bdf01fafe87c278cbf8dbfae9a42d0"/>

		<link rel="apple-touch-icon" sizes="180x180" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon.png"/>
		<link rel="icon" type="image/png" sizes="32x32" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-32x32.png"/>
		<link rel="icon" type="image/png" sizes="16x16" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-16x16.png"/>
		<link rel="manifest" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/site.webmanifest"/>
		<link rel="mask-icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/safari-pinned-tab.svg" color="#2b5797"/>
		<link rel="shortcut icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico"/>

		<!-- preload fonts -->
		<link rel="preload" href="//www.macobserver.com/wp-content/themes/observer/assets/fonts/ProximaNova.woff" as="font" crossorigin="anonymous"/>
		<link rel="preload" href="//www.macobserver.com/wp-content/themes/observer/assets/fonts/ProximaNova-Bold.woff" as="font" crossorigin="anonymous"/>
		<link rel="preload" href="//www.macobserver.com/wp-content/themes/observer/assets/fonts/ProximaNova-Italic.woff" as="font" crossorigin="anonymous"/>
		<link rel="preload" href="//www.macobserver.com/wp-content/themes/observer/assets/fonts/ProximaNova-BoldItalic.woff" as="font" crossorigin="anonymous"/>
		<link rel="preload" href="//www.macobserver.com/wp-content/themes/observer/assets/fonts/icons/IcoMoon.woff" as="font" crossorigin="anonymous"/>
		<link rel="preload" href="//www.macobserver.com/wp-content/themes/observer/assets/fonts/fontawesome-webfont.woff2?v=4.4.0" as="font" crossorigin="anonymous"/>
		<link rel="preload" href="https://www.macobserver.com/wp-content/plugins/wpforo/wpf-assets/css/font-awesome/webfonts/fa-solid-900.woff2" as="font" crossorigin="anonymous"/>

					<link href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts"/>
				<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Spotify’s Top Lawyer Leads the Monopoly Campaign Against Apple - The Mac Observer</title>
	<meta name="description" content="Spotify’s top lawyer, Horacio Gutierrez, is a key player in the monopoly accusations against Apple."/>
	<link rel="canonical" href="https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Spotify’s Top Lawyer Leads the Monopoly Campaign Against Apple"/>
	<meta property="og:description" content="Spotify’s top lawyer, Horacio Gutierrez, is a key player in the monopoly accusations against Apple."/>
	<meta property="og:url" content="https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/"/>
	<meta property="og:site_name" content="The Mac Observer"/>
	<meta property="article:publisher" content="https://www.facebook.com/MacObserver"/>
	<meta property="og:image" content="https://www.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez.jpg"/>
	<meta property="og:image:width" content="2400"/>
	<meta property="og:image:height" content="1260"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@MacObserver"/>
	<meta name="twitter:label1" content="Est. reading time"/>
	<meta name="twitter:data1" content="1 minute"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macobserver.com/#organization","name":"The Mac Observer","url":"https://www.macobserver.com/","sameAs":["https://www.facebook.com/MacObserver","https://www.youtube.com/user/MacObserver","https://twitter.com/MacObserver"],"logo":{"@type":"ImageObject","@id":"https://www.macobserver.com/#logo","inLanguage":"en-US","url":"https://www.macobserver.com/wp-content/uploads/2016/06/macobserver_logo_1408px.png","contentUrl":"https://www.macobserver.com/wp-content/uploads/2016/06/macobserver_logo_1408px.png","width":1408,"height":533,"caption":"The Mac Observer"},"image":{"@id":"https://www.macobserver.com/#logo"}},{"@type":"WebSite","@id":"https://www.macobserver.com/#website","url":"https://www.macobserver.com/","name":"The Mac Observer","description":"Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts","publisher":{"@id":"https://www.macobserver.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.macobserver.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/#primaryimage","inLanguage":"en-US","url":"https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez.jpg","contentUrl":"https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez.jpg","width":2400,"height":1260,"caption":"Spotify lawyer Horacio Gutierrez"},{"@type":"WebPage","@id":"https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/#webpage","url":"https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/","name":"Spotify\u2019s Top Lawyer Leads the Monopoly Campaign Against Apple - The Mac Observer","isPartOf":{"@id":"https://www.macobserver.com/#website"},"primaryImageOfPage":{"@id":"https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/#primaryimage"},"datePublished":"2021-07-14T16:52:13+00:00","dateModified":"2021-07-14T16:52:13+00:00","description":"Spotify\u2019s top lawyer, Horacio Gutierrez, is a key player in the monopoly accusations against Apple.","breadcrumb":{"@id":"https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/"]}]},{"@type":"BreadcrumbList","@id":"https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.macobserver.com/"},{"@type":"ListItem","position":2,"name":"Linked Teasers","item":"https://www.macobserver.com/link/"},{"@type":"ListItem","position":3,"name":"Spotify\u2019s Top Lawyer Leads the Monopoly Campaign Against Apple"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//platform.twitter.com"/>
<link rel="dns-prefetch" href="//www.google.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="stylesheet" id="wp-block-library-css" href="//cdn-0.macobserver.com/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all"/>
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="mediaelement-css" href="//cdn-0.macobserver.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-mediaelement-css" href="//cdn-0.macobserver.com/wp-includes/js/mediaelement/wp-mediaelement.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-block-vendors-style-css" href="//cdn-0.macobserver.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-block-style-css" href="//cdn-0.macobserver.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="woocommerce-layout-css" href="//cdn-0.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css" type="text/css" media="all"/>
<style id="woocommerce-layout-inline-css" type="text/css">

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel="stylesheet" id="woocommerce-smallscreen-css" href="//cdn-0.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css" type="text/css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" id="woocommerce-general-css" href="//cdn-0.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css" type="text/css" media="all"/>
<style id="woocommerce-inline-inline-css" type="text/css">
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel="stylesheet" id="wsl-widget-css" href="//cdn-0.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wpforo-widgets-css" href="//cdn-0.macobserver.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wpforo-cross-css-css" href="//cdn-0.macobserver.com/wp-content/plugins/wpforo-cross-posting/assets/css/wpforo-cross.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wpf-embed-css" href="//cdn-0.macobserver.com/wp-content/plugins/wpforo-embeds/assets/css/embed.css" type="text/css" media="all"/>
<link rel="stylesheet" id="main-stylesheet-css" href="//cdn-0.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?ver=1619155194" type="text/css" media="all"/>
<link rel="stylesheet" id="woocommerce-nyp-css" href="//cdn-0.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wpforo-dynamic-style-css" href="//cdn-0.macobserver.com/wp-content/plugins/wpforo/wpf-themes/classic/colors.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tmo_animate-css" href="//cdn-0.macobserver.com/wp-content/plugins/observer-plugin/css/animate.min.css" type="text/css" media="screen"/>
<link rel="stylesheet" id="observer_plugin-css" href="//cdn-0.macobserver.com/wp-content/plugins/observer-plugin/css/observer-plugin.min.css" type="text/css" media="screen"/>
<link rel="stylesheet" id="fancybox_css-css" href="//cdn-0.macobserver.com/wp-content/plugins/observer-plugin/javascript/vendor/fancybox/jquery.fancybox.css" type="text/css" media="screen"/>
<link rel="stylesheet" id="jetpack_css-css" href="//cdn-0.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css" type="text/css" media="all"/>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" id="link-timestamp-js-extra">
/* <![CDATA[ */
var ltsettings = {"link_audio":"1","link_video":"1","link_youtube":"1","link_vimeo":"1","link_spp":"","link_sc":"","auto_link":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/link-timestamp/public/js/link-timestamp-public.js" id="link-timestamp-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/link-timestamp/public/js/vimeoplayer.js" id="ps-lts-vimeo-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/link-timestamp/public/js/youtube_iframe_api.js" id="ps-lts-youtube-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js" id="modernizr-js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" id="twitter_widgets-js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js" id="google_recaptcha-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/observer-plugin/javascript/vendor/fancybox/jquery.fancybox.pack.js" id="fancybox-js"></script>
<link rel="https://api.w.org/" href="https://www.macobserver.com/wp-json/"/><link rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Flink%2Fspotify-lawyer-monopoly-campaign%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Flink%2Fspotify-lawyer-monopoly-campaign%2F&amp;format=xml"/>
<link rel="alternate" type="application/feed+json" title="The Mac Observer » JSON Feed" href="https://www.macobserver.com/feed/json/"/>
<link rel="alternate" type="application/feed+json" title="The Mac Observer » Spotify’s Top Lawyer Leads the Monopoly Campaign Against Apple Comments Feed" href="https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/feed/json/"/>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="dns-prefetch" href="//matomo.macobserver.com"/><!-- There is no amphtml version available for this URL. -->	<script type="text/javascript">var ezouid = "1";</script><base href="https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 136802;
var ezdomain = 'macobserver.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":136802,"domain_test_group":20210304,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"8da12003-e931-45b2-5c99-765895786afc","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":60233,"response_time_orig":5,"serverid":"54.227.28.212:788","state":"VA","t_epoch":1626298100,"template_id":120,"time_on_site_visit":0,"url":"https://www.macobserver.com/link/spotify-lawyer-monopoly-campaign/","user_id":0,"word_count":573,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_136802=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["8da12003-e931-45b2-5c99-765895786afc", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
	<body class="linked-teaser-template-default single single-linked-teaser postid-115652 theme-observer woocommerce-no-js offcanvas wpf-default wpft-">
	
	
	<div class="off-canvas-wrap" data-offcanvas="">
  <div class="fixed off-canvas-fixed">

  <nav class="tab-bar">
    <section class="left-small">
      <a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
    </section>
    <section class="tab-bar-section">

      <a id="sm-logo" href="/?utm_campaign=tmo_navbarlogo"><img src="//cdn-0.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png" alt="Mac Observer"/></a>

    </section>
     <section class="tmo-button-search right-small">
      <a href="#"><i class="fa fa-search"></i></a>
    </section>
  </nav>

  <div id="tmo-mobile-search">
      <form role="search" method="get" id="searchform" class="n-search right clearfix" action="https://www.macobserver.com/">
		<input type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH"/>
		<input type="submit" id="searchsubmit" value="Search" class="hidden"/>
	</form>
  </div>

  <aside class="left-off-canvas-menu" aria-hidden="true" tabindex="-1">
        <ul id="menu-top-navigation" class="off-canvas-list"><li class="menu-item"><a href="https://www.macobserver.com/wp-login.php" class="icon-user">Login</a></li><li id="menu-item-95008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-submenu menu-item-95008"><a href="https://www.macobserver.com/">Features</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-41013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a href="https://www.macobserver.com/community/">Forums</a></li>
	<li id="menu-item-95032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95032"><a href="https://www.macobserver.com/features/tips/">Tips</a></li>
	<li id="menu-item-95033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95033"><a href="https://www.macobserver.com/features/tips/how-to/">How-To</a></li>
	<li id="menu-item-95004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95004"><a href="https://www.macobserver.com/tag/airpods/">AirPods</a></li>
	<li id="menu-item-113609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113609"><a href="https://www.macobserver.com/cool-stuff-found/">Cool Stuff Found</a></li>
	<li id="menu-item-95003" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95003"><a href="https://www.macobserver.com/tag/apple-watch/">Apple Watch</a></li>
	<li id="menu-item-95005" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95005"><a href="https://www.macobserver.com/tag/aapl/">AAPL</a></li>
	<li id="menu-item-95017" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95017"><a href="https://www.macobserver.com/tag/security/">Security</a></li>
	<li id="menu-item-100385" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100385"><a href="https://www.macobserver.com/tag/privacy/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-96265" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children has-submenu menu-item-96265"><a href="https://www.macobserver.com/tag/mac/">Mac</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-104018" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-104018"><a href="https://www.macobserver.com/tag/m1/">M1</a></li>
	<li id="menu-item-102348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-102348"><a href="https://www.macobserver.com/tag/macos-big-sur/">macOS Big Sur</a></li>
	<li id="menu-item-102347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-102347"><a href="https://www.macobserver.com/tag/apple-silicon/">Apple Silicon</a></li>
	<li id="menu-item-95027" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95027"><a href="https://www.macobserver.com/tag/mac/">Mac</a></li>
	<li id="menu-item-95029" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95029"><a href="https://www.macobserver.com/tag/macbook-pro/">MacBook Pro</a></li>
	<li id="menu-item-95028" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95028"><a href="https://www.macobserver.com/tag/macbook-air/">MacBook Air</a></li>
	<li id="menu-item-95026" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95026"><a href="https://www.macobserver.com/tag/imac/">iMac</a></li>
	<li id="menu-item-95016" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95016"><a href="https://www.macobserver.com/tag/macos/">macOS</a></li>
</ul>
</li>
<li id="menu-item-95006" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children has-submenu menu-item-95006"><a href="https://www.macobserver.com/tag/iphone/">iPhone</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-95023" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95023"><a href="https://www.macobserver.com/tag/iphone/">iPhone</a></li>
	<li id="menu-item-95025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95025"><a href="https://www.macobserver.com/tag/iphone-12/">iPhone 12</a></li>
	<li id="menu-item-95015" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95015"><a href="https://www.macobserver.com/tag/ios/">iOS</a></li>
	<li id="menu-item-95030" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95030"><a href="https://www.macobserver.com/tag/ios-14/">iOS 14</a></li>
</ul>
</li>
<li id="menu-item-95007" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children has-submenu menu-item-95007"><a href="https://www.macobserver.com/tag/ipad/">iPad</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-95020" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95020"><a href="https://www.macobserver.com/tag/ipad/">iPad</a></li>
	<li id="menu-item-100386" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100386"><a href="https://www.macobserver.com/tag/ipad-air/">iPad Air</a></li>
	<li id="menu-item-95022" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95022"><a href="https://www.macobserver.com/tag/ipad-pro/">iPad Pro</a></li>
	<li id="menu-item-95021" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95021"><a href="https://www.macobserver.com/tag/ipad-mini/">iPad mini</a></li>
	<li id="menu-item-95019" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95019"><a href="https://www.macobserver.com/tag/ipados/">iPadOS</a></li>
</ul>
</li>
<li id="menu-item-39537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu menu-item-39537"><a href="https://www.macobserver.com/podcasts/">Podcasts</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-95011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95011"><a href="https://www.macobserver.com/show/tmo-daily-observations/">Daily Observations</a></li>
	<li id="menu-item-104385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104385"><a href="https://www.macobserver.com/show/media-plus/">Media+</a></li>
	<li id="menu-item-95012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95012"><a href="https://www.macobserver.com/show/mac-geek-gab/">Mac Geek Gab</a></li>
	<li id="menu-item-95014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95014"><a href="https://www.macobserver.com/show/apple-context-machine/">Apple Context Machine</a></li>
	<li id="menu-item-95013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95013"><a href="https://www.macobserver.com/show/background-mode/">Background Mode</a></li>
</ul>
</li>
</ul>  </aside>

  </div> <!-- off canvas fixed -->
  <div class="inner-wrap">
	<div class="top-bar-container fixed">
   
    <nav id="nav-bar" class="top-bar" data-topbar="" data-options="scrolltop:false;" role="navigation">
        <ul id="tmo-nav-logo" class="title-area">
            <li class="name">
                 <a href="/?utm_campaign=tmo_logo"><img id="logo" src="//cdn-0.macobserver.com/wp-content/themes/observer/assets/images/logo.png" alt="Mac Observer"/></a>
            </li>
        </ul>
        <div class="top-bar-section">
            <ul id="menu-top-navigation-1" class="top-bar-menu left"><li class="divider"></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-dropdown menu-item-95008"><a href="https://www.macobserver.com/">Features</a>
<ul class="sub-menu dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a href="https://www.macobserver.com/community/">Forums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95032"><a href="https://www.macobserver.com/features/tips/">Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95033"><a href="https://www.macobserver.com/features/tips/how-to/">How-To</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95004"><a href="https://www.macobserver.com/tag/airpods/">AirPods</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113609"><a href="https://www.macobserver.com/cool-stuff-found/">Cool Stuff Found</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95003"><a href="https://www.macobserver.com/tag/apple-watch/">Apple Watch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95005"><a href="https://www.macobserver.com/tag/aapl/">AAPL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95017"><a href="https://www.macobserver.com/tag/security/">Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100385"><a href="https://www.macobserver.com/tag/privacy/">Privacy</a></li>
</ul>
</li>
<li class="divider"></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children has-dropdown menu-item-96265"><a href="https://www.macobserver.com/tag/mac/">Mac</a>
<ul class="sub-menu dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-104018"><a href="https://www.macobserver.com/tag/m1/">M1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-102348"><a href="https://www.macobserver.com/tag/macos-big-sur/">macOS Big Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-102347"><a href="https://www.macobserver.com/tag/apple-silicon/">Apple Silicon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95027"><a href="https://www.macobserver.com/tag/mac/">Mac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95029"><a href="https://www.macobserver.com/tag/macbook-pro/">MacBook Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95028"><a href="https://www.macobserver.com/tag/macbook-air/">MacBook Air</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95026"><a href="https://www.macobserver.com/tag/imac/">iMac</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95016"><a href="https://www.macobserver.com/tag/macos/">macOS</a></li>
</ul>
</li>
<li class="divider"></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children has-dropdown menu-item-95006"><a href="https://www.macobserver.com/tag/iphone/">iPhone</a>
<ul class="sub-menu dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95023"><a href="https://www.macobserver.com/tag/iphone/">iPhone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95025"><a href="https://www.macobserver.com/tag/iphone-12/">iPhone 12</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95015"><a href="https://www.macobserver.com/tag/ios/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95030"><a href="https://www.macobserver.com/tag/ios-14/">iOS 14</a></li>
</ul>
</li>
<li class="divider"></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children has-dropdown menu-item-95007"><a href="https://www.macobserver.com/tag/ipad/">iPad</a>
<ul class="sub-menu dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95020"><a href="https://www.macobserver.com/tag/ipad/">iPad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100386"><a href="https://www.macobserver.com/tag/ipad-air/">iPad Air</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95022"><a href="https://www.macobserver.com/tag/ipad-pro/">iPad Pro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95021"><a href="https://www.macobserver.com/tag/ipad-mini/">iPad mini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95019"><a href="https://www.macobserver.com/tag/ipados/">iPadOS</a></li>
</ul>
</li>
<li class="divider"></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-39537"><a href="https://www.macobserver.com/podcasts/">Podcasts</a>
<ul class="sub-menu dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95011"><a href="https://www.macobserver.com/show/tmo-daily-observations/">Daily Observations</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104385"><a href="https://www.macobserver.com/show/media-plus/">Media+</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95012"><a href="https://www.macobserver.com/show/mac-geek-gab/">Mac Geek Gab</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95014"><a href="https://www.macobserver.com/show/apple-context-machine/">Apple Context Machine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95013"><a href="https://www.macobserver.com/show/background-mode/">Background Mode</a></li>
</ul>
</li>
</ul>                    </div>

        <div id="tmo-nav-searchbox">
            <div id="sn-login">
            <a href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Flink%2Fspotify-lawyer-monopoly-campaign%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything" rel="nofollow"><span class="not-logged-in-avatar"><strong class="icon-user">Login</strong></span></a>            
            </div>

            <!-- search box -->
            <div class="nav-search show-for-medium-up">
                <form role="search" method="get" id="searchform" class="n-search right clearfix" action="https://www.macobserver.com/">
		<input type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH"/>
		<input type="submit" id="searchsubmit" value="Search" class="hidden"/>
	</form>
            </div>
        </div>
    </nav>
</div>
<div class="tmo-header row">
    <header role="contentinfo" class="header">

        <div class="small-12 columns collapse wrap">
            		        <!-- Ezoic - top of page wrapped - top_of_page -->
				<div id="ezoic-pub-ad-placeholder-101">
	                <div id="home-mobile-ad" class="hide-for-medium-up">
	            	    <script language="JavaScript">
jQuery(document).ready(function($){
	if ($(window).width()<481 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"22998",
			"type":"21291",
			"pos":"",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":""
		};

		var iframe = {
			"domain":"bullseye",
			"width":"320",
			"height":"50",
			"align":"middle",
			"id":"#home-mobile-ad"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>					</div>
	            	<div id="ad-top-banner" class="show-for-large-up ad">
	            		<script language="JavaScript">
jQuery(document).ready(function($){
	if ($(window).width()>480 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"124",
			"type":"13",
			"pos":"8",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":""
		};

		var iframe = {
			"domain":"bullseye",
			"width":"728",
			"height":"90",
			"align":"middle",
			"id":"#ad-top-banner"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>	            	</div>
				</div>
            	<!-- End Ezoic - top of page wrapped - top_of_page -->
                    </div>

    </header>
    
</div>
<section class="container" role="document">
	<div>
			<div class="row">
		<div id="tmo-main-header" class="small-12 columns hentry" role="header">
			<header>
				<h1 class="entry-title">
					Spotify’s Top Lawyer Leads the Monopoly Campaign Against Apple
				</h1>
				<div class="meta meta-article small-12 large-9 columns clearfix">
				<!-- article author info -->
		<div class="meta-byline clearfix">
		<!-- author byline photo -->
		<a href="https://www.macobserver.com/author/andrew-orr/"><img class="avatar-small left" src="https://cdn-0.macobserver.com/wp-content/uploads/2019/10/20191022-headshot.png" alt="Andrew Orr"/></a>
		
		<div class="author left">
		<strong><a href="https://www.macobserver.com/author/andrew-orr/"><span class="fn" itemprop="author">Andrew Orr</span></a></strong><br/>
		<a href="https://twitter.com/intent/user?screen_name=andrewornot">@andrewornot</a>
		
		</div>
		</div>
		<!-- end article author info --><div class="meta-timestamp">
		<span class="meta tmo-meta-timetoread"><span class="tmo-time-to-read"><i class="fa fa-clock-o"></i> Under a minute read</span></span><br/>
		<time datetime="2021-07-14" class="updated" pubdate="">Jul 14th, 2021 12:52 PM EDT</time> | <a href="/link">Link</a>
		</div>				</div>
			</header>
		</div>
		<div class="small-12 large-9 columns">
							<div id="tmo-main-featured-image" class="text-center">
					<img width="2400" height="1260" src="https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Spotify lawyer Horacio Gutierrez" loading="lazy" srcset="https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez.jpg 2400w, https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez-300x158.jpg 300w, https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez-1024x538.jpg 1024w, https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez-768x403.jpg 768w, https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez-1536x806.jpg 1536w, https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez-2048x1075.jpg 2048w, https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez-400x210.jpg 400w, https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez-1200x630.jpg 1200w, https://cdn-0.macobserver.com/wp-content/uploads/2021/07/Spotify-lawyer-Horacio-Gutierrez-600x315.jpg 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"/>				</div>
						<article class="post-115652 linked-teaser type-linked-teaser status-publish has-post-thumbnail hentry tag-apple tag-spotify" id="post-115652">
				<div id="tmo-main-column" role="main">
										<section class="post_content clearfix" itemprop="articleBody">
						<div class="entry-content KonaBody">
												<p>Spotify’s top lawyer, Horacio Gutierrez, is a key player in the monopoly accusations against Apple.</p>
<blockquote><p>The landscape looks a lot different than it did when Gutierrez first began talking about Apple. His actions “have spawned a lot of the other Apple-related activity across the globe,” says Thomas Vinje, who’s worked with Gutierrez on antitrust issues in Europe. “It’s a snowball Spotify got rolling.”</p><!-- Ezoic - TMO mobile tablet mru - incontent_10 -->
			<div id="ezoic-pub-ad-placeholder-138">
			<div class="tmo-mobile-ads row collapse hide-for-large-up">
			<div class="tmo-mobile-ad-1 small-12 medium-6 column hide-for-large-up">
			<div id="ad-mobile-mru-1"></div>
			<script language="JavaScript">
jQuery(document).ready(function($){

	var ad = {
		"domain":"bullseye",
		"pool":"9077",
		"type":"3158",
		"pos":"13",
		"zone":"5000",
		"redirect":"aj",
		"optcode":"",
		"view":"",
		"rnd":"",
		"dontcount":"1"
	};

	var iframe = {
		"domain":"bullseye",
		"width":"300",
		"height":"250",
		"align":"middle",
		"id":"#ad-mobile-mru-1"
	};

	bbmWriteAd(ad,iframe);
		
});
</script>
			</div>
			<div class="tmo-mobile-ad-2 small-12 medium-6 column show-for-medium-only">
			<div id="ad-mobile-mru-2"></div>
			<script language="JavaScript">
jQuery(document).ready(function($){

	var ad = {
		"domain":"bullseye",
		"pool":"23695",
		"type":"3158",
		"pos":"13",
		"zone":"5000",
		"redirect":"aj",
		"optcode":"",
		"view":"",
		"rnd":"",
		"dontcount":"1"
	};

	var iframe = {
		"domain":"bullseye",
		"width":"300",
		"height":"250",
		"align":"middle",
		"id":"#ad-mobile-mru-2"
	};

	bbmWriteAd(ad,iframe);
		
});
</script>
			</div>
			</div>
			</div>
			<!-- End Ezoic - TMO mobile tablet mru - incontent_10 --></blockquote>
<p><em>Image credit: Photographer: Stefani Reynolds/Bloomberg</em></p>
						<p><strong>Check It Out:</strong> <a href="https://www.bloomberg.com/news/articles/2021-07-14/meet-the-spotify-spot-lawyer-calling-apple-aapl-an-abusive-monopolist" target="_blank">Spotify’s Top Lawyer Leads the Monopoly Campaign Against Apple</a></p>
												</div>

					</section>
					<!-- end article section -->
					<footer>
						<!-- TAGS: Apple--><!-- TAGS: spotify-->						<p>Tags: <a href="https://www.macobserver.com/tag/apple/" rel="tag">Apple</a>, <a href="https://www.macobserver.com/tag/spotify/" rel="tag">spotify</a></p>

						

						
					</footer>
										

<section id="respond" name="respond">
	<div class="h1">Add a Comment</div>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/link/spotify-lawyer-monopoly-campaign/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style="display:none;">Click here to cancel reply.</a></p>
		<p><strong><a href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Flink%2Fspotify-lawyer-monopoly-campaign%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p>
	</section>
									</div>
			</article>
		</div>
					<aside id="sidebar-single" class="small-12 large-3 columns">
	
	<div class="show-for-large-up clearfix">
				<div id="home-top-ad" class="col300 left first last">
			<!-- Sidebar Ads -->
			<!-- Ezoic - sidebar top wrapped - sidebar -->
			<div id="ezoic-pub-ad-placeholder-102">
				<div id="ad-sidbar-banner" class="sidebar-ad ad">
					<script language="JavaScript">
jQuery(document).ready(function($){

	var ad = {
		"domain":"bullseye",
		"pool":"9077",
		"type":"3158",
		"pos":"13",
		"zone":"5000",
		"redirect":"aj",
		"optcode":"",
		"view":"",
		"rnd":"",
		"dontcount":"1"
	};

	var iframe = {
		"domain":"bullseye",
		"width":"300",
		"height":"250",
		"align":"middle",
		"id":"#ad-sidbar-banner"
	};

	bbmWriteAd(ad,iframe);
		
});
</script>				</div>
			</div>
			<!-- End Ezoic - sidebar wrapped - sidebar -->
			<a class="ad-link" href="/supporttmo/">Advertise Here</a>
		</div>
					</div>

	<article id="tmo-recent-editorials" class="row widget widget_text"><div class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3>
			<div class="textwidget clearfix"><div class="featured-ed-row"><!-- featured author highlight box -->
				<div class="ft-author bob-levitus clearfix">
					<p class="h3 strong nova"><a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/enhance-apple-watch-less/?utm_campaign=tmo_story_sidebar">Enhance Your Apple Watch for Less</a></p>
					<span class="meta"><cite>Robert LeVitus</cite> | July 14, 2021</span>
				</div><!-- featured author highlight box -->
				<div class="ft-author andrew-orr clearfix">
					<p class="h3 strong nova"><a href="https://www.macobserver.com/reviews/quick-look/satechi-ipad-pro-hub-stand/?utm_campaign=tmo_story_sidebar">Review: Satechi’s iPad Pro Hub + Stand is an Oddball</a></p>
					<span class="meta"><cite>Andrew Orr</cite> | July 13, 2021</span>
				</div></div>
		</div></div></article><article id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div class="konafilter"><div class="noskimwords">
<p>Have a tech question? Visit our <a href="http://adserver1.backbeatmedia.com/servlet/ajrotator/253/622/clickHTML?ajkey=DD2F4D626C3E74436C3E74430000635700002C9C000058A800001B6AFFFFFF91FFFFFF91FFFFFFFFB13C7D91">Mac Geek Gab Q&amp;A Forums</a> and have the tech support brilliance of the <em>entire</em> Mac Geek Gab community at your fingertips!</p></div></div></div></article><article id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Sponsors</h3><!-- Ezoic - sidebar mid wrapped - sidebar_middle -->
<div id="ezoic-pub-ad-placeholder-103">
	<div id="ad-sidbar-banner-below" class="sidebar-ad ad">
		<script language="JavaScript">
		jQuery(document).ready(function($){

			var ad = {
				"domain":"bullseye",
				"pool":"25430",
				"type":"25174",
				"pos":"13",
				"zone":"5000",
				"redirect":"aj",
				"optcode":"",
				"view":"",
				"rnd":"",
				"dontcount":"1"
			};
		
			var iframe = {
				"domain":"bullseye",
				"width":"300",
				"height":"600",
				"align":"middle",
				"id":"#ad-sidbar-banner-below"
			};
		
			bbmWriteAd(ad,iframe);
				
		});
		</script>
	</div>
</div>
<!-- End Ezoic - sidebar mid wrapped - sidebar_middle --></div></article><div class="widget stock-widget">
			<h4 class="logo-text">AAPL Stock Price</h4>
			<!-- stock -->
			<div class="stock-price stk-up clearfix">
			    <p class="strong price icon-stats-up">$145.64 <span class="stk-uplabel">1.14 (0.79%)</span></p>
			    <p class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p>
			</div>
			<!-- end stock -->
		</div><article id="display_ad_widget-11" class="show-for-large-up row widget widget_display_ad_widget"><div class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/26050485/TMO-Deals-300x250', [300, 250], 'div-gpt-ad-1385600038221-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TMO-Deals-300x250 -->
<div id="div-gpt-ad-1385600038221-0" style="width:300px; height:250px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385600038221-0'); });
</script>
</div></div></article><article id="custom_html-2" class="widget_text row widget widget_custom_html"><div class="widget_text small-12 columns"><h3>Support TMO</h3><div class="textwidget custom-html-widget"><p style="font-size: 0.9em;"><a href="/supporttmo/">Support TMO</a>. Buy from our preferred vendors, including <a href="https://apple.sjv.io/c/1321975/435031/7613" target="_blank" rel="noopener">The Apple Store</a> and <a href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank" rel="noopener">MacMall</a>.</p></div></div></article><article id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Sponsors</h3><div class="sideadvert">
<div class="sidebyside">
<span class="tilead ad-l">
<script language="javascript" type="text/javascript">
<!--
if (window.innerWidth>480 )
{
var ad_rnd = Math.round(Math.random() * 10000000000000);
if (typeof(pv_rnd) == 'undefined') {
pv_rnd = Math.round(Math.random() * 10000000000000);
}
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view=' + pv_rnd + '&rnd=' + ad_rnd + '"><\/sc' + 'ript>');
}
//-->
</script>
</span>
<span class="tilead ad-r"><script language="javascript" type="text/javascript"><!--
if (window.innerWidth>480 )
{ var ad_rnd = Math.round(Math.random() * 10000000000000);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view=' + pv_rnd + '&rnd=' + ad_rnd + '"><\/sc' + 'ript>'); }
//-->
</script></span>
</div><!-- end sidebyside -->
</div><!-- end sideadvert --></div></article><article id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Reader Specials</h3><div class="konafilter"><div class="noskimwords tmo-readerspecials">
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><p><a href="https://www.macobserver.com/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a href="https://apple.sjv.io/c/1321975/435031/7613" target="_blank">The Apple Store</a> and <a href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a>.</p></li>

				<p><script language="javascript" type="text/javascript"><!--
				var ad_rnd = Math.round(Math.random() * 10000000000000);
				document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?' + ad_rnd + '"><\/sc' + 'ript>');
				//-->
				</script></p>
</div></div></div></article><article id="wpforo_widget_search-2" class="row widget widget_wpforo_widget_search"><div class="small-12 columns"><div id="wpf-widget-search" class="wpforo-widget-wrap"><h3>Forum Search</h3><div class="wpforo-widget-content">        <form action="https://www.macobserver.com/community/" method="get">
        	            <input type="text" placeholder="Search..." name="wpfs" class="wpfw-70" value=""/><input type="submit" class="wpfw-20" value="»"/>
        </form>
		</div></div></div></article>	</aside>
		</div>
<div class="row more-boxes">
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent News <span class="right"><a href="/features/news?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_115640">
			<a href="https://www.macobserver.com/news/visible-bring-friend-program/">Visible Introduces ‘Bring a Friend’ Program for Cellular Service</a>
			</li><li id="article_115635">
			<a href="https://www.macobserver.com/news/memoji-owner-sued-apple/">Court Rules ‘Memoji’ Trademark Owner Created App to Sue Apple</a>
			</li><li id="article_115618">
			<a href="https://www.macobserver.com/news/rumor/rumored-apple-pay-later/">Rumored ‘Apple Pay Later’ Would Introduce Installments for Purchases</a>
			</li><li id="article_115614">
			<a href="https://www.macobserver.com/news/apple-spends-1-billion-to-affordable-housing-in-california/">Apple Spends $1 Billion to Affordable Housing in California</a>
			</li><li id="article_115585">
			<a href="https://www.macobserver.com/news/jetblue-to-give-ipad-pro-to-new-incoming-pilots/">JetBlue to Give iPad Pro to New Incoming Pilots</a>
			</li></ul>	</div>
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent Tips <span class="right"><a href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_115629">
			<a href="https://www.macobserver.com/tips/deep-dive/ios-15-add-2fa/">iOS 15: How to Add Two-Factor Authentication Codes to Passwords</a>
			</li><li id="article_115494">
			<a href="https://www.macobserver.com/tips/how-to/ipados-15-safari-tab-groups/">iPadOS 15: How to Create and Manage Safari Tab Groups</a>
			</li><li id="article_115352">
			<a href="https://www.macobserver.com/tips/quick-tip/ios-15-create-tags-notes/">iOS 15: How to Create Tags in Apple Notes</a>
			</li><li id="article_115294">
			<a href="https://www.macobserver.com/tips/quick-tip/ios-15-visual-search/">iOS 15: Apple Photos Has a New ‘Visual Search’ Feature</a>
			</li><li id="article_115229">
			<a href="https://www.macobserver.com/tips/quick-tip/ipados-15-create-quick-note/">iPadOS 15: How to Create a Quick Note for Apple Notes</a>
			</li></ul>	</div>
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent Editorials <span class="right"><a href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_115598">
			<a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/enhance-apple-watch-less/">Enhance Your Apple Watch for Less</a>
			</li><li id="article_115495">
			<a href="https://www.macobserver.com/analysis/lebron-james-fortnite-apple-needs-to-pretend-it-isnt-happening/">LeBron James is Coming to Fortnite, and Apple Needs to Pretend it Isn&#39;t Happening</a>
			</li><li id="article_115414">
			<a href="https://www.macobserver.com/analysis/ios-app-store-launched-this-day-in-2008/">The iOS App Store Launched on This Day in 2008</a>
			</li><li id="article_115241">
			<a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/say-no-beta-operating-systems/">Beta to Say “No” to Beta Operating Systems</a>
			</li><li id="article_114875">
			<a href="https://www.macobserver.com/analysis/predicting-apple-study-methodology-ecosystems-science-uncertainty/">Predicting Apple Requires a Study in Methodology, Ecosystems and the Science of Uncertainty</a>
			</li></ul>	</div>
</div>

	<!-- start MINT -->
	<ul style="display:none" id="eepd" class="entry-unrelated">
	<li id="eepid">115652</li>
	<li id="eepa">Andrew Orr</li>
	<li id="eepc"></li>
	<li id="eetr">0</li>
	<li id="eedt">1626267133</li>
	</ul>
	<!-- end MINT -->
	
</div></section>
<div id="footer-container">
	<footer role="contentinfo" id="footer" class="secondary-content footer">
				<div class="wrap row clearfix">

			<div class="ft-block small-6 large-3 tmo-column-footer columns">
				<h4 class="">Navigation</h4>
				<nav role="navigation">
				<ul class="foot-dir ft-nav">
					<li><a href="https://www.macobserver.com/features/news/">News</a></li>
					<li><a href="https://www.macobserver.com/features/reviews/">Reviews</a></li>
					<li><a href="https://www.macobserver.com/features/tips/">Tutorials</a></li>
					<li><a href="https://www.macobserver.com/podcasts/">Podcasts</a></li>
					<li><a href="https://www.macobserver.com/contact/">Contact</a></li>
				</ul>
				</nav>
			</div>

			<div class="ft-block small-6 large-3 tmo-column-footer columns">
				<h4 class="">Categories</h4>
				<ul class="foot-dir ft-cat left">
					<li><a href="https://stack.macobserver.deals">TMO Deals</a></li>
					<li><a href="https://www.macobserver.com/features/columns-opinions/">Columns</a></li>
					<li><a href="https://www.macobserver.com/features/editorial/">Editorials</a></li>
					<li><a href="https://www.macobserver.com/features/quick-tip/">Quick Tips</a></li>
					<li><a href="https://www.macobserver.com/death-knell/">Apple Death Knells</a></li>
					<li><a href="https://www.macobserver.com">View All Categories</a></li>
				</ul>
			</div>

			<div class="ft-block small-6 large-3 tmo-column-footer columns">
				<h4 class="">Connect with Us</h4>
				<ul class="foot-dir ft-social">
					<li><a href="https://twitter.com/MacObserver">Twitter</a></li>
					<li><a href="https://www.facebook.com/MacObserver">Facebook</a></li>
					<li><a href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li>
					<li><a href="https://www.macobserver.com/podcasts/">Podcast Directory</a></li>
					<li><a href="https://www.macobserver.com/contact/">Author Directory</a></li>
					<li><a href="/cdn-cgi/l/email-protection#1c717d7f737e6f796e6a796e5c7e7d7f777e797d68717978757d327f7371" title="Advertising">Advertising</a></li>
               <li><a href="https://www.macobserver.com/privacy/">Privacy Policy</a></li>
				</ul>
			</div>

			<div class="small-6 large-3 tmo-column-logo columns">
				<a href="#"><img id="logo" src="//cdn-0.macobserver.com/wp-content/themes/observer/assets/images/logo.png" alt="Mac Observer"/></a>
			</div>

		</div>	<!-- end inner footer -->
					</footer>
</div>


   </div> <!-- inner-wrap  -->
	</div> <!-- off canvas wrap -->




<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js");</script><!-- Matomo -->
<script data-cfasync="false" type="text/javascript">
  var _paq = window._paq || [];
  var _author = document.getElementById('eepa');
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
if (_author !== null) {
  _paq.push(['setCustomDimension', customDimensionId = 1, customDimensionValue = _author.textContent]);
}
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.macobserver.com/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js" id="jquery-blockui-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js" id="js-cookie-js"></script>
<script type="text/javascript" id="woocommerce-js-extra">
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js" id="woocommerce-js"></script>
<script type="text/javascript" id="mailchimp-woocommerce-js-extra">
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js" id="mailchimp-woocommerce-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js" id="foundation-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-content/plugins/observer-plugin/javascript/observer.min.js" id="observer-js"></script>
<script type="text/javascript" src="//cdn-0.macobserver.com/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>

<!-- Begin TMO Footer Scripts -->

<!--Begin Skimlinks Tag-->
<script defer="" type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>
<!--End Skimlinks Tag-->

<!-- Begin GA Tag -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-438845-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-438845-1');
  gtag('config', 'UA-196032186-1');
  
</script>
<!-- End GA Tag -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o5u66');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3867930396628397');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=3867930396628397&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- AJEnterprise request
 Site: The Mac Observer
 Pool: TMO-GDPR
 Type: Text/HTML
-->
<script defer="" language="JavaScript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/0/viewJScript?pool=25607&amp;type=42&amp;zone=5000&amp;optcode=false"></script> 

<!-- End TMO Footer Scripts -->




<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=4&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=4&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="macobserver_com",_audins_did=136802;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-4");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.macobserver_com,DomainId.136802" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=4&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66edd7167d8e5997","token":"cf85e22e2fdc42098ca853aa24400921","version":"2021.6.0","si":10}'></script>
</body></html><!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Database Caching 1/203 queries in 0.034 seconds using memcache
Fragment Caching 47/48 fragments using redis

Served from: www.macobserver.com @ 2021-07-14 12:52:25 by W3 Total Cache
-->