<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=en-US xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <!--<![endif]--><head><script type="text/javascript">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</script><meta
charset=utf-8><meta
http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=apple-touch-icon sizes=180x180 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon.png><link
rel=icon type=image/png sizes=32x32 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=16x16 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-16x16.png><link
rel=manifest href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/site.webmanifest><link
rel=mask-icon href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/safari-pinned-tab.svg color=#2b5797><link
rel="shortcut icon" href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico><meta
name=msapplication-TileColor content=#2b5797><meta
name=msapplication-config content=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/browserconfig.xml><link
href=https://www.macobserver.com/feed/everything/ rel=alternate type=application/rss+xml title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts"><title>The Story of Sir Jony Ive&#039;s Apple Exit - The Mac Observer</title> <script>window._wca=window._wca||[];</script> <meta
name=description content="Rumors had swirled for a while that Sir Jony Ive was to leave Apple. With the news confirmed, the story of his exit is emerging."><link
rel=canonical href=https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="The Story of Sir Jony Ive&#039;s Apple Exit - The Mac Observer"><meta
property=og:description content="Rumors had swirled for a while that Sir Jony Ive was to leave Apple. With the news confirmed, the story of his exit is emerging."><meta
property=og:url content=https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/><meta
property=og:site_name content="The Mac Observer"><meta
property=article:publisher content=https://www.facebook.com/MacObserver><meta
property=fb:app_id content=314031572034374><meta
property=og:image content=https://www.macobserver.com/wp-content/uploads/2017/05/jony-ive.jpg><meta
property=og:image:secure_url content=https://www.macobserver.com/wp-content/uploads/2017/05/jony-ive.jpg><meta
property=og:image:width content=1600><meta
property=og:image:height content=900><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Rumors had swirled for a while that Sir Jony Ive was to leave Apple. With the news confirmed, the story of his exit is emerging."><meta
name=twitter:title content="The Story of Sir Jony Ive&#039;s Apple Exit - The Mac Observer"><meta
name=twitter:site content=@MacObserver><meta
name=twitter:image content=https://www.macobserver.com/wp-content/uploads/2017/05/jony-ive.jpg><meta
name=twitter:creator content=@charlotteahenry> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.macobserver.com/#organization","name":"The Mac Observer","url":"https://www.macobserver.com/","sameAs":["https://www.facebook.com/MacObserver","https://www.youtube.com/user/MacObserver","https://twitter.com/MacObserver"],"logo":{"@type":"ImageObject","@id":"https://www.macobserver.com/#logo","url":"https://www.macobserver.com/wp-content/uploads/2016/06/macobserver_logo_1408px.png","width":1408,"height":533,"caption":"The Mac Observer"},"image":{"@id":"https://www.macobserver.com/#logo"}},{"@type":"WebSite","@id":"https://www.macobserver.com/#website","url":"https://www.macobserver.com/","name":"The Mac Observer","publisher":{"@id":"https://www.macobserver.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.macobserver.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/#webpage","url":"https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/","inLanguage":"en-US","name":"The Story of Sir Jony Ive&#039;s Apple Exit - The Mac Observer","isPartOf":{"@id":"https://www.macobserver.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/#primaryimage","url":"https://www.macobserver.com/wp-content/uploads/2017/05/jony-ive.jpg","width":1600,"height":900,"caption":"Sir Jony Ive accepting a medal for Royal Chancellor."},"primaryImageOfPage":{"@id":"https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/#primaryimage"},"datePublished":"2019-06-28T11:52:58+00:00","dateModified":"2019-06-28T11:52:58+00:00","description":"Rumors had swirled for a while that Sir Jony Ive was to leave Apple. With the news confirmed, the story of his exit is emerging."}]}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//chimpstatic.com><link
rel=dns-prefetch href=//platform.twitter.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//s.w.org><link
rel=stylesheet id=wp-block-library-css  href=//www.macobserver.com/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=wc-block-style-css  href=//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css type=text/css media=all><link
rel=stylesheet id=woocommerce-layout-css  href=//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css type=text/css media=all><style id=woocommerce-layout-inline-css>.infinite-scroll .woocommerce-pagination{display:none}</style><link
rel=stylesheet id=woocommerce-smallscreen-css  href=//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css type=text/css media='only screen and (max-width: 768px)'><link
rel=stylesheet id=woocommerce-general-css  href=//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row
.required{visibility:visible}</style><link
rel=stylesheet id=wsl-widget-css  href=//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css type=text/css media=all><link
rel=stylesheet id=wpforo-widgets-css  href=//www.macobserver.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css type=text/css media=all><link
rel=stylesheet id=woocommerce-nyp-css  href=//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css type=text/css media=all><link
rel=stylesheet id=wpforo-cross-css-css  href=//www.macobserver.com/wp-content/plugins/wpforo-cross-posting/assets/css/wpforo-cross.css type=text/css media=all><link
rel=stylesheet id=main-stylesheet-css  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x49340' type=text/css media=all><link
rel=stylesheet id=tmo_animate-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css type=text/css media=screen><link
rel=stylesheet id=observer_plugin-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css type=text/css media=screen><link
rel=stylesheet id=fancybox_css-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css type=text/css media=screen><link
rel=stylesheet id=social-logos-css  href=//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css type=text/css media=all> <script src=//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js></script> <script>var ltsettings={"link_audio":"1","link_video":"1","link_youtube":"1","link_vimeo":"1","link_spp":"","link_sc":"","auto_link":"1"};</script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/link-timestamp-public.js></script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/vimeoplayer.js></script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/youtube_iframe_api.js></script> <script src=//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js></script> <script src=//www.macobserver.com/wp-includes/js/jquery/jquery-migrate.min.js></script> <script src=//platform.twitter.com/widgets.js></script> <script src=//www.google.com/recaptcha/api.js></script> <script src=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js></script> <link
rel=https://api.w.org/ href=https://www.macobserver.com/wp-json/><link
rel=alternate type=application/json+oembed href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Flink%2Fthe-story-of-sir-jony-ives-apple-exit%2F"><link
rel=alternate type=text/xml+oembed href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Flink%2Fthe-story-of-sir-jony-ives-apple-exit%2F&#038;format=xml"><link
rel=alternate type=application/json title="The Mac Observer &raquo; JSON Feed" href=https://www.macobserver.com/feed/json/><link
rel=alternate type=application/json title="The Mac Observer &raquo; The Story of Sir Jony Ive&#8217;s Apple Exit Comments Feed" href=https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/feed/json/> <script>jQuery(document).ready(function($){var wpforo_wrap=$('#wpforo-wrap');$(wpforo_wrap).on('click','.attach_cant_view',function(){wpforo_notice_show("<p>Please <a href=\"https://www.macobserver.com/tmo-login/\">Login</a> or <a href=\"https://www.macobserver.com/tmo-register/\">Register</a></p>");});});</script> <meta
name=referrer content=always>	<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript> <script async src=https://stats.wp.com/s-201926.js></script> </head><body
class="linked-teaser-template-default single single-linked-teaser postid-72012 woocommerce-no-js offcanvas"><div
class=off-canvas-wrap data-offcanvas><div
class="fixed off-canvas-fixed"><nav
class=tab-bar><section
class=left-small>
<a
class="left-off-canvas-toggle menu-icon" href=#><span></span></a></section><section
class=tab-bar-section><a
id=sm-logo href="/?utm_campaign=tmo_navbarlogo"><img
src=//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png alt="Mac Observer"></a></section><section
class="tmo-button-search right-small">
<a
href=#><i
class="fa fa-search"></i></a></section></nav><div
id=tmo-mobile-search><form
role=search method=get id=searchform class="n-search right clearfix"  action=https://www.macobserver.com/>
<input
type=text class=text-input value name=s id=s placeholder=SEARCH>
<input
type=submit id=searchsubmit value=Search class=hidden></form></div><aside
class=left-off-canvas-menu aria-hidden=true tabindex=-1><ul
id=menu-top-navigation class=off-canvas-list><li
class=menu-item><a
href=https://www.macobserver.com/wp-login.php class=icon-user>Login</a></li><li
id=menu-item-70847 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70847"><a
href=https://www.macobserver.com/tag/macos-catalina/>macOS Catalina</a></li><li
id=menu-item-70848 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70848"><a
href=https://www.macobserver.com/tag/ios-13/>iOS 13</a></li><li
id=menu-item-39537 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href=https://www.macobserver.com/podcasts/>Podcasts</a></li><li
id=menu-item-41013 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href=https://www.macobserver.com/community/>Forums</a></li></ul></aside></div><div
class=inner-wrap><div
class="top-bar-container fixed"><nav
id=nav-bar class=top-bar data-topbar data-options=scrolltop:false; role=navigation><ul
id=tmo-nav-logo class=title-area><li
class=name>
<a
href="/?utm_campaign=tmo_logo"><img
id=logo src=//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png alt="Mac Observer"></a></li></ul><div
class=top-bar-section><ul
id=menu-top-navigation-1 class="top-bar-menu left"><li
class=divider></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70847"><a
href=https://www.macobserver.com/tag/macos-catalina/>macOS Catalina</a></li><li
class=divider></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70848"><a
href=https://www.macobserver.com/tag/ios-13/>iOS 13</a></li><li
class=divider></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href=https://www.macobserver.com/podcasts/>Podcasts</a></li><li
class=divider></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href=https://www.macobserver.com/community/>Forums</a></li></ul></div><div
id=tmo-nav-searchbox><div
id=sn-login>
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Flink%2Fthe-story-of-sir-jony-ives-apple-exit%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span
class=not-logged-in-avatar><strong
class=icon-user>Login</strong></span></a></div><div
class="nav-search show-for-medium-up"><form
role=search method=get id=searchform class="n-search right clearfix"  action=https://www.macobserver.com/>
<input
type=text class=text-input value name=s id=s placeholder=SEARCH>
<input
type=submit id=searchsubmit value=Search class=hidden></form></div></div></nav></div><div
class="tmo-header row"><header
role=contentinfo class=header><div
class="small-12 columns collapse wrap"><div
id=home-mobile-ad class=hide-for-medium-up> <script language=JavaScript>$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});</script> </div><div
id=ad-top-banner class="show-for-large-up ad"> <script language=JavaScript>$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div><section
class=container role=document><div
class=row><div
id=tmo-main-column class="small-12 large-8 columns" role=main><article
class="post-72012 linked-teaser type-linked-teaser status-publish has-post-thumbnail hentry" id=post-72012><header><h1 class="entry-title">
The Story of Sir Jony Ive&#8217;s Apple Exit</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href=https://www.macobserver.com/author/charlotte-henry/><img
class="avatar-small left" src="https://secure.gravatar.com/avatar/53910275004b703e88cc4e5f84d6669d?s=96&d=wavatar&r=g" alt="Charlotte Henry"></a><div
class="author left">
<strong><a
href=https://www.macobserver.com/author/charlotte-henry/><span
class=fn itemprop=author>Charlotte Henry</span></a></strong><br>
<a
href="https://twitter.com/intent/user?screen_name=charlotteahenry">@charlotteahenry</a></div></div><div
class=meta-timestamp>
<span
class="meta tmo-meta-timetoread"><span
class=tmo-time-to-read><i
class="fa fa-clock-o"></i> Under a minute read</span></span><br>
<time
datetime=2019-06-28 class=updated pubdate>Jun 28th, 2019 7:52 AM EDT</time> | <a
href=/link>Link</a></div></div></header><section
class="post_content clearfix" itemprop=articleBody><div
class="entry-content KonaBody"><p>Sir Jony Ive&#8217;s departure from Apple had been rumored long before he confirmed it Thursday. <em>Bloomberg News</em> detailed his walk towards the exit.</p><blockquote><p>Ive still only came to the office a couple of days a week, with many meetings shifting to San Francisco, according the people familiar with the matter. That helped him avoid the long commute from his home in the Pacific Heights district of the city to Apple’s headquarters in Cupertino, California. Ive sometimes met with his team at the homes of his employees, at hotels, or other venues. The design executive even set up an office and studio in San Francisco to do much of his work. Ive also traveled frequently to London, near where he was raised. He occasionally missed out on Apple product launch events, an unthinkable absence several years ago.</p><div
class="tmo-mobile-ads row collapse hide-for-large-up"><div
class="tmo-mobile-ad-1 small-12 medium-6 column hide-for-large-up"><div
id=ad-mobile-mru-1></div> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-1"};bbmWriteAd(ad,iframe);});</script> </div><div
class="tmo-mobile-ad-2 small-12 medium-6 column show-for-medium-only"><div
id=ad-mobile-mru-2></div> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"23695","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-2"};bbmWriteAd(ad,iframe);});</script> </div></div></blockquote></p><p><strong>Check It Out:</strong> <a
href="https://www.bloomberg.com/news/articles/2019-06-28/inside-apple-s-long-goodbye-to-design-chief-jony-ive?srnd=technology-vp" target=_blank>The Story of Sir Jony Ive&#8217;s Apple Exit</a></p><div
class="article-image cimage"><a
href=https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/><img
src=https://www.macobserver.com/wp-content/uploads/2017/05/jony-ive.jpg alt="The Story of Sir Jony Ive&#8217;s Apple Exit"></a></div></div></section><footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class=sd-content><ul><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-72012 class="share-facebook sd-button share-icon" href="https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/?share=facebook" target=_blank title="Click to share on Facebook"><span>Facebook</span></a></li><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-72012 class="share-twitter sd-button share-icon" href="https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/?share=twitter" target=_blank title="Click to share on Twitter"><span>Twitter</span></a></li><li
class=share-linkedin><a
rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-72012 class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/?share=linkedin" target=_blank title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class=share-reddit><a
rel="nofollow noopener noreferrer" data-shared class="share-reddit sd-button share-icon" href="https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/?share=reddit" target=_blank title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href=# class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class=share-end></li></ul><div
class=sharing-hidden><div
class=inner style="display: none;"><ul><li
class=share-print><a
rel="nofollow noopener noreferrer" data-shared class="share-print sd-button share-icon" href=https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/#print target=_blank title="Click to print"><span>Print</span></a></li><li
class=share-tumblr><a
rel="nofollow noopener noreferrer" data-shared class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/link/the-story-of-sir-jony-ives-apple-exit/?share=tumblr" target=_blank title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class=share-end></li><li
class=share-end></li></ul></div></div></div></div></div><p></p><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div
class=tmo-popular-stories><h2>The Mac Observer's Videos</h2><p><script language=javascript src="https://live.sekindo.com/live/liveView.php?s=93297&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&x=640&y=436&altSize=640,320,436,246&vp_content=plembed120xqkjiylng&vp_template=282"></script></p></div><div
class=tmo-popular-stories><h2>You might also like&hellip;</h2><ul><li
class="tmo-popular-story-item tmo-popular-story-71601"><div>
<a
href="https://www.macobserver.com/link/pixar-don-rickles-mr-potato-head-toy-story-4/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/06/Tory-Story-4--150x150.jpg alt="Pixar Toy Story 4 Mr. Potato Head"></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/link/pixar-don-rickles-mr-potato-head-toy-story-4/?utm_campaign=popular_stories">Pixar's Painstaking Process to Keep Don Rickles as Mr. Potato Head in Toy Story 4</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-71986"><div>
<a
href="https://www.macobserver.com/news/jony-ive-leaves-apple/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2018/07/jony-ive-headshot-150x150.jpg alt="Apple Chief Design Officer Jony Ive"></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/news/jony-ive-leaves-apple/?utm_campaign=popular_stories">Sir Jony Ive Will Leave Apple to Start Design Company LoveFrom</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-71466"><div>
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/future-macs-could-forsake-intel-compatibility/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/02/A12X-chip-150x150.png alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/columns-opinions/particle-debris/future-macs-could-forsake-intel-compatibility/?utm_campaign=popular_stories">Future Macs Could Forsake Intel Compatibility</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-71806"><div>
<a
href="https://www.macobserver.com/analysis/macos-catalina-protects-os-read-only-volume/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/06/macOS-Catalina-product-image-150x150.jpg alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/analysis/macos-catalina-protects-os-read-only-volume/?utm_campaign=popular_stories">macOS Catalina Protects the OS in its Own Read-only Volume</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-71631"><div>
<a
href="https://www.macobserver.com/news/16-inch-macbook-pro-september-expensive/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/05/8-core-MacBook-Pro-1-150x150.jpg alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/news/16-inch-macbook-pro-september-expensive/?utm_campaign=popular_stories">16-Inch MacBook Pro is Coming, And It's Expensive</a></div></div></li></ul></div></footer><section
id=respond name=respond><div
class=h1>Add a Comment</div><p
class=cancel-comment-reply><a
rel=nofollow id=cancel-comment-reply-link href="/link/the-story-of-sir-jony-ives-apple-exit/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style=display:none;>Click here to cancel reply.</a></p><p><strong><a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Flink%2Fthe-story-of-sir-jony-ives-apple-exit%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a
href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p></section></article></div><aside
id=sidebar-single class="small-12 large-4 columns"><div
class="show-for-large-up clearfix"><div
id=home-top-ad class="col300 left first last"><div
id=ad-sidbar-banner class="sidebar-ad ad">
 <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);});</script> <a
class=ad-link href=/supporttmo/>Advertise Here</a></div></div></div><article
id=custom_html-2 class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href=/tmo/supporttmo>Support TMO</a>. Buy from our preferred vendors, including <a
href=https://apple.sjv.io/c/1321975/435031/7613 target=_blank rel="noopener noreferrer">The Apple Store</a> and <a
href=http://www.tkqlhce.com/click-3523236-10373210-1415663747000 target=_blank rel="noopener noreferrer">MacMall</a>.</p></div></div></article><article
id=tmo-recent-editorials class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class=featured-ed-row><div
class="ft-author tmo-generic clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/editorial/apple-game-iste-2019-edtech-conference/?utm_campaign=tmo_story_sidebar">Apple Steps Up Its Game at ISTE 2019 Edtech Conference</a></p>
<span
class=meta><cite>Laura Bain</cite> | June 27, 2019</span></div><div
class="ft-author jmartellaro clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/editorial/saving-planet-with-mac/?utm_campaign=tmo_story_sidebar">Saving the Planet with a Mac</a></p>
<span
class=meta><cite>John Martellaro</cite> | June 26, 2019</span></div></div></div></article><article
id=display_ad_widget-8 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class=konafilter><div
class=noskimwords>
Create and send great looking email newsletters with <a
href="http://adserver1.backbeatmedia.com/servlet/ajrotator/253/638/clickHTML?ajkey=417041F3408345FB000000000000646500006462000058A800001B6AFFFFFF91FFFFFF91FFFFFFFF6EA04B0D" target=_blank>Direct Mail</a>, an easy-to-use email marketing app designed exclusively for the Mac.</div></div></div></article><article
id=display_ad_widget-10 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
id=ad-sidbar-banner-below class="sidebar-ad ad"> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"25430","type":"25174","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"600","align":"middle","id":"#ad-sidbar-banner-below"};bbmWriteAd(ad,iframe);});</script></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-down clearfix"><p
class="strong price icon-stats-down">$199.74 <span
class=stk-downlabel>-0.06 (-0.03%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id=display_ad_widget-11 class="show-for-large-up row widget widget_display_ad_widget"><div
class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1385600038221-0 style='width:300px; height:250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id=display_ad_widget-9 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class=sideadvert><div
class=sidebyside>
<span
class="tilead ad-l"> <script language=javascript>if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}</script> </span>
<span
class="tilead ad-r"><script language=javascript>if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}</script></span></div></div></div></article><article
id=display_ad_widget-12 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class=konafilter><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li>Create and send great looking email newsletters with <a
href="http://adserver1.backbeatmedia.com/servlet/ajrotator/253/676/clickHTML?ajkey=811FCD4A408345FB0000000000006465000064620000008300001B6AFFFFFF91FFFFFF91FFFFFFFF9EBBF008" target=_blank>Direct Mail</a>, an easy-to-use email marketing app designed exclusively for the Mac.</li><li></li><li></li><li></li><li></li><li><p><a
href=https://www.macobserver.com/tmo/supporttmo>Support TMO</a>. Buy from our preferred vendors, including <a
href=https://apple.sjv.io/c/1321975/435031/7613 target=_blank>The Apple Store</a> and <a
href=http://www.kqzyfj.com/click-1308040-10872692 target=_blank>MacMall</a>.</p></li><p><script language=javascript>var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');</script></p></div></div></div></article><article
id=wpforo_widget_search-2 class="row widget widget_wpforo_widget_search"><div
class="small-12 columns"><div
id=wpf-widget-search class=wpforo-widget-wrap><h3>Forum Search</h3><div
class=wpforo-widget-content><form
action=https://www.macobserver.com/community/ method=get>
<input
type=text placeholder=Search... name=wpfs class=wpfw-70 value><input
type=submit class=wpfw-20 value=&raquo;></form></div></div></div></article></aside></div><div
class="row more-boxes"><div
class="cat-block small-12 medium-4 column"><h4>Recent News <span
class=right><a
href="/features/news?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_72031>
<a
href=https://www.macobserver.com/news/jcpenney-reinstates-apple-pay/>JCPenney Reinstates Apple Pay</a></li><li
id=article_72018>
<a
href=https://www.macobserver.com/news/japan-display-getting-100-million-bailout-from-apple/>Japan Display Getting $100 Million Bailout From Apple</a></li><li
id=article_71993>
<a
href=https://www.macobserver.com/news/sabih-khan-named-apples-senior-vp-of-operations/>Sabih Khan Named Apple's Senior VP of Operations</a></li><li
id=article_71986>
<a
href=https://www.macobserver.com/news/jony-ive-leaves-apple/>Sir Jony Ive Will Leave Apple to Start Design Company LoveFrom</a></li><li
id=article_71970>
<a
href=https://www.macobserver.com/news/product-news/apple-music-60m-worldwide/>Apple Music Reaches 60 Million Subscribers Worldwide</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Tips <span
class=right><a
href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_71959>
<a
href=https://www.macobserver.com/tips/how-to/download-catalina-public-beta/>How to Download macOS Catalina Public Beta</a></li><li
id=article_71748>
<a
href=https://www.macobserver.com/tips/quick-tip/ios-13-apple-books-reading-goals/>iOS 13: How to Set Apple Books Reading Goals</a></li><li
id=article_71443>
<a
href=https://www.macobserver.com/tips/quick-tip/trust-password-managers-trick/>Try Salting Passwords if You Don’t Trust Password Managers</a></li><li
id=article_71444>
<a
href=https://www.macobserver.com/tips/video-mac-pro-ar-tool/>Video: How To Use Apple's New Mac Pro Placing AR Tool</a></li><li
id=article_71009>
<a
href=https://www.macobserver.com/tips/how-to/security-build-threat-model/>Security 101: What is a Threat Model, and How Do I Create One?</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Editorials <span
class=right><a
href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_71928>
<a
href=https://www.macobserver.com/columns-opinions/editorial/apple-game-iste-2019-edtech-conference/>Apple Steps Up Its Game at ISTE 2019 Edtech Conference</a></li><li
id=article_71898>
<a
href=https://www.macobserver.com/columns-opinions/editorial/saving-planet-with-mac/>Saving the Planet with a Mac</a></li><li
id=article_71806>
<a
href=https://www.macobserver.com/analysis/macos-catalina-protects-os-read-only-volume/>macOS Catalina Protects the OS in its Own Read-only Volume</a></li><li
id=article_71639>
<a
href=https://www.macobserver.com/columns-opinions/editorial/smartphone-horns-musculoskeletal-remodeling/>Those Smartphone 'Horns' Aren't What You Think They Are</a></li><li
id=article_71466>
<a
href=https://www.macobserver.com/columns-opinions/particle-debris/future-macs-could-forsake-intel-compatibility/>Future Macs Could Forsake Intel Compatibility</a></li></ul></div></div><ul
style=display:none id=eepd class=entry-unrelated><li
id=eepid>72012</li><li
id=eepa>Charlotte Henry</li><li
id=eepc></li><li
id=eetr>0</li><li
id=eedt>1561708378</li></ul></section><div
id=footer-container><footer
role=contentinfo id=footer class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4><nav
role=navigation><ul
class="foot-dir ft-nav"><li><a
href=https://www.macobserver.com/features/news>News</a></li><li><a
href=https://www.macobserver.com/features/reviews>Reviews</a></li><li><a
href=https://www.macobserver.com/features/tips>Tutorials</a></li><li><a
href=https://www.macobserver.com/podcasts>Podcasts</a></li><li><a
href=https://www.macobserver.com/contact>Contact</a></li></ul></nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href=https://deals.macobserver.com/>TMO Deals</a></li><li><a
href=https://www.macobserver.com/features/columns-opinions>Columns</a></li><li><a
href=https://www.macobserver.com/features/editorial>Editorials</a></li><li><a
href=https://www.macobserver.com/features/quick-tip>Quick Tips</a></li><li><a
href=https://www.macobserver.com/death-knell>Apple Death Knells</a></li><li><a
href=https://www.macobserver.com>View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href=https://twitter.com/MacObserver>Twitter</a></li><li><a
href=https://www.facebook.com/MacObserver>Facebook</a></li><li><a
href=https://plus.google.com/107185496671557142447/posts rel=publisher>Google+</a></li><li><a
href=https://www.macobserver.com/feed/everything/>RSS Feed</a></li><li><a
href=https://www.macobserver.com/podcasts>Podcast Directory</a></li><li><a
href=https://www.macobserver.com/contact/>Author Directory</a></li><li><a
href=mailto:macobserver@backbeatmedia.com title=Advertising />Advertising</a></li><li><a
href=https://www.macobserver.com/privacy/>Privacy Policy</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href=#><img
id=logo src=//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png alt="Mac Observer"></a></div></div></footer></div></div></div>  <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/link\/the-story-of-sir-jony-ives-apple-exit\/":72012};</script> <script src=//s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script src=//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js></script> <script src=//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js></script> <script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src=//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js></script> <script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_56bf0ffb19134e8201e398ee83971424","fragment_name":"wc_fragments_56bf0ffb19134e8201e398ee83971424","request_timeout":"5000"};</script> <script src=//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js></script> <script>jQuery('body').bind('wc_fragments_refreshed',function(){jQuery('body').trigger('jetpack-lazy-images-load');});</script> <script>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/www.macobserver.com\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":"1"};</script> <script src=//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js></script> <script src=//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js></script> <script src=//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js></script> <script src=//www.macobserver.com/wp-includes/js/comment-reply.min.js></script> <script src=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js></script> <script src=//www.macobserver.com/wp-includes/js/wp-embed.min.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":""};</script> <script src=//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src=//mint.macobserver.com/?js></script>  <script>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script src=//s.skimresources.com/js/2679X589886.skimlinks.js async=true></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1">
</noscript> <script>_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src=https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif height=1 width=1 alt=Quantcast></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script>  <script language=JavaScript src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/0/viewJScript?pool=25607&type=42&zone=5000&optcode=false"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57df84c614","applicationID":"4518115","transactionName":"NQFSbUBZCBcEABBfXwxLcVpGUQkKShANWFcOAQ==","queueTime":0,"applicationTime":761,"ttGuid":"","agentToken":"","atts":"GUZRGwhDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>