<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang=en xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=en-US prefix="og: http://ogp.me/ns#" xmlns=http://www.w3.org/1999/xhtml xmlns:og=http://ogp.me/ns# xmlns:fb=https://www.facebook.com/2008/fbml itemscope itemtype=http://schema.org/CreativeWork> <!--<![endif]--><head><script type="text/javascript">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</script><meta
charset=utf-8><meta
http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=apple-touch-icon sizes=180x180 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon.png><link
rel=icon type=image/png sizes=32x32 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-32x32.png><link
rel=icon type=image/png sizes=16x16 href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-16x16.png><link
rel=manifest href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/site.webmanifest><link
rel=mask-icon href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/safari-pinned-tab.svg color=#2b5797><link
rel="shortcut icon" href=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico><meta
name=msapplication-TileColor content=#2b5797><meta
name=msapplication-config content=//www.macobserver.com/wp-content/themes/observer/assets/images/icons/browserconfig.xml><link
href=https://www.macobserver.com/feed/everything/ rel=alternate type=application/rss+xml title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts"><title>Apple Music Paid Subscribers Surpass Spotify in U.S. - The Mac Observer</title> <script>window._wca=window._wca||[];</script> <meta
name=description content="The number of Apple Music paid subscribers have overtaken Spotify in the United States, with the former reaching 28 million."><link
rel=canonical href=https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/><link
rel=publisher href=https://plus.google.com/+MacObserver><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Apple Music Paid Subscribers Surpass Spotify in U.S. - The Mac Observer"><meta
property=og:description content="The number of Apple Music paid subscribers have overtaken Spotify in the United States, with the former reaching 28 million."><meta
property=og:url content=https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/><meta
property=og:site_name content="The Mac Observer"><meta
property=article:publisher content=https://www.facebook.com/MacObserver><meta
property=article:tag content="Apple Music"><meta
property=article:tag content=spotify><meta
property=article:tag content="streaming music"><meta
property=article:section content=News><meta
property=article:published_time content=2019-04-05T17:18:32+00:00><meta
property=article:modified_time content=2019-04-05T17:18:42+00:00><meta
property=og:updated_time content=2019-04-05T17:18:42+00:00><meta
property=fb:app_id content=314031572034374><meta
property=og:image content=https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-apple-music.png><meta
property=og:image:secure_url content=https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-apple-music.png><meta
property=og:image:width content=1200><meta
property=og:image:height content=630><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="The number of Apple Music paid subscribers have overtaken Spotify in the United States, with the former reaching 28 million."><meta
name=twitter:title content="Apple Music Paid Subscribers Surpass Spotify in U.S. - The Mac Observer"><meta
name=twitter:site content=@MacObserver><meta
name=twitter:image content=https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-apple-music.png><meta
name=twitter:creator content=@andrewornot> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","url":"https://www.macobserver.com/","sameAs":["https://www.facebook.com/MacObserver","https://plus.google.com/+MacObserver","https://www.youtube.com/user/MacObserver","https://twitter.com/MacObserver"],"@id":"https://www.macobserver.com/#organization","name":"The Mac Observer","logo":"https://www.macobserver.com/wp-content/uploads/2016/06/macobserver_logo_1408px.png"}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//chimpstatic.com><link
rel=dns-prefetch href=//platform.twitter.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//s.w.org><link
rel=stylesheet id=wp-block-library-css  href=//www.macobserver.com/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=woocommerce-layout-css  href=//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css type=text/css media=all><style id=woocommerce-layout-inline-css>.infinite-scroll .woocommerce-pagination{display:none}</style><link
rel=stylesheet id=woocommerce-smallscreen-css  href=//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css type=text/css media='only screen and (max-width: 768px)'><link
rel=stylesheet id=woocommerce-general-css  href=//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row
.required{visibility:visible}</style><link
rel=stylesheet id=wsl-widget-css  href=//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css type=text/css media=all><link
rel=stylesheet id=wpdiscuz-font-awesome-css  href=//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css type=text/css media=all><link
rel=stylesheet id=wpdiscuz-frontend-css-css  href=//www.macobserver.com/wp-content/themes/observer/wpdiscuz/wpdiscuz.css type=text/css media=all><link
rel=stylesheet id=wpdiscuz-user-content-css-css  href=//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css type=text/css media=all><link
rel=stylesheet id=wpdiscuz-flag-css-css  href=//www.macobserver.com/wp-content/plugins/wpdiscuz-report-flagging/assets/css/flag.css type=text/css media=all><link
rel=stylesheet id=wpdumc-styles-css  href=//www.macobserver.com/wp-content/plugins/wpdiscuz-user-comment-mentioning/css/style.css type=text/css media=all><link
rel=stylesheet id=wpforo-widgets-css  href=//www.macobserver.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css type=text/css media=all><link
rel=stylesheet id=woocommerce-nyp-css  href=//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css type=text/css media=all><link
rel=stylesheet id=wpforo-cross-css-css  href=//www.macobserver.com/wp-content/plugins/wpforo-cross-posting/assets/css/wpforo-cross.css type=text/css media=all><link
rel=stylesheet id=main-stylesheet-css  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x72090' type=text/css media=all><link
rel=stylesheet id=tmo_animate-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css type=text/css media=screen><link
rel=stylesheet id=observer_plugin-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css type=text/css media=screen><link
rel=stylesheet id=fancybox_css-css  href=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css type=text/css media=screen><link
rel=stylesheet id=social-logos-css  href=//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css type=text/css media=all> <script src=//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js></script> <script>var ltsettings={"link_audio":"1","link_video":"1","link_youtube":"1","link_vimeo":"1","link_spp":"","link_sc":"","auto_link":"1"};</script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/link-timestamp-public.js></script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/vimeoplayer.js></script> <script src=//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/youtube_iframe_api.js></script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js></script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js></script> <script>/*<![CDATA[*/var wpdiscuzAjaxObj={"url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.macobserver.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"1f9e17d7f8b4462e5f2413ec925d46ea","isLoadOnlyParentComments":0,"ahk":"q!lpq)u1#8j=&r$(nx(go&!%%xenn#23","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":64937,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1","primaryColor":"#0A5785","wpdumc_text_posts":"Posts","wpdumc_text_comments":"Comments","wpdumc_is_id_mentioning":1,"wpdumc_displayNicename":1}};/*]]>*/</script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js></script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js></script> <script>var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};</script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js></script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js></script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz-report-flagging/assets/js/flag.js></script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz-user-comment-mentioning/js/third-party/jquery.caret.min.js></script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz-user-comment-mentioning/js/third-party/jquery.atwho.min.js></script> <script src=//www.macobserver.com/wp-content/plugins/wpdiscuz-user-comment-mentioning/js/wpdiscuz-ucm.js></script> <script src=//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js></script> <script src=//www.macobserver.com/wp-includes/js/jquery/jquery-migrate.min.js></script> <script src=//platform.twitter.com/widgets.js></script> <script src=//www.google.com/recaptcha/api.js></script> <script src=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js></script> <link
rel=https://api.w.org/ href=https://www.macobserver.com/wp-json/><link
rel=alternate type=application/json+oembed href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-music-surpass-spotify-paid-us%2F"><link
rel=alternate type=text/xml+oembed href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-music-surpass-spotify-paid-us%2F&#038;format=xml"><link
rel=alternate type=application/json title="The Mac Observer &raquo; JSON Feed" href=https://www.macobserver.com/feed/json/><style>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</style> <script>jQuery(document).ready(function($){var wpforo_wrap=$('#wpforo-wrap');$(wpforo_wrap).on('click','.attach_cant_view',function(){wpforo_notice_show("<p>Please <a href=\"https://www.macobserver.com/tmo-login/\">Login</a> or <a href=\"https://www.macobserver.com/tmo-register/\">Register</a></p>");});});</script> <meta
name=referrer content=always>	<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript> <script async src=https://stats.wp.com/s-201914.js></script> </head><body
class="post-template-default single single-post postid-64937 single-format-standard woocommerce-no-js offcanvas"><div
class=off-canvas-wrap data-offcanvas><div
class="fixed off-canvas-fixed"><nav
class=tab-bar><section
class=left-small>
<a
class="left-off-canvas-toggle menu-icon" href=#><span></span></a></section><section
class=tab-bar-section><a
id=sm-logo href="/?utm_campaign=tmo_navbarlogo"><img
src=//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png alt="Mac Observer"></a></section><section
class="tmo-button-search right-small">
<a
href=#><i
class="fa fa-search"></i></a></section></nav><div
id=tmo-mobile-search><form
role=search method=get id=searchform class="n-search right clearfix"  action=https://www.macobserver.com/>
<input
type=text class=text-input value name=s id=s placeholder=SEARCH>
<input
type=submit id=searchsubmit value=Search class=hidden></form></div><aside
class=left-off-canvas-menu aria-hidden=true tabindex=-1><ul
id=menu-top-navigation class=off-canvas-list><li
class=menu-item><a
href=https://www.macobserver.com/wp-login.php class=icon-user>Login</a></li><li
id=menu-item-58826 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58826"><a
href=https://www.macobserver.com/tag/macos/>macOS</a></li><li
id=menu-item-37117 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href=https://www.macobserver.com/tag/iphone/>iPhone</a></li><li
id=menu-item-39537 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href=https://www.macobserver.com/podcasts/>Podcasts</a></li><li
id=menu-item-41013 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href=https://www.macobserver.com/community/>Forums</a></li></ul></aside></div><div
class=inner-wrap><div
class="top-bar-container fixed"><nav
id=nav-bar class=top-bar data-topbar data-options=scrolltop:false; role=navigation><ul
id=tmo-nav-logo class=title-area><li
class=name>
<a
href="/?utm_campaign=tmo_logo"><img
id=logo src=//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png alt="Mac Observer"></a></li></ul><div
class=top-bar-section><ul
id=menu-top-navigation-1 class="top-bar-menu left"><li
class=divider></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58826"><a
href=https://www.macobserver.com/tag/macos/>macOS</a></li><li
class=divider></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href=https://www.macobserver.com/tag/iphone/>iPhone</a></li><li
class=divider></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href=https://www.macobserver.com/podcasts/>Podcasts</a></li><li
class=divider></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href=https://www.macobserver.com/community/>Forums</a></li></ul></div><div
id=tmo-nav-searchbox><div
id=sn-login>
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-music-surpass-spotify-paid-us%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span
class=not-logged-in-avatar><strong
class=icon-user>Login</strong></span></a></div><div
class="nav-search show-for-medium-up"><form
role=search method=get id=searchform class="n-search right clearfix"  action=https://www.macobserver.com/>
<input
type=text class=text-input value name=s id=s placeholder=SEARCH>
<input
type=submit id=searchsubmit value=Search class=hidden></form></div></div></nav></div><div
class="tmo-header row"><header
role=contentinfo class=header><div
class="small-12 columns collapse wrap"><div
id=home-mobile-ad class=hide-for-medium-up> <script language=JavaScript>$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});</script> </div><div
id=ad-top-banner class="show-for-large-up ad"> <script language=JavaScript>$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div><section
class=container role=document><div
class=row><div
id=tmo-main-column class="small-12 large-8 columns" role=main><article
class="post-64937 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-apple-music tag-spotify tag-streaming-music" id=post-64937><header><h1 class="entry-title">
Apple Music Paid Subscribers Surpass Spotify in U.S.</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href=https://www.macobserver.com/author/andrew-orr/><img
class="avatar-small left" src=https://www.macobserver.com/wp-content/uploads/2018/06/mono-gravatar.jpg alt="Andrew Orr"></a><div
class="author left">
<strong><a
href=https://www.macobserver.com/author/andrew-orr/><span
class=fn itemprop=author>Andrew Orr</span></a></strong><br>
<a
href="https://twitter.com/intent/user?screen_name=andrewornot">@andrewornot</a></div></div><div
class=meta-timestamp>
<span
class="meta tmo-meta-timetoread"><span
class=tmo-time-to-read><i
class="fa fa-clock-o"></i> 1 minute read</span></span><br>
<time
datetime=2019-04-05 class=updated pubdate>Apr 5th, 2019 1:18 PM EDT</time> | <a
href=https://www.macobserver.com/features/news/>News</a></div></div></header><section
class="post_content clearfix" itemprop=articleBody><div
class="entry-content KonaBody"><p>The number of Apple Music paid subscribers have overtaken Spotify in the U.S., with the former reaching 28 million as of February (<a
target=_blank href=https://www.wsj.com/articles/apple-music-overtakes-spotify-in-u-s-subscribers-11554475924>via</a> <em>Wall Street Journal</em>-paywall).</p><p>[<a
target=_blank href=https://www.macobserver.com/news/apple-music-subscription-prices-cut-india/><i>Apple Music Subscription Prices Cut in India</i></a>]</p><div
class="tmo-mobile-ads row collapse hide-for-large-up"><div
class="tmo-mobile-ad-1 small-12 medium-6 column hide-for-large-up"><div
id=ad-mobile-mru-1></div> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-1"};bbmWriteAd(ad,iframe);});</script> </div><div
class="tmo-mobile-ad-2 small-12 medium-6 column show-for-medium-only"><div
id=ad-mobile-mru-2></div> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"23695","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-2"};bbmWriteAd(ad,iframe);});</script> </div></div><h2>Paid U.S. Subscribers</h2><p>As of February, Apple Music reached 28 million paid subscribers, while Spotify had 26 million. This is fairly impressive since Apple Music doesn&#8217;t have a free tier, while Spotify does (and accounts for most of its subscribed base). Note that neither company breaks down the numbers by region, and these numbers also don’t include people using trial offers.</p><div
class=wp-block-image><figure
class="aligncenter is-resized"><img
src=https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-spotify.png alt="Spotify logo" class=wp-image-62405 width=600 height=315 srcset="https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-spotify.png 1200w, https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-spotify-300x158.png 300w, https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-spotify-768x403.png 768w, https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-spotify-1024x538.png 1024w, https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-spotify-400x210.png 400w, https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-spotify-600x315.png 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></figure></div><p>Some analysts expected Apple to reach this number six months ago. However, Spotify doubled down with promotions like the Hulu + Spotify subscription bundle.</p><p>Things are very different globally. Worldwide Spotify has a total of 207 million active users, 96 million of which are paying or in a trial period. In contrast, Apple Music has over 50 million worldwide subscribers. But Apple Music is growing globally faster, at a rate of 2.4% to 2.8%, compared to Spotify’s 2% to 2.3%.</p><p>[<a
target=_blank href="https://www.macobserver.com/?p=62897"><i>Time For a Spotify-Apple &#8216;Conscious Uncoupling&#8217;</i></a>]</p></div></section><footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class=sd-content><ul><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-64937 class="share-facebook sd-button share-icon" href="https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/?share=facebook" target=_blank title="Click to share on Facebook"><span>Facebook</span></a></li><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-64937 class="share-twitter sd-button share-icon" href="https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/?share=twitter" target=_blank title="Click to share on Twitter"><span>Twitter</span></a></li><li
class=share-linkedin><a
rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-64937 class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/?share=linkedin" target=_blank title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class=share-reddit><a
rel="nofollow noopener noreferrer" data-shared class="share-reddit sd-button share-icon" href="https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/?share=reddit" target=_blank title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href=# class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class=share-end></li></ul><div
class=sharing-hidden><div
class=inner style="display: none;"><ul><li
class=share-print><a
rel="nofollow noopener noreferrer" data-shared class="share-print sd-button share-icon" href=https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/#print target=_blank title="Click to print"><span>Print</span></a></li><li
class=share-tumblr><a
rel="nofollow noopener noreferrer" data-shared class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/?share=tumblr" target=_blank title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class=share-end></li><li
class=share-end></li></ul></div></div></div></div></div><p>Tags: <a
href=https://www.macobserver.com/tag/apple-music/ rel=tag>Apple Music</a>, <a
href=https://www.macobserver.com/tag/spotify/ rel=tag>spotify</a>, <a
href=https://www.macobserver.com/tag/streaming-music/ rel=tag>streaming music</a></p><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div
class=tmo-popular-stories><h2>The Mac Observer's Videos</h2><p><script language=javascript src="https://live.sekindo.com/live/liveView.php?s=93297&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&x=640&y=436&altSize=640,320,436,246&vp_content=plembed120xqkjiylng&vp_template=282"></script></p></div><div
class=tmo-popular-stories><h2>You might also like&hellip;</h2><ul><li
class="tmo-popular-story-item tmo-popular-story-64176"><div>
<a
href="https://www.macobserver.com/analysis/apple-gmail-gsuite-10-14-4-mail-fixed/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/03/email-bug-150x150.jpg alt="woman with email problem"></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/analysis/apple-gmail-gsuite-10-14-4-mail-fixed/?utm_campaign=popular_stories">The TL;DR on Apple's macOS Mojave 10.14.4 Gmail/G-Suite Issue: It's Fixed</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-64336"><div>
<a
href="https://www.macobserver.com/link/apple-devices-not-supported-ios-13/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2018/06/devices-supported-by-iOS-12-150x150.png alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/link/apple-devices-not-supported-ios-13/?utm_campaign=popular_stories">Tentative List: Apple Devices Not Supported in iOS 13</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-64514"><div>
<a
href="https://www.macobserver.com/news/japan-display-oled-screens-apple-watch/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/03/apple-watch-on-wrist-150x150.jpg alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/news/japan-display-oled-screens-apple-watch/?utm_campaign=popular_stories">Japan Display to Supply OLED Screens for Apple Watch</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-64039"><div>
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/apple-never-dreamed-buying-netflix/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2018/08/Netflix-1200w-150x150.jpg alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/columns-opinions/particle-debris/apple-never-dreamed-buying-netflix/?utm_campaign=popular_stories">Why Apple Never Even Dreamed of Buying Netflix</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-64107"><div>
<a
href="https://www.macobserver.com/tips/quick-tip/5-alternative-mac-mail-apps/?utm_campaign=popular_stories"><span
class=tmo-popular-story-image><img
src=https://www.macobserver.com/wp-content/uploads/2019/03/workfeatured-mail-150x150.png alt></span></a><div
class=tmo-popular-story-title><a
href="https://www.macobserver.com/tips/quick-tip/5-alternative-mac-mail-apps/?utm_campaign=popular_stories">5 Alternative Mac Mail Apps</a></div></div></li></ul></div></footer><div
class=wpdiscuz_top_clearing></div><div
id=comments class=comments-area><div
id=respond style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">
Leave a Reply</h3><div
id=wpcomm class="wpdiscuz_unauth wpd-default"><div
class=wpdiscuz-form-top-bar><div
class=wpdiscuz-ftb-left><div
id=wc_show_hide_loggedin_username>
<i
class="fas fa-sign-in-alt"></i> <span>Please <a
rel=nofollow href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-music-surpass-spotify-paid-us%2F">Login</a> to comment</span></div></div><div
class=wpd-clear></div></div><div
class=wc_social_plugin_wrapper>
<style>.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list
a{}.wp-social-login-provider-list
img{}.wsl_connect_with_provider{}</style><div
class=wp-social-login-widget><div
class=wp-social-login-connect-with>Connect with:</div><div
class=wp-social-login-provider-list><div
class="columns collapse small-12 medium-6">
<a
rel           = "nofollow"
href          = "https://www.macobserver.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-music-surpass-spotify-paid-us%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"
data-provider = "Facebook"
class         = "wp-social-login-provider wp-social-login-provider-facebook"
>
<span>
<i
class="fa fa-facebook"></i>
Sign in with Facebook </span>
</a></div><div
class="columns collapse small-12 medium-6">
<a
rel           = "nofollow"
href          = "https://www.macobserver.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-music-surpass-spotify-paid-us%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"
data-provider = "Twitter"
class         = "wp-social-login-provider wp-social-login-provider-twitter"
>
<span>
<i
class="fa fa-twitter"></i>
Sign in with Twitter </span>
</a></div></div><div
class=wp-social-login-widget-clearing></div></div></div><div
class="wc-form-wrapper wc-main-form-wrapper"  id=wc-main-form-wrapper-0_0 ><div
class=wpdiscuz-comment-message style="display: block;"></div></div><div
id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div
class="wc-form-wrapper wc-secondary-form-wrapper"  id=wc-secondary-form-wrapper-wpdiscuzuniqueid  style='display: none;' ><div
class=wpdiscuz-comment-message style="display: block;"></div><div
class=wc-secondary-forms-social-content></div><div
class=clearfix></div></div></div><p
class=akismet_comment_form_privacy_notice>This site uses Akismet to reduce spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div
class=wpdiscuz-front-actions><div
class=wpdiscuz-sbs-wrap>
<span><i
class="far fa-envelope" aria-hidden=true></i>&nbsp; Subscribe &nbsp;<i
class="fas fa-caret-down" aria-hidden=true></i></span></div><div
class=clearfix></div></div><div
class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form
action="https://www.macobserver.com/wp-admin/admin-ajax.php?action=addSubscription" method=post id=wpdiscuz-subscribe-form><div
class=wpdiscuz-subscribe-form-intro>Notify of</div><div
class=wpdiscuz-subscribe-form-option style=width:40%;>
<select
class=wpdiscuz_select name=wpdiscuzSubscriptionType ><option
value=post>new follow-up comments</option><option
value=all_comment >new replies to my comments</option>
</select></div><div
class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input
class=email type=email name=wpdiscuzSubscriptionEmail required=required value placeholder=Email></div><div
class=wpdiscuz-subscribe-form-button>
<input
id=wpdiscuz_subscription_button type=submit value=&rsaquo; name=wpdiscuz_subscription_button></div>
<input
type=hidden id=wpdiscuz_subscribe_form_nonce name=wpdiscuz_subscribe_form_nonce value=107fa0f846><input
type=hidden name=_wp_http_referer value="/news/apple-music-surpass-spotify-paid-us/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything">  <input
type=hidden value=64937 name=wpdiscuzSubscriptionPostId></form><div
class=wpdiscuz_clear></div></div><div
id=wcThreadWrapper class=wc-thread-wrapper><div
class=wpdiscuz-comment-pagination></div></div><div
class=wpdiscuz_clear></div></div></div><div
id=wpdiscuz-loading-bar class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></article></div><aside
id=sidebar-single class="small-12 large-4 columns"><div
class="show-for-large-up clearfix"><div
id=home-top-ad class="col300 left first last"><div
id=ad-sidbar-banner class="sidebar-ad ad">
 <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);});</script> <a
class=ad-link href=/supporttmo/>Advertise Here</a></div></div></div><article
id=custom_html-2 class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href=/tmo/supporttmo>Support TMO</a>. Buy from our preferred vendors, including <a
href=https://apple.sjv.io/c/1321975/435031/7613 target=_blank>The Apple Store</a> and <a
href=http://www.tkqlhce.com/click-3523236-10373210-1415663747000 target=_blank>MacMall</a>.</p></div></div></article><article
id=tmo-news-notify class="row widget widget_text"><div
class=post-newsletter><div
id=tmo-newsletter-form><p>The <a
href=https://groups.google.com/group/tmo-express/boxsubscribe>TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p><div
class=text-center><a
href=https://groups.google.com/group/tmo-express/boxsubscribe target=_blank title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a></div></div></article><article
id=tmo-recent-editorials class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class=featured-ed-row><div
class="ft-author andrew-orr clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/news/ian-goodfellow-special-projects-group/?utm_campaign=tmo_story_sidebar">Did Apple Hire Ian Goodfellow for Self-Driving Technology?</a></p>
<span
class=meta><cite>Andrew Orr</cite> | April 5, 2019</span></div><div
class="ft-author jmartellaro clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/editorial/wishlist-apple-services-management-app/?utm_campaign=tmo_story_sidebar">Wishlist: An Apple Services Management App [Concept]</a></p>
<span
class=meta><cite>John Martellaro</cite> | April 2, 2019</span></div></div></div></article><article
id=display_ad_widget-8 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class=konafilter><div
class=noskimwords><p>Are you the Resident Geek for your friends, family and co-workers? If so, you might enjoy hanging out with other like-minded folks on the <a
href="http://adserver1.backbeatmedia.com/servlet/ajrotator/253/59/clickHTML?ajkey=C0B04559408345FB000000000000635800002C9C000058A800001B6AFFFFFF91FFFFFF91FFFFFFFF8ED27E07">Mac Geek Gab Facebook Group</a>. Come join the fun!</p></div></div></div></article><article
id=display_ad_widget-10 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
id=ad-sidbar-banner-below class="sidebar-ad ad"> <script language=JavaScript>$(document).ready(function(){var ad={"domain":"bullseye","pool":"25430","type":"25174","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"600","align":"middle","id":"#ad-sidbar-banner-below"};bbmWriteAd(ad,iframe);});</script></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-up clearfix"><p
class="strong price icon-stats-up">$196.94 <span
class=stk-uplabel>1.25 (0.64%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id=display_ad_widget-11 class="show-for-large-up row widget widget_display_ad_widget"><div
class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id=div-gpt-ad-1385600038221-0 style='width:300px; height:250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id=display_ad_widget-9 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class=sideadvert><div
class=sidebyside>
<span
class="tilead ad-l"> <script language=javascript>if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}</script> </span>
<span
class="tilead ad-r"><script language=javascript>if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}</script></span></div></div></div></article><article
id=display_ad_widget-12 class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class=konafilter><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p><a
href=https://www.macobserver.com/tmo/supporttmo>Support TMO</a>. Buy from our preferred vendors, including <a
href=https://apple.sjv.io/c/1321975/435031/7613 target=_blank>The Apple Store</a> and <a
href=http://www.kqzyfj.com/click-1308040-10872692 target=_blank>MacMall</a>.</p></li><p><script language=javascript>var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');</script></p></div></div></div></article><article
id=wpforo_widget_search-2 class="row widget widget_wpforo_widget_search"><div
class="small-12 columns"><div
id=wpf-widget-search class=wpforo-widget-wrap><h3>Forum Search</h3><div
class=wpforo-widget-content><form
action=https://www.macobserver.com/community/ method=get>
<input
type=text placeholder=Search... name=wpfs class=wpfw-70 value><input
type=submit class=wpfw-20 value=&raquo;></form></div></div></div></article></aside></div><div
class="row more-boxes"><div
class="cat-block small-12 medium-4 column"><h4>Recent News <span
class=right><a
href="/features/news?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_64937>
<a
href=https://www.macobserver.com/news/apple-music-surpass-spotify-paid-us/>Apple Music Paid Subscribers Surpass Spotify in U.S.</a></li><li
id=article_64934>
<a
href=https://www.macobserver.com/news/apple-reveals-uk-gender-pay-gap/>Apple Reveals UK Gender Pay Gap</a></li><li
id=article_64925>
<a
href=https://www.macobserver.com/news/apple-music-subscription-prices-cut-india/>Apple Music Subscription Prices Cut in India</a></li><li
id=article_64893>
<a
href=https://www.macobserver.com/news/ian-goodfellow-special-projects-group/>Did Apple Hire Ian Goodfellow for Self-Driving Technology?</a></li><li
id=article_64894>
<a
href=https://www.macobserver.com/news/amazon-airpods-alexa-enabled-earbuds/>Amazon Aiming to Challenge AirPods With Alexa-Enabled Earbuds</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Tips <span
class=right><a
href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_64704>
<a
href=https://www.macobserver.com/tips/how-to/how-to-convert-iphone-photos-jpg-format/>How To Convert iPhone Photos Back to JPG Format</a></li><li
id=article_64407>
<a
href=https://www.macobserver.com/tips/mac-dj/>Turn Your Mac Into a DJ Booth</a></li><li
id=article_64176>
<a
href=https://www.macobserver.com/analysis/apple-gmail-gsuite-10-14-4-mail-fixed/>The TL;DR on Apple's macOS Mojave 10.14.4 Gmail/G-Suite Issue: It's Fixed</a></li><li
id=article_64107>
<a
href=https://www.macobserver.com/tips/quick-tip/5-alternative-mac-mail-apps/>5 Alternative Mac Mail Apps</a></li><li
id=article_63998>
<a
href=https://www.macobserver.com/tips/how-to/fix-apple-macos-mojave-10-14-4-gmail-bug/>Apple's macOS Mojave 10.14.4 Update Includes Gmail Bug - We Have a Possible Fix</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Editorials <span
class=right><a
href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed=1>See All »</a></span></h4><ul><li
id=article_64893>
<a
href=https://www.macobserver.com/news/ian-goodfellow-special-projects-group/>Did Apple Hire Ian Goodfellow for Self-Driving Technology?</a></li><li
id=article_64454>
<a
href=https://www.macobserver.com/columns-opinions/editorial/wishlist-apple-services-management-app/>Wishlist: An Apple Services Management App [Concept]</a></li><li
id=article_64176>
<a
href=https://www.macobserver.com/analysis/apple-gmail-gsuite-10-14-4-mail-fixed/>The TL;DR on Apple's macOS Mojave 10.14.4 Gmail/G-Suite Issue: It's Fixed</a></li><li
id=article_64039>
<a
href=https://www.macobserver.com/columns-opinions/particle-debris/apple-never-dreamed-buying-netflix/>Why Apple Never Even Dreamed of Buying Netflix</a></li><li
id=article_63756>
<a
href=https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/alfred-3-your-mac-butler/>Alfred 3: Your Mac Butler</a></li></ul></div></div><ul
style=display:none id=eepd class=entry-unrelated><li
id=eepid>64937</li><li
id=eepa>Andrew Orr</li><li
id=eepc>news</li><li
id=eetr>0</li><li
id=eedt>1554470312</li></ul></section><div
id=footer-container><footer
role=contentinfo id=footer class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4><nav
role=navigation><ul
class="foot-dir ft-nav"><li><a
href=https://www.macobserver.com/features/news>News</a></li><li><a
href=https://www.macobserver.com/features/reviews>Reviews</a></li><li><a
href=https://www.macobserver.com/features/tips>Tutorials</a></li><li><a
href=https://www.macobserver.com/podcasts>Podcasts</a></li><li><a
href=https://www.macobserver.com/contact>Contact</a></li></ul></nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href=https://deals.macobserver.com/>TMO Deals</a></li><li><a
href=https://www.macobserver.com/features/columns-opinions>Columns</a></li><li><a
href=https://www.macobserver.com/features/editorial>Editorials</a></li><li><a
href=https://www.macobserver.com/features/quick-tip>Quick Tips</a></li><li><a
href=https://www.macobserver.com/death-knell>Apple Death Knells</a></li><li><a
href=https://www.macobserver.com>View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href=https://twitter.com/MacObserver>Twitter</a></li><li><a
href=https://www.facebook.com/MacObserver>Facebook</a></li><li><a
href=https://plus.google.com/107185496671557142447/posts rel=publisher>Google+</a></li><li><a
href=https://www.macobserver.com/feed/everything/>RSS Feed</a></li><li><a
href=https://www.macobserver.com/podcasts>Podcast Directory</a></li><li><a
href=https://www.macobserver.com/contact/>Author Directory</a></li><li><a
href=mailto:macobserver@backbeatmedia.com title=Advertising />Advertising</a></li><li><a
href=https://www.macobserver.com/privacy/>Privacy Policy</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href=#><img
id=logo src=//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png alt="Mac Observer"></a></div></div></footer></div></div></div><a
id=wpdUserContentInfoAnchor style=display:none; rel=#wpdUserContentInfo data-wpd-lity>wpDiscuz</a><div
id=wpdUserContentInfo style=overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px; class=lity-hide></div> <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/news\/apple-music-surpass-spotify-paid-us\/":64937};</script> <script src=//s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script src=//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js></script> <script src=//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js></script> <script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src=//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js></script> <script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_56bf0ffb19134e8201e398ee83971424","fragment_name":"wc_fragments_56bf0ffb19134e8201e398ee83971424"};</script> <script src=//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js></script> <script>jQuery('body').bind('wc_fragments_refreshed',function(){jQuery('body').trigger('jetpack-lazy-images-load');});</script> <script src=//www.macobserver.com/wp-includes/js/jquery/jquery.form.min.js></script> <script>var quicktagsL10n={"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};</script> <script src=//www.macobserver.com/wp-includes/js/quicktags.min.js></script> <script>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/www.macobserver.com\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":"1"};</script> <script src=//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js></script> <script src=//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js></script> <script src=//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js></script> <script src=//www.macobserver.com/wp-includes/js/comment-reply.min.js></script> <script src=//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js></script> <script src=//www.macobserver.com/wp-includes/js/wp-embed.min.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":""};</script> <script src=//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src=//mint.macobserver.com/?js></script>  <script>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script src=//s.skimresources.com/js/2679X589886.skimlinks.js async=true></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1">
</noscript> <script>_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src=https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif height=1 width=1 alt=Quantcast></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script>  <script language=JavaScript src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/0/viewJScript?pool=25607&type=42&zone=5000&optcode=false"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57df84c614","applicationID":"4518115","transactionName":"NQFSbUBZCBcEABBfXwxLcVpGUQkKShANWFcOAQ==","queueTime":0,"applicationTime":694,"ttGuid":"","agentToken":"","atts":"GUZRGwhDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>