<!doctype html>
<!--[if IEMobile 7 ]> <html class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<!-- activate Google Chrome Frame if Installed -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico" type="image/x-icon">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png">

		<title>Apple&#039;s Clean Energy Efforts, Partnership on AI - TMO Daily Observations 2017-01-27 - The Mac Observer</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="John Martellaro joins Jeff Gamet to explain how Apple&#039;s clean energy efforts are setting an example for other companies."/>
<meta name="news_keywords" content="apple, solar, ai, clean energy, podcast, mac, iphone, ipad, watch, technology, computing, personal technology" />
<meta name="original-source" content="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/" />
<link rel="publisher" href="https://plus.google.com/+MacObserver"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple&#039;s Clean Energy Efforts, Partnership on AI - TMO Daily Observations 2017-01-27 - The Mac Observer" />
<meta property="og:description" content="John Martellaro joins Jeff Gamet to explain how Apple&#039;s clean energy efforts are setting an example for other companies." />
<meta property="og:url" content="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/" />
<meta property="og:site_name" content="The Mac Observer" />
<meta property="article:publisher" content="https://www.facebook.com/MacObserver" />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="clean energy" />
<meta property="article:tag" content="podcast" />
<meta property="fb:app_id" content="314031572034374" />
<meta property="og:image" content="https://www.macobserver.com/wp-content/uploads/2016/06/tmo_dailyobservations_1400px-300x300.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="John Martellaro joins Jeff Gamet to explain how Apple&#039;s clean energy efforts are setting an example for other companies." />
<meta name="twitter:title" content="Apple&#039;s Clean Energy Efforts, Partnership on AI - TMO Daily Observations 2017-01-27 - The Mac Observer" />
<meta name="twitter:site" content="@MacObserver" />
<meta name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2016/06/tmo_dailyobservations_1400px-300x300.jpg" />
<meta name="twitter:creator" content="@jgamet" />
<meta property="DC.date.issued" content="2017-01-27T13:44:07-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaplayer_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//library/mediaplayer/mediaelementplayer.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/fastclick.js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js'></script>
<link rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fpodcasts%2Fapple-clean-energ-tmo-daily-observations-2017-01-27%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fpodcasts%2Fapple-clean-energ-tmo-daily-observations-2017-01-27%2F&#038;format=xml" />
	</head>
	<body class="podcasts-template-default single single-podcasts postid-10259 offcanvas">
	
	<div class="top-bar-container fixed">
    <nav id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation">
        <div class="row">
            <div class="inner-nav small-12 columns">
                <a id="sm-logo" class="hidden" href="/?utm_campaign=tmo_navbarlogo"><img src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png" alt="Mac Observer" /></a>
                <div id="tmo-nav-searchbox">
                    <div id="sn-login">
                    <a href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fpodcasts%2Fapple-clean-energ-tmo-daily-observations-2017-01-27%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span class="not-logged-in-avatar"><strong class="icon-user">Login</strong></span></a>                    
                    </div>

                    <!-- search box -->
                    <div class="nav-search">
                        <form role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
		<input type="text" class="text-input" value="" name="s" id="s" placeholder="What Are You Looking For?">
		<input type="submit" id="searchsubmit" value="Search" class="hidden">
	</form>
                        <!-- search content -->
                        <div id="sn-content" class="dropdown">
                            <div class="sn-results">
                                <div class="sn-results-nav">
                                    <ul class="tabs nav-tab clearfix">
                                        <li class="active"><a href="#sn-all">All</a></li>
                                        <li><a href="#sn-news">Reviews</a></li>
                                        <li><a href="#sn-editorials">Editorials</a></li>
                                    </ul>
                                </div>
                                <div id="sn-all" class="tab_content sn-tab" style="display: block;">
            <div class="sn-all-div cat-mcmni clearfix">
              <label class="label left">News</label>
              <ul class="sn-all-list right"><li id="article_10248"><a href="https://www.macobserver.com/news/apple-joins-partnership-for-ai/">Apple Joins Partnership on AI as a Founding Member</a></li><li id="article_10229"><a href="https://www.macobserver.com/news/hbo-go-tv-app-support/">HBO Go Gets TV App, Single Sign On Support</a></li><li id="article_10217"><a href="https://www.macobserver.com/news/apple-app-store-search-ads-developer-promo/">Apple Extends Developer Promo for App Store Search Ads</a></li></ul>
            </div>
            <div class="sn-all-div cat-mcpro clearfix">
              <label class="label left">Tips</label>
              <ul class="sn-all-list right"><li id="article_10242"><a href="https://www.macobserver.com/tips/quick-tip/enable-night-shift-macos/">How to Enable Night Shift in macOS 10.12.4</a></li><li id="article_10148"><a href="https://www.macobserver.com/tips/quick-tip/macos-sierra-content-aware-reminders/">macOS Sierra: Using Content-Aware Reminders</a></li></ul>
            </div>
            <div class="sn-all-div cat-imc clearfix">
              <label class="label left">Podcasts</label>
              <ul class="sn-all-list right"><li id="article_10259"><a href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/">Apple's Clean Energy Efforts, Partnership on AI - TMO Daily Observations 2017-01-27</a></li><li id="article_10179"><a href="https://www.macobserver.com/podcasts/us-made-iphones-tmo-daily-observations-2017-01-26/">Making iPhones in the US, APFS Comes to iOS 10.3 - TMO Daily Observations 2017-01-26</a></li></ul>
            </div>

            <!-- view all button -->
            <p class="sn-view-all">
              <a href="/features/news" class="va">View All Results →</a>
            </p>
            <!-- end view all button -->

          </div><ul id="sn-news" class="tab_content sn-tab" style="display: none;">
    <li id="article_9553">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/01/Crossfade-LP2-1200-150x150.jpg" class="sm-thumb left wp-post-image" alt="V-Moda Crossfade Lp2 headphones.">
      <p><a href="https://www.macobserver.com/reviews/quick-look/v-moda-crossfade-lp2-headphones/">V-Moda Crossfade LP2 Headphones Sweat the Details</a></p>
    </li><li id="article_8149">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/12/iklip-grip-pro-tabletop-tripod-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="iKlip Grip Pro in Tabletop Tripod mode">
      <p><a href="https://www.macobserver.com/reviews/quick-look/iklip-grip-pro-excellent-multifunction-tripod-monopod-selfie-stick/">iKlip Grip Pro an Excellent Multifunction Tripod, Monopod, Selfie Stick</a></p>
    </li><li id="article_7883">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/12/NEO-C-Mini-1200w-150x150.jpg" class="sm-thumb left wp-post-image" alt="Minix NEO C Mini">
      <p><a href="https://www.macobserver.com/reviews/quick-look/minix-neo-c-mini-usb-c-to-hdmi/">Minix NEO C Mini USB-C to HDMI: Low Cost, Low Weight</a></p>
    </li><li id="article_7202">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/12/AluCharge-1200w-150x150.jpg" class="sm-thumb left wp-post-image" alt="Just Mobile AluCharge">
      <p><a href="https://www.macobserver.com/reviews/quick-look/just-mobiles-alucharge-falls-short/">Just Mobile's AluCharge 4-Port USB-A Charger Falls Just Short</a></p>
    </li><li id="article_6704">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/11/apple-keyboard-matias-keyboard-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="">
      <p><a href="https://www.macobserver.com/reviews/featured-review/matias-wireless-aluminum-keyboard-review/">Matias Wireless Aluminum Keyboard: The Apple Keyboard You've Been Looking For</a></p>
    </li>

    <!-- view all button -->
    <li class="sn-view-all">
      <a href="/features/reviews?utm_campaign=tmo_waylf" class="va">View All Reviews →</a>
    </li>
    <!-- end view all button -->

  </ul><ul id="sn-editorials" class="tab_content sn-tab" style="display: none;">
    <li id="article_9998">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/01/Folio-Wallet-Silk-1200x628-150x150.jpg" class="sm-thumb left wp-post-image" alt="Silk Innovation's Folio Wallet is reasonably priced and has plenty of room for stuff.">
      <p><a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/just-in-cases-iphone-protection-2017/">Just in Cases: iPhone Protection 2017</a></p>
    </li><li id="article_9832">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/09/watch-hero-150x150.jpg" class="sm-thumb left wp-post-image" alt="">
      <p><a href="https://www.macobserver.com/columns-opinions/particle-debris/apple-watch-eventually-biomed-lab/">Your Apple Watch Could Eventually Become a Complete BioMed Lab</a></p>
    </li><li id="article_9662">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/10/Microsoft-Surface-Family-1200-150x150.jpg" class="sm-thumb left wp-post-image" alt="The new Microsoft Surface family">
      <p><a href="https://www.macobserver.com/columns-opinions/editorial/apples-multiple-os-family-was-good-idea/">Apple's Multiple OS Family Used to Be a Good Idea</a></p>
    </li><li id="article_9602">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/01/Lemur-Interface-Everglades-150x150.jpg" class="sm-thumb left wp-post-image" alt="Using Photolemur: Before (left) and after (right).">
      <p><a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/automatic-photo-enhancement-photolemur-mac/">Automatic Photo Enhancement by Photolemur for Mac</a></p>
    </li><li id="article_9428">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/01/textexpander-touch-bar-150x150.jpg" class="sm-thumb left wp-post-image" alt="TextExpander 6.1.3 with MacBook Pro Touch Bar support">
      <p><a href="https://www.macobserver.com/columns-opinions/particle-debris/apples-underappreciated-technical-evolution/">Apple's Underappreciated Technical Evolution</a></p>
    </li>

    <!-- view all button -->
    <li class="sn-view-all">
      <a href="/features/columns-opinions?utm_campaign=tmo_waylf" class="va">View All Editorials →</a>
    </li>
    <!-- end view all button -->

  </ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <ul class="title-area top-bar-left">
            <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
        </ul>
        <section class="top-bar-section">
                                </section>
    </nav>
</div>
<div class="tmo-header row">
    <header role="contentinfo" class="header">

        <div class="small-12 columns collapse wrap">
            <div id="home-mobile-ad" class="hide-for-medium-up">
                <script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()<481 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"22998",
			"type":"21291",
			"pos":"",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":""
		};

		var iframe = {
			"domain":"bullseye",
			"width":"320",
			"height":"50",
			"align":"middle",
			"id":"#home-mobile-ad"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>            </div>
            
            <div id="tmo-main-logo">
                <a href="/?utm_campaign=tmo_logo"><img id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png" alt="Mac Observer" /></a>
            </div>

            <div id="ad-top-banner" class="show-for-large-up ad right">
                <script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()>480 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"124",
			"type":"13",
			"pos":"8",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":""
		};

		var iframe = {
			"domain":"bullseye",
			"width":"728",
			"height":"90",
			"align":"middle",
			"id":"#ad-top-banner"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>            </div>
        </div>

    </header>
    
</div>
<section class="container" role="document">
	
<div class="row">
	<div id="tmo-main-column" class="small-12 large-8 columns" role="main">

				<article class="post-10259 podcasts type-podcasts status-publish hentry tag-ai tag-apple tag-clean-energy tag-podcast show-tmo-daily-observations" id="post-10259">
			<header>
				<h1 class="entry-title">Apple&#8217;s Clean Energy Efforts, Partnership on AI &#8211; TMO Daily Observations 2017-01-27</h1>
				<div class="meta meta-article clearfix">
				<!-- article author info -->
          <div class="meta-byline clearfix">
            <!-- author byline photo -->
            <a href="https://www.macobserver.com/author/jeff-gamet/"><img class="avatar-small left" src="https://secure.gravatar.com/avatar/e468fcece6a666b32c8600188b05c114?s=96&d=wavatar&r=g" alt="Jeff Gamet" /></a>
            

            <div class="author left">
              <strong><a href="https://www.macobserver.com/author/jeff-gamet/"><span class="fn" itemprop="author">Jeff Gamet</span></a></strong><br/>
                <a href="https://twitter.com/intent/user?screen_name=jgamet">@jgamet</a> &middot; <a href="https://plus.google.com/https://plus.google.com/102381869367878785388?rel=author" target="_blank">+Jeff Gamet</a>
                
            </div>
          </div>
        <!-- end article author info --><div class="meta-timestamp">
    <time datetime="2017-01-27" class="updated" pubdate>Jan 27th, 2017 1:44 PM EST</time> | <a href="https://www.macobserver.com/show/tmo-daily-observations/">The Mac Observer's Daily Observations Podcast</a>
  </div>				</div>

			</header>
						<section class="post_content clearfix" itemprop="articleBody">
				<div class="entry-content KonaBody">
				<p>Apple is expanding its solar farms, and that&#8217;s a good sign for clean energy in the United States, according to John Martellaro. He joins Jeff Gamet to explain how Apple is setting an example for other companies, plus they look at Apple&#8217;s just announced involvement in the Partnership on AI.</p>
<div class="podcast-player clearfix">
						<!-- feed & feedback links -->
						<div class="author-page-links clearfix">
							<ul class="tabs">
								<li class="podcast-feed"><a class="icon-feed" href="http://www.macobserver.com/rss/dailyobservations_mp3.xml">MP3 Feed</a></li>
								
								<li class="podcast-email"><a class="icon-mail" href="mailto:observations@macobserver.com">Feedback</a></li>
							</ul>
						</div>

						<!-- html5 player -->
						<audio src="https://mp3.macobserver.com/podcast/dailyobservations/tmodo-20170127.mp3" preload="none"></audio>

							<!-- latest episode -->
							<span class="strong podcast-name latest-ep">
							<h3>Apple's Clean Energy Efforts, Partnership on AI - TMO Daily Observations 2017-01-27</h3>
							<span class="meta">1:44 PM Jan. 27th, 2017 — Download: <a href="https://mp3.macobserver.com/podcast/dailyobservations/tmodo-20170127.mp3" itemprop="audio">MP3 Version</a> (AAC Version Coming Soon)</span>
							</span>
							<p class="meta podcast-desc latest-ep-desc">Apple is expanding its solar farms, and that&#8217;s a good sign for clean energy in the United States, according to John Martellaro. He joins Jeff...</p>
							<!-- end latest episode -->

					<!-- end player -->
					</div><div class="podcast-sponsor clearfix">
							<h2>Sponsors</h2>
							<p><p>Looking for fresh and ready to make meals delivered to your door? <a href="http://blueapron.com/TDO">Check out Blue Apron</a>. <em>TMO Daily Observations</em> listeners get three free meals for two and free delivery!</p>
</p>
						</div><div class="podcast-body KonaBody"><p><img src="https://www.macobserver.com/wp-content/uploads/2016/06/tmo_dailyobservations_1400px-300x300.jpg" alt="The Mac Observer Daily Observations Podcast" class="aligncenter wp-image-244 size-medium" width = 300 height = 300 /></p>
<ul>
<li><a href="https://www.macobserver.com/analysis/apples-solar-power-plants-igniting-clean-energy-economy/">Apple&#8217;s Solar Power Plants Igniting U.S. Clean Energy Economy</a></li>
<li><a href="https://www.macobserver.com/news/apple-joins-partnership-for-ai/">Apple Joins Partnership on AI as a Founding Member</a></li>
<li>TMO Daily Observations <a href="https://twitter.com/tmodaily">Twitter feed</a></li>
</ul>
</div>
				
				</div>
			</section>
			<footer>
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10259" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10259" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10259" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-10259" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>				<p>Tags: <a href="https://www.macobserver.com/tag/ai/" rel="tag">AI</a>, <a href="https://www.macobserver.com/tag/apple/" rel="tag">Apple</a>, <a href="https://www.macobserver.com/tag/clean-energy/" rel="tag">clean energy</a>, <a href="https://www.macobserver.com/tag/podcast/" rel="tag">podcast</a></p>
			</footer>
						

<section id="respond" name="respond">
	<h1>Add a Comment</h1>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style="display:none;">Click here to cancel reply.</a></p>
		<p><strong><a href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fpodcasts%2Fapple-clean-energ-tmo-daily-observations-2017-01-27%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p>
	</section>
					</article>
	
	
	</div>
		<aside id="sidebar-single" class="small-12 large-4 columns">
	
	<div class="clearfix">
				<div id="home-top-ad" class="col300 left first last">
			<div id="ad-sidbar-banner" class="sidebar-ad ad">
				<!-- Sidebar Ads-->
				<script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()>480 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"9077",
			"type":"3158",
			"pos":"13",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":"1"
		};

		var iframe = {
			"domain":"bullseye",
			"width":"300",
			"height":"250",
			"align":"middle",
			"id":"#ad-sidbar-banner"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>				<a class="ad-link" href="{path='supporttmo/'}">Advertise Here</a>
			</div>
		</div>
					</div>

	<article id="text-3" class="row widget widget_text"><div class="small-12 columns"><h3>Support TMO</h3>			<div class="textwidget"><p style="font-size: 0.9em;"><a href="/tmo/supporttmo">Support TMO</a>, Buy from <a href="http://www.amazon.com/exec/obidos/redirect-home/themacobs-20" target="_blank">Amazon</a>, <a href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a> and <a href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a></p></div>
		</div></article><article id="tmo-news-notify" class="row widget widget_text">
			<div class="post-newsletter">
				<!-- newsletter & Push signup -->
				<div id="tmo-newsletter-form">
			    	<p>The <a href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p>
			    	<div class="text-center"><a href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a>
				</div>
			</div>
		</article><article id="tmo-recent-editorials" class="row widget widget_text"><div class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3>
			<div class="textwidget clearfix"><div class="featured-ed-row"><!-- featured author highlight box -->
				<div class="ft-author jmartellaro clearfix">
					<p class="h3 strong nova"><a href="https://www.macobserver.com/analysis/apples-solar-power-plants-igniting-clean-energy-economy/?utm_campaign=tmo_story_sidebar">Apple's Solar Power Plants Igniting U.S. Clean Energy Economy</a></p>
					<span class="meta"><cite>John Martellaro</cite> | January 26, 2017</span>
				</div><!-- featured author highlight box -->
				<div class="ft-author drmac clearfix">
					<p class="h3 strong nova"><a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/just-in-cases-iphone-protection-2017/?utm_campaign=tmo_story_sidebar">Just in Cases: iPhone Protection 2017</a></p>
					<span class="meta"><cite>Bob LeVitus</cite> | January 25, 2017</span>
				</div></div>
		</div></article><article id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div class="konafilter"><div class="noskimwords">
<p>Have a tech question? Visit our <a href="http://www.macgeekgab.com/facebook">Mac Geek Gab Facebook Group</a> and have the tech support brilliance of the <em>entire</em> Mac Geek Gab community at your fingertips!</p></div></div></div></article><article id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Sponsors</h3><div class="sideadvert">
<div class="sidebyside">
<span class="tilead ad-l">
<script language="javascript" type="text/javascript">
<!--
if ($(window).width()>480 )
{
var ad_rnd = Math.round(Math.random() * 10000000000000);
if (typeof(pv_rnd) == 'undefined') {
pv_rnd = Math.round(Math.random() * 10000000000000);
}
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view=' + pv_rnd + '&rnd=' + ad_rnd + '"><\/sc' + 'ript>');
}
//-->
</script>
</span>
<span class="tilead ad-r"><script language="javascript" type="text/javascript"><!--
if ($(window).width()>480 )
{ var ad_rnd = Math.round(Math.random() * 10000000000000);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view=' + pv_rnd + '&rnd=' + ad_rnd + '"><\/sc' + 'ript>'); }
//-->
</script></span>
</div><!-- end sidebyside -->
</div><!-- end sideadvert --></div></article><div class="widget stock-widget">
			<h4 class="logo-text">AAPL Stock Price</h4>
			<!-- stock -->
			<div class="stock-price stk-down clearfix">
			    <p class="strong price icon-stats-down">$121.86 <span class="stk-downlabel">-0.08 (-0.07%)</span></p>
			    <p class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p>
			</div>
			<!-- end stock -->
		</div><article id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Sponsors</h3><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26050485/TMO-Remnant-300x250//600', [[300, 250], [300, 600]], 'div-gpt-ad-1413844002770-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TMO-Remnant-300x250 or 300x600 -->
<div id='div-gpt-ad-1413844002770-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413844002770-0'); });
</script>
</div></div></article><article id="display_ad_widget-11" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26050485/TMO-Deals-300x250', [300, 250], 'div-gpt-ad-1385600038221-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TMO-Deals-300x250 -->
<div id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385600038221-0'); });
</script>
</div></div></article><article id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Reader Specials</h3><div class="konafilter"><div class="noskimwords tmo-readerspecials">
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><p>Support TMO, Buy from <a href="http://www.amazon.com/exec/obidos/redirect-home/themacobs-20" target="_blank">Amazon</a>, <a href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a> and <a href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a></p></li>

				<p><script language="javascript" type="text/javascript"><!--
				var ad_rnd = Math.round(Math.random() * 10000000000000);
				document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?' + ad_rnd + '"><\/sc' + 'ript>');
				//-->
				</script></p>
</div></div></div></article>	</aside></div>

    <!-- start MINT -->
    <ul style="display:none" id="eepd" class="entry-unrelated">
      <li id="eepid">10259</li>
      <li id="eepa">Jeff Gamet</li>
      <li id="eepc">tmo-daily-observations</li>
      <li id="eetr">0</li>
      <li id="eedt">1485524647</li>
    </ul>
    <!-- end MINT -->
  <script type="text/javascript">
	// the audio player
	$( document ).ready(function() {
	    $('audio').mediaelementplayer();
	});
</script>

</section>
<div id="footer-container">
	<footer role="contentinfo" id="footer" class="secondary-content footer">
				<div class="wrap row clearfix">

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Navigation</h4>
				<nav role="navigation">
				<ul class="foot-dir ft-nav">
					<li><a href="https://www.macobserver.com/features/news">News</a></li>
					<li><a href="https://www.macobserver.com/features/reviews">Reviews</a></li>
					<li><a href="https://www.macobserver.com/features/tips">Tutorials</a></li>
					<li><a href="https://www.macobserver.com/podcasts">Podcasts</a></li>
					<li><a href="https://www.macobserver.com/contact">Contact</a></li>
				</ul>
				</nav>
			</div>

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Categories</h4>
				<ul class="foot-dir ft-cat left">
					<li><a href="https://deals.macobserver.com/">TMO Deals</a></li>
					<li><a href="https://www.macobserver.com/features/columns-opinions">Columns</a></li>
					<li><a href="https://www.macobserver.com/features/editorial">Editorials</a></li>
					<li><a href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li>
					<li><a href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li>
					<li><a href="https://www.macobserver.com">View All Categories</a></li>
				</ul>
			</div>
			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Archive</h4>
				<ul class="foot-dir ft-cat">
					<li><a href="https://www.macobserver.com/tmo/archive/2015">2015 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2014">2014 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2013">2013 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2012">2012 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2011">2011 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive">View Full Archive</a></li>
				</ul>
			</div>

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Connect with Us</h4>
				<ul class="foot-dir ft-social">
					<li><a href="https://twitter.com/MacObserver">Twitter</a></li>
					<li><a href="https://www.facebook.com/MacObserver">Facebook</a></li>
					<li><a href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li>
					<li><a href="https://www.macobserver.com/podcasts">Podcast Directory</a></li>
					<li><a href="https://www.macobserver.com/contact/">Author Directory</a></li>
					<li><a href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li>
				</ul>
			</div>

			<div class="small-12 large-4 tmo-column-logo columns">
				<a href="#"><img id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png" alt="Mac Observer" /></a>
			</div>

		</div>	<!-- end inner footer -->
					</footer>
</div>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.macobserver.com\/podcasts\/apple-clean-energ-tmo-daily-observations-2017-01-27\/":10259};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/podcasts/apple-clean-energ-tmo-daily-observations-2017-01-27/?utm_source=macobserver&#038;utm_medium=rss&#038;utm_campaign=rss_everything" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.macobserver.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/podcasts\/apple-clean-energ-tmo-daily-observations-2017-01-27\/?utm_source=macobserver&utm_medium=rss&utm_campaign=rss_everything&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/podcasts\/apple-clean-energ-tmo-daily-observations-2017-01-27\/?utm_source=macobserver&utm_medium=rss&utm_campaign=rss_everything&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//library/mediaplayer/mediaelement-and-player.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/quicktags.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Begin TMO Footer Scripts -->

<script src="//mint.macobserver.com/?js" type="text/javascript"></script>

<!--iTunes Auto Link Maker Script-->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<!--Begin Skimlinks Tag-->
<script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>
<!--End Skimlinks Tag-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8452807" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
    _qevents.push( { qacct:"p-4bEZTZBVa48UQ"} );
</script>
<noscript>
<div style="display: none;">
    <img src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast Tag, part 2 -->

<!-- Begin GA Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-438845-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End GA Tag -->

<!-- End TMO Footer Scripts -->


</body>
</html>
