<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://www.macobserver.com/wp-content/cache/minify/c4959.css?x24849" media="all" /><meta
charset="utf-8" /><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico?x24849" type="image/x-icon"><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png?x24849"><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png?x24849"><link
rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png?x24849"><link
rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png?x24849"><link
href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" /><title>iCloud Syncing is the Bane of my Existence – Mac Geek Gab 660 - The Mac Observer</title><meta
name="description" content="Ever have problems with iCloud syncing? Haha, of course you have. Your two favorite geeks help a few of you with your iCloud syncing problems and more!"/><meta
name="news_keywords" content="drobo, ffmpeg, icloud, recovery partition, syncing, apple, technology, computing" /><meta
name="original-source" content="https://www.macobserver.com/podcasts/macgeekgab-660/" /><meta
name="robots" content="noodp"/><link
rel="canonical" href="https://www.macobserver.com/podcasts/macgeekgab-660/" /><link
rel="publisher" href="https://plus.google.com/+MacObserver"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="iCloud Syncing is the Bane of my Existence – Mac Geek Gab 660 - The Mac Observer" /><meta
property="og:description" content="Ever have problems with iCloud syncing? Haha, of course you have. Dave Hamilton and John F. Braun, your two favorite geeks, have, too, so they help a few of you with your iCloud syncing problems and, in the process, dig into all the things they&#039;ve learned about solving this problem over the years. But you know the rule: one must always learn at least four new things each and every episode, so there&#039;s a lot more than this, folks. Download, listen, and enjoy!" /><meta
property="og:url" content="https://www.macobserver.com/podcasts/macgeekgab-660/" /><meta
property="og:site_name" content="The Mac Observer" /><meta
property="article:publisher" content="https://www.facebook.com/MacObserver" /><meta
property="article:tag" content="Drobo" /><meta
property="article:tag" content="ffmpeg" /><meta
property="article:tag" content="iCloud" /><meta
property="article:tag" content="Recovery Partition" /><meta
property="article:tag" content="syncing" /><meta
property="fb:app_id" content="314031572034374" /><meta
property="og:image" content="https://www.macobserver.com/wp-content/uploads/2016/08/MacGeekGab-noTMO-Finder-Facebook.jpg" /><meta
property="og:image:width" content="2689" /><meta
property="og:image:height" content="1415" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Ever have problems with iCloud syncing? Haha, of course you have. Dave Hamilton and John F. Braun, your two favorite geeks, have, too, so they help a few of you with your iCloud syncing problems and, in the process, dig into all the things they&#039;ve learned about solving this problem over the years. But you know the rule: one must always learn at least four new things each and every episode, so there&#039;s a lot more than this, folks. Download, listen, and enjoy!" /><meta
name="twitter:title" content="iCloud Syncing is the Bane of my Existence – Mac Geek Gab 660 - The Mac Observer" /><meta
name="twitter:site" content="@MacObserver" /><meta
name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2016/08/MacGeekGab-noTMO-Finder-Facebook.jpg" /><meta
name="twitter:creator" content="@johnfbraun" /><meta
property="DC.date.issued" content="2017-06-04T10:00:37-04:00" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//platform.twitter.com' /><link
rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script> <script type="text/javascript" src="https://www.macobserver.com/wp-content/cache/minify/ccb03.js?x24849"></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type="text/javascript" src="https://www.macobserver.com/wp-content/cache/minify/ee910.js?x24849"></script> <link
rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fpodcasts%2Fmacgeekgab-660%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fpodcasts%2Fmacgeekgab-660%2F&#038;format=xml" />
<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript></head><body
class="podcasts-template-default single single-podcasts postid-18175 offcanvas"><div
class="top-bar-container fixed">
<nav
id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation"><div
class="row"><div
class="inner-nav small-12 columns">
<a
id="sm-logo" class="hidden" href="/?utm_campaign=tmo_navbarlogo"><img
src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png?x24849" alt="Mac Observer" /></a><div
id="tmo-nav-searchbox"><div
id="sn-login">
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fpodcasts%2Fmacgeekgab-660%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span
class="not-logged-in-avatar"><strong
class="icon-user">Login</strong></span></a></div><div
class="nav-search"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="What Are You Looking For?">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form><div
id="sn-content" class="dropdown"><div
class="sn-results"><div
class="sn-results-nav"><ul
class="tabs nav-tab clearfix"><li
class="active"><a
href="#sn-all">All</a></li><li><a
href="#sn-news">Reviews</a></li><li><a
href="#sn-editorials">Editorials</a></li></ul></div><div
id="sn-all" class="tab_content sn-tab" style="display: block;"><div
class="sn-all-div cat-mcmni clearfix">
<label
class="label left">News</label><ul
class="sn-all-list right"><li
id="article_18333"><a
href="https://www.macobserver.com/news/rumor/foxconn-source-spills-details-iphone-x-says-ar-glasses-likely-cancelled/">Foxconn Source Spills Details on iPhone X, Says AR Glasses Likely to be Cancelled</a></li><li
id="article_18280"><a
href="https://www.macobserver.com/news/another-company-heat-home-server-waste-heat/">Another Company Wants to Heat Your Home with Server Waste Heat</a></li><li
id="article_18257"><a
href="https://www.macobserver.com/news/onelogin-customer-data-security-breach/">OneLogin Customer Data Exposed in Ridiculously Bad Security Breach</a></li></ul></div><div
class="sn-all-div cat-mcpro clearfix">
<label
class="label left">Tips</label><ul
class="sn-all-list right"><li
id="article_11566"><a
href="https://www.macobserver.com/tips/quick-tip/get-free-bitcoins-from-10-faucets-that-still-pay/">Get Free Bitcoins from 21 Faucets That Pay</a></li><li
id="article_18284"><a
href="https://www.macobserver.com/tips/quick-tip/macos-disable-video-autoplay-safari/">macOS: Disable Video Autoplay in Safari</a></li></ul></div><div
class="sn-all-div cat-imc clearfix">
<label
class="label left">Podcasts</label><ul
class="sn-all-list right"><li
id="article_18175"><a
href="https://www.macobserver.com/podcasts/macgeekgab-660/">iCloud Syncing is the Bane of my Existence – Mac Geek Gab 660</a></li><li
id="article_18277"><a
href="https://www.macobserver.com/podcasts/onelogin-encryption-breach-tmo-daily-observations-2017-06-02/">OneLogin Encryption Breach, WWDC 2017 Expectations - TMO Daily Observations 2017-06-02</a></li></ul></div><p
class="sn-view-all">
<a
href="/features/news" class="va">View All Results →</a></p></div><ul
id="sn-news" class="tab_content sn-tab" style="display: none;"><li
id="article_17027">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/05/speedifier-wide-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt=""><p><a
href="https://www.macobserver.com/reviews/quick-look/macos-speedifier-lets-you-control-video-speed-safari/">macOS: Speedifier Lets You Control Video Speed In Safari</a></p></li><li
id="article_14366">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/04/sonos-playbase-under-tv-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="Sonos white PLAYBASE underneath TV"><p><a
href="https://www.macobserver.com/reviews/featured-review/sonos-playbase-review/">Sonos PLAYBASE Review: Room-Filling Sound for Music, TV, and Movies</a></p></li><li
id="article_12715">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/03/Z2-Mini-Featured-1200w-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="HP Z2 Mini"><p><a
href="https://www.macobserver.com/reviews/featured-review/hp-caters-creativetech-pros-z2-mini-pc/">HP Caters to Creative/Tech Pros with Z2 Mini PC</a></p></li><li
id="article_11948">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/02/Drag-drop-process-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="WALTR 2 as an iTunes replacement"><p><a
href="https://www.macobserver.com/reviews/featured-review/can-waltr-2-really-itunes-replacement/">Can WALTR 2 Really Be Your iTunes Replacement?</a></p></li><li
id="article_10864">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/02/belkin-car-vent-mount-front-wide-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="Belkin Car Vent Mount"><p><a
href="https://www.macobserver.com/reviews/quick-look/belkin-car-vent-mount-review/">Belkin Car Vent Mount for Smartphones: No, This One Works!</a></p></li><li
class="sn-view-all">
<a
href="/features/reviews?utm_campaign=tmo_waylf" class="va">View All Reviews →</a></li></ul><ul
id="sn-editorials" class="tab_content sn-tab" style="display: none;"><li
id="article_18314">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/06/apple-earth-green-globe-2-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="Apple logo as a green planet"><p><a
href="https://www.macobserver.com/columns-opinions/editorial/americas-smartest-business-leaders-think-trump-wrong-paris-accord/">America's Smartest Business Leaders Think Trump Is Wrong on Paris Accord</a></p></li><li
id="article_18293">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/06/Fortuneteller-1200w-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="Fortuneteller"><p><a
href="https://www.macobserver.com/columns-opinions/particle-debris/predictions-about-apples-wwdc-announcements-are-valuable/">Predictions About Apple's WWDC Announcements are Actually Valuable</a></p></li><li
id="article_18239">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/10/apple-logo-robot-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="Apple logo and really smart tin robot"><p><a
href="https://www.macobserver.com/columns-opinions/the-back-page/mondays-apple-wwdc-keynote-just-got-even-exciting/">Monday's Apple WWDC Keynote Just Got Even More Exciting</a></p></li><li
id="article_18096">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/05/shopper-in-store-1200w-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="young man shopping for a shirt."><p><a
href="https://www.macobserver.com/columns-opinions/editorial/how-ais-like-siri-could-become-our-proxy-shoppers/">How AIs, like Siri, Could Become Our Proxy Shoppers</a></p></li><li
id="article_17890">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/10/apple-crystal-ball-apple-logo-wide-150x150.jpg?x24849" class="sm-thumb left wp-post-image" alt="The Apple Crystal Ball"><p><a
href="https://www.macobserver.com/columns-opinions/the-back-page/apple-could-own-device-centric-ai-with-custom-chip/">Apple Could Own Device-Centric AI with Custom Chip</a></p></li><li
class="sn-view-all">
<a
href="/features/columns-opinions?utm_campaign=tmo_waylf" class="va">View All Editorials →</a></li></ul></div></div></div></div></div></div><ul
class="title-area top-bar-left"><li
class="toggle-topbar menu-icon"><a
href="#"><span></span></a></li></ul>
<section
class="top-bar-section">
</section>
</nav></div><div
class="tmo-header row">
<header
role="contentinfo" class="header"><div
class="small-12 columns collapse wrap"><div
id="home-mobile-ad" class="hide-for-medium-up"> <script language="JavaScript">/*<![CDATA[*/$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});/*]]>*/</script> </div><div
id="tmo-main-logo">
<a
href="/?utm_campaign=tmo_logo"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x24849" alt="Mac Observer" /></a></div><div
id="ad-top-banner" class="show-for-large-up ad right"> <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div>
<section
class="container" role="document"><div
class="row"><div
id="tmo-main-column" class="small-12 large-8 columns" role="main"><article
class="post-18175 podcasts type-podcasts status-publish has-post-thumbnail hentry tag-drobo tag-ffmpeg tag-icloud tag-recovery-partition tag-syncing show-mac-geek-gab" id="post-18175">
<header><h1 class="entry-title">iCloud Syncing is the Bane of my Existence – Mac Geek Gab 660</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href="https://www.macobserver.com/author/john-f-braun/"><img
class="avatar-small left" src="https://www.macobserver.com/wp-content/uploads/2016/06/johnfbraun-1.jpg?x24849" alt="John F. Braun" /></a>
<a
href="https://www.macobserver.com/author/dave-hamilton/"><img
class="avatar-small left" src="https://secure.gravatar.com/avatar/f70ce1c57b96ddca13763f76016a61db?s=96&d=wavatar&r=g" alt="Dave Hamilton" /></a><div
class="author left">
<strong><a
href="https://www.macobserver.com/author/john-f-braun/"><span
class="fn" itemprop="author">John F. Braun</span></a> &amp; <a
href="https://www.macobserver.com/author/dave-hamilton/"><span
class="fn" itemprop="author">Dave Hamilton</span></a></strong><br/>
<a
href="https://twitter.com/intent/user?screen_name=johnfbraun">@johnfbraun</a> &middot; <a
href="https://plus.google.com/114773175854029126743?rel=author" target="_blank">+John F. Braun</a>
&middot; <a
href="https://twitter.com/intent/user?screen_name=DaveHamilton">@DaveHamilton</a> &middot; <a
href="https://plus.google.com/109315927548945760435?rel=author" target="_blank">+ &amp; <a
href="https://www.macobserver.com/author/dave-hamilton/"><span
class="fn" itemprop="author">Dave Hamilton</span></a></a></div></div><div
class="meta-timestamp">
<span
class="meta tmo-meta-timetoread"></span><br/>
<time
datetime="2017-06-04" class="updated" pubdate>Jun 4th, 2017 10:00 AM EDT</time> | <a
href="https://www.macobserver.com/show/mac-geek-gab/">Mac Geek Gab Podcast</a></div></div></header>
<section
class="post_content clearfix" itemprop="articleBody"><div
class="entry-content KonaBody"><p>Ever have problems with iCloud syncing? Haha, of course you have. Dave Hamilton and John F. Braun, your two favorite geeks, have, too, so they help a few of you with your iCloud syncing problems and, in the process, dig into all the things they&#8217;ve learned about solving this problem over the years. But you know the rule: one must always learn <em>at least</em> four new things each and every episode, so there&#8217;s a lot more than this, folks. Download, listen, and enjoy!</p><div
class="podcast-player clearfix"><div
class="author-page-links clearfix"><ul
class="tabs"><li
class="podcast-feed"><a
class="icon-feed" href="http://www.macgeekgab.com/rss/mgg_mp3.xml">MP3 Feed</a></li><li
class="podcast-feed"><a
class="icon-feed" href="http://www.macgeekgab.com/rss/mgg_aac.xml">AAC Feed</a></li><li
class="podcast-email"><a
class="icon-mail" href="mailto:feedback@macgeekgab.com">Feedback</a></li></ul></div>
<audio
src="http://www.macgeekgab.com/media/cachefly/MGG_20170604.mp3" preload="none"></audio>
<span
class="strong podcast-name latest-ep"><h3>MGG 660: iCloud Syncing is the Bane of my Existence</h3>
<span
class="meta">10:00 AM Jun. 4th, 2017 — Download: <a
href="http://www.macgeekgab.com/media/cachefly/MGG_20170604.mp3" itemprop="audio">MP3 Version</a>  | <a
href="http://www.macgeekgab.com/media/cachefly/MGG_20170604.m4a" itemprop="audio">AAC Version</a></span>
</span><p
class="meta podcast-desc latest-ep-desc">Ever have problems with iCloud syncing? Haha, of course you have. Dave Hamilton and John F. Braun, your two favorite geeks, have, too, so they...</p></div><div
class="podcast-sponsor clearfix"><h2>Sponsors</h2><p><p><strong>Sponsor: <a
href="http://www.smilesoftware.com/PDFpen/iOS/">PDFpen for iPad</a></strong> from <a
href="http://www.smilesoftware.com/">Smile</a>: Don&#8217;t wait to get back to the office to edit your important PDFs! Sign contracts, make changes, fill out applications, and more.</p><p><strong>Sponsor: <a
href="http://bitbucket.com/forthecode">Bitbucket</a></strong> gives teams of all sizes free private repositories with state-of-the-art features like the world&#8217;s best “pull request” algorithm, built-in continuous delivery, and integrations with your favorite tools like Docker, AWS, Azure and, of course, Jira. Visit <a
href="http://bitbucket.com/forthecode">bitbucket.com/forthecode</a> to create your free account now!</p></p></div><div
class="podcast-body KonaBody"><p>Note: Shownotes are in progress&#8230;</p><h2>Chapters/Timestamps/Stuff mentioned:</h2><ul><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:00:00</span> <a
target="_blank" href="https://macgeekgab.com/">Mac Geek Gab</a> 660 for Sunday, June 4, 2017</span><ul><li
style="font-weight: 400;"><a
target="_blank" href="https://imazing.com/mini"><span
style="font-weight: 400;">iMazing Mini</span></a></li></ul></li><li
style="font-weight: 400;"><span
style="color: #ff6600;">00:02:47</span> John-Updating Recovery Partition?</li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:04:31</span> Robbie-iCloud Wiped my Wi-Fi Passwords</span></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:09:00</span> Feedback at macgeekgab dot com</span></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:09:21</span> Dany-Text Shortcuts not Syncing via iCloud</span><ul><li
style="font-weight: 400;"><pre><span style="font-weight: 400;">cd “~/Library/Mobile Documents”</span></pre></li></ul></li><li><span
style="color: #ff6600;">00:16:04</span> SPONSOR: <a
target="_blank" href="https://smilesoftware.com/geek">Smile &#8211; PDFPen 9</a></li><li><span
style="color: #ff6600;">00:17:56</span> SPONSOR: <a
target="_blank" href="https://bitbucket.org/forthecode/">BitBucket For The Code</a></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:21:33</span> Bruce-Secure File Transfer and Mail</span><ul><li
style="font-weight: 400;"><a
target="_blank" href="https://www.tech-otaku.com/networking/establishing-ssh-tunnel-remotely-access-mac-afp-vnc/"><span
style="font-weight: 400;">Establishing an SSH Tunnel to Remotely Access a Mac Using AFP and VNC</span></a></li><li
style="font-weight: 400;"><a
target="_blank" href="https://www.tynsoe.org/v2/stm/"><span
style="font-weight: 400;">SSH Tunnel Manager</span></a></li><li
style="font-weight: 400;"><a
target="_blank" href="http://tunadmin.sourceforge.net"><span
style="font-weight: 400;">Tuna</span></a></li><li
style="font-weight: 400;"><a
target="_blank" href="https://debookee.com/"><span
style="font-weight: 400;">Debookee</span></a></li></ul></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:31:25</span> Paul-Who&#8217;s Logged Into My Mac?</span></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:37:38</span> Nick-659-</span><a
target="_blank" href="http://fixounet.free.fr/avidemux/"><span
style="font-weight: 400;">Avidemux</span></a><span
style="font-weight: 400;"> for Splitting Video </span></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:38:51</span> Jeff-659-</span><a
target="_blank" href="http://www.reggieashworth.com/vidconvert"><span
style="font-weight: 400;">VidConvert</span></a><span
style="font-weight: 400;"> for ffmpeg</span></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:39:20</span> Pom-659-</span><a
target="_blank" href="https://videoconverter.iskysoft.com/video-converter-mac.html"><span
style="font-weight: 400;">iSkySoft Video Converter</span></a></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:40:19</span> Larry-659-</span><a
target="_blank" href="https://picard.musicbrainz.org"><span
style="font-weight: 400;">MusicBrainz</span></a></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:40:58</span> Brian-659-</span><a
target="_blank" href="http://www.ecamm.com/mac/cardraider/"><span
style="font-weight: 400;">CardRaider</span></a><span
style="font-weight: 400;"> for SD Card Recovery</span></li><li
style="font-weight: 400;"><span
style="color: #ff6600;">00:41:54</span> Paul-659-Library on Sierra is Shift not Option</li><li
style="font-weight: 400;"><span
style="font-weight: 400; color: #ff6600;">00:43:21 </span><a
target="_blank" href="https://www.bitdefender.com/box/"><span
style="font-weight: 400;">BitDefender Box</span></a><ul><li
style="font-weight: 400;"><a
target="_blank" href="https://www.bitdefender.com/solutions/antivirus-for-mac.html"><span
style="font-weight: 400;">BitDefender Antivirus for Mac</span></a></li></ul></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">00:57:34</span> David-Using Apple Music on iPod Nano and Shuffle</span><ul><li
style="font-weight: 400;"><a
target="_blank" href="http://www.ondesoft.com/itunes_converter/"><span
style="font-weight: 400;">Ondesoft Tunes Converter</span></a></li></ul></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">01:00:34</span> Robert-External Drives and Drobo</span></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">01:06:58</span> Ken-Bits versus Bytes</span></li><li
style="font-weight: 400;"><span
style="color: #ff6600;">01:05:40</span> This week&#8217;s <a
target="_blank" href="https://www.macobserver.com/shop">Mac Geek Gab Premium</a> contributors<ul><li>Bob L., Rod R., Michael P., Dave C., Michael L., Jason A., Bob P., Frank K., Michael L., David B., Jeff K., James B., John Z.,</li></ul></li><li
style="font-weight: 400;"><span
style="font-weight: 400;"><span
style="color: #ff6600;">01:11:26</span> Cory-Best Double NAT Setup</span></li><li
style="font-weight: 400;"><span
style="color: #ff6600;">01:18:00</span> MGG Outtro</li><li
style="font-weight: 400;"><a
target="_blank" style="font-family: inherit; font-size: 0.95rem;" href="https://itunes.apple.com/us/app/mac-geek-gab/id551440150?mt=8&amp;partnerId=30&amp;siteID=p8StJ7oxYpg-OcLxYt38ZD0gQu4327dDCg">The Mac Geek Gab iPhone app</a></li><li>You&#8217;re downloading today&#8217;s show from <a
target="_blank" href="http://web.cachefly.com/CDN-BackbeatMedia">CacheFly&#8217;s network</a></li><li><a
target="_blank" href="http://www.backbeatmedia.com">BackBeat Media Podcast Network</a></li><li><a
target="_blank" href="http://www.macobserver.com/rss/mgg_aac.xml">MacGeekGab AAC Enhanced Feed</a> &#8211; Thanks to Michael Johnston of <a
target="_blank" href="http://www.wehavecommunicators.com/">The iOS Show</a> and <a
target="_blank" href="http://getapplr.com">Applr</a>.</li></ul></div></div>
</section>
<footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-18175" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/podcasts/macgeekgab-660/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-18175" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/podcasts/macgeekgab-660/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-18175" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/podcasts/macgeekgab-660/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li
class="share-linkedin"><a
rel="nofollow" data-shared="sharing-linkedin-18175" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/podcasts/macgeekgab-660/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class="share-reddit"><a
rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/podcasts/macgeekgab-660/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/podcasts/macgeekgab-660/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/podcasts/macgeekgab-660/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class="share-end"></li><li
class="share-end"></li></ul></div></div></div></div></div><p>Tags: <a
href="https://www.macobserver.com/tag/drobo/" rel="tag">Drobo</a>, <a
href="https://www.macobserver.com/tag/ffmpeg/" rel="tag">ffmpeg</a>, <a
href="https://www.macobserver.com/tag/icloud/" rel="tag">iCloud</a>, <a
href="https://www.macobserver.com/tag/recovery-partition/" rel="tag">Recovery Partition</a>, <a
href="https://www.macobserver.com/tag/syncing/" rel="tag">syncing</a></p>
</footer><section
id="respond" name="respond"><h1>Add a Comment</h1><p
class="cancel-comment-reply"><a
rel="nofollow" id="cancel-comment-reply-link" href="/podcasts/macgeekgab-660/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style="display:none;">Click here to cancel reply.</a></p><p><strong><a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fpodcasts%2Fmacgeekgab-660%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a
href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p>
</section>
</article></div>
<aside
id="sidebar-single" class="small-12 large-4 columns"><div
class="clearfix"><div
id="home-top-ad" class="col300 left first last"><div
id="ad-sidbar-banner" class="sidebar-ad ad">
 <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);}});</script> <a
class="ad-link" href="/supporttmo/">Advertise Here</a></div></div></div><article
id="text-3" class="row widget widget_text"><div
class="small-12 columns"><h3>Support TMO</h3><div
class="textwidget"><p
style="font-size: 0.9em;"><a
href="/tmo/supporttmo">Support TMO</a>, Buy from <a
href="http://www.amazon.com/exec/obidos/redirect-home/themacobs-20" target="_blank">Amazon</a>, <a
href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a> and <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a></p></div></div></article><article
id="tmo-news-notify" class="row widget widget_text"><div
class="post-newsletter"><div
id="tmo-newsletter-form"><p>The <a
href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p><div
class="text-center"><a
href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a></div></div>
</article><article
id="tmo-recent-editorials" class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class="featured-ed-row"><div
class="ft-author bryan clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/editorial/americas-smartest-business-leaders-think-trump-wrong-paris-accord/?utm_campaign=tmo_story_sidebar">America's Smartest Business Leaders Think Trump Is Wrong on Paris Accord</a></p>
<span
class="meta"><cite>Bryan Chaffin</cite> | June 2, 2017</span></div><div
class="ft-author jeffg clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/analysis/what-to-expect-apple-wwdc-2017-keynote/?utm_campaign=tmo_story_sidebar">Here's What to Expect at Apple's WWDC 2017 Keynote</a></p>
<span
class="meta"><cite>Jeff Gamet</cite> | June 2, 2017</span></div></div></div></article><article
id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class="konafilter"><div
class="noskimwords"><p>Have a tech question? Visit our <a
href="http://www.macgeekgab.com/facebook">Mac Geek Gab Facebook Group</a> and have the tech support brilliance of the <em>entire</em> Mac Geek Gab community at your fingertips!</p></div></div></div></article><article
id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class="sideadvert"><div
class="sidebyside">
<span
class="tilead ad-l"> <script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script> </span>
<span
class="tilead ad-r"><script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script></span></div></div></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-up clearfix"><p
class="strong price icon-stats-up">$155.45 <span
class="stk-uplabel">+2.27 (1.48%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Remnant-300x250//600',[[300,250],[300,600]],'div-gpt-ad-1413844002770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1413844002770-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1413844002770-0');});</script> </div></div></article><article
id="display_ad_widget-11" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class="konafilter"><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p>Support TMO, Buy from <a
href="http://www.amazon.com/exec/obidos/redirect-home/themacobs-20" target="_blank">Amazon</a>, <a
href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a> and <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a></p></li><p><script language="javascript" type="text/javascript">/*<![CDATA[*/var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');/*]]>*/</script></p></div></div></div></article>	</aside></div><ul
style="display:none" id="eepd" class="entry-unrelated"><li
id="eepid">18175</li><li
id="eepa">John F. Braun</li><li
id="eepc">mac-geek-gab</li><li
id="eetr">0</li><li
id="eedt">1496570437</li></ul>
 <script type="text/javascript">$(document).ready(function(){$('audio').mediaelementplayer();});</script> </section><div
id="footer-container">
<footer
role="contentinfo" id="footer" class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4>
<nav
role="navigation"><ul
class="foot-dir ft-nav"><li><a
href="https://www.macobserver.com/features/news">News</a></li><li><a
href="https://www.macobserver.com/features/reviews">Reviews</a></li><li><a
href="https://www.macobserver.com/features/tips">Tutorials</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcasts</a></li><li><a
href="https://www.macobserver.com/contact">Contact</a></li></ul>
</nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href="https://deals.macobserver.com/">TMO Deals</a></li><li><a
href="https://www.macobserver.com/features/columns-opinions">Columns</a></li><li><a
href="https://www.macobserver.com/features/editorial">Editorials</a></li><li><a
href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li><li><a
href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li><li><a
href="https://www.macobserver.com">View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href="https://twitter.com/MacObserver">Twitter</a></li><li><a
href="https://www.facebook.com/MacObserver">Facebook</a></li><li><a
href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li><li><a
href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcast Directory</a></li><li><a
href="https://www.macobserver.com/contact/">Author Directory</a></li><li><a
href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href="#"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x24849" alt="Mac Observer" /></a></div></div>
</footer></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/podcasts\/macgeekgab-660\/":18175};</script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type="text/javascript" src="https://www.macobserver.com/wp-content/cache/minify/fe83b.js?x24849"></script> <script type='text/javascript'>/*<![CDATA[*/var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/podcasts\/macgeekgab-660\/?utm_source=macobserver&utm_medium=rss&utm_campaign=rss_everything&wc-ajax=%%endpoint%%"};/*]]>*/</script> <script type="text/javascript" src="https://www.macobserver.com/wp-content/cache/minify/63a69.js?x24849"></script> <script type='text/javascript'>/*<![CDATA[*/var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/podcasts\/macgeekgab-660\/?utm_source=macobserver&utm_medium=rss&utm_campaign=rss_everything&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};/*]]>*/</script> <script type="text/javascript" src="https://www.macobserver.com/wp-content/cache/minify/a99a9.js?x24849"></script> <script type='text/javascript'>var quicktagsL10n={"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};</script> <script type="text/javascript" src="https://www.macobserver.com/wp-content/cache/minify/43012.js?x24849"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="https://www.macobserver.com/wp-content/cache/minify/337c6.js?x24849"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src="//mint.macobserver.com/?js" type="text/javascript"></script>  <script type='text/javascript'>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript> <script type="text/javascript">_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script> </body></html>