<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]--><head><script type="text/javascript">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</script><meta
charset="utf-8" /><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico?x13795" type="image/x-icon"><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png?x13795"><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png?x13795"><link
rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png?x13795"><link
rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png?x13795"><link
href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" /><title>iPhone X: How to Save an Animoji (And Make Stickers!) - The Mac Observer</title><meta
name="description" content="Here&#039;s how to save the Animoji you make and receive, plus how to make Animoji stickers on your brand new iPhone X."/><meta
name="news_keywords" content="iphone x, animoji, stickers, ios 11, messages, messages app, tips, apple, technology, computing" /><meta
name="original-source" content="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/" /><link
rel="canonical" href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/" /><link
rel="publisher" href="https://plus.google.com/+MacObserver"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="iPhone X: How to Save an Animoji (And Make Stickers!) - The Mac Observer" /><meta
property="og:description" content="Here&#039;s how to save the Animoji you make and receive, plus how to make Animoji stickers on your brand new iPhone X." /><meta
property="og:url" content="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/" /><meta
property="og:site_name" content="The Mac Observer" /><meta
property="article:publisher" content="https://www.facebook.com/MacObserver" /><meta
property="article:tag" content="Animoji" /><meta
property="article:tag" content="iOS 11" /><meta
property="article:tag" content="iPhone X" /><meta
property="article:tag" content="Messages" /><meta
property="article:tag" content="messages app" /><meta
property="article:tag" content="tips" /><meta
property="article:section" content="Quick Tip" /><meta
property="article:published_time" content="2017-11-07T09:20:27-05:00" /><meta
property="article:modified_time" content="2017-11-07T09:20:43-05:00" /><meta
property="og:updated_time" content="2017-11-07T09:20:43-05:00" /><meta
property="fb:app_id" content="314031572034374" /><meta
property="og:image" content="https://www.macobserver.com/wp-content/uploads/2017/10/animated-poo-emoji-still.jpg" /><meta
property="og:image:secure_url" content="https://www.macobserver.com/wp-content/uploads/2017/10/animated-poo-emoji-still.jpg" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="630" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Here&#039;s how to save the Animoji you make and receive, plus how to make Animoji stickers on your brand new iPhone X." /><meta
name="twitter:title" content="iPhone X: How to Save an Animoji (And Make Stickers!) - The Mac Observer" /><meta
name="twitter:site" content="@MacObserver" /><meta
name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2017/10/animated-poo-emoji-still.jpg" /><meta
name="twitter:creator" content="@melissacholt" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.macobserver.com\/","name":"The Mac Observer","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.macobserver.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macobserver.com\/tips\/quick-tip\/iphone-x-save-animoji-make-stickers\/","sameAs":["https:\/\/www.facebook.com\/MacObserver","https:\/\/plus.google.com\/+MacObserver","https:\/\/www.youtube.com\/user\/MacObserver","https:\/\/twitter.com\/MacObserver"],"@id":"#organization","name":"The Mac Observer","logo":"https:\/\/www.macobserver.com\/wp-content\/uploads\/2016\/06\/macobserver_logo_1408px.png"}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//chimpstatic.com' /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//platform.twitter.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x13795' type='text/css' media='all' /><link
rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x13795' type='text/css' media='only screen and (max-width: 768px)' /><link
rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x13795' type='text/css' media='all' /><link
rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?x13795' type='text/css' media='all' /><link
rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?x13795' type='text/css' media='all' /><link
rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x13795' type='text/css' media='all' /><link
rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css?x13795' type='text/css' media='screen' /><link
rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css?x13795' type='text/css' media='screen' /><link
rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css?x13795' type='text/css' media='screen' /><link
rel='stylesheet' id='social-logos-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x13795' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css?x13795' type='text/css' media='all' /><link
rel='stylesheet' id='basic-comment-quicktags-css'  href='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.css?x13795' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?x13795'></script> <script type='text/javascript'>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x13795'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js?x13795'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/fastclick.js?x13795'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js?x13795'></script> <link
rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Ftips%2Fquick-tip%2Fiphone-x-save-animoji-make-stickers%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Ftips%2Fquick-tip%2Fiphone-x-save-animoji-make-stickers%2F&#038;format=xml" /><link
rel="alternate" type="application/json" title="JSON Feed" href="https://www.macobserver.com/feed/json/" /><meta
name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript></head><body
class="post-template-default single single-post postid-28834 single-format-standard offcanvas"><div
class="top-bar-container fixed">
<nav
id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation"><div
class="row"><div
class="inner-nav small-12 columns">
<a
id="sm-logo" class="hidden" href="/?utm_campaign=tmo_navbarlogo"><img
src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png?x13795" alt="Mac Observer" /></a><div
id="tmo-nav-searchbox"><div
id="sn-login">
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Ftips%2Fquick-tip%2Fiphone-x-save-animoji-make-stickers%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span
class="not-logged-in-avatar"><strong
class="icon-user">Login</strong></span></a></div><div
class="nav-search"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="What Are You Looking For?">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form><div
id="sn-content" class="dropdown"><div
class="sn-results"><div
class="sn-results-nav"><ul
class="tabs nav-tab clearfix"><li
class="active"><a
href="#sn-all">All</a></li><li><a
href="#sn-news">Reviews</a></li><li><a
href="#sn-editorials">Editorials</a></li></ul></div><div
id="sn-all" class="tab_content sn-tab" style="display: block;"><div
class="sn-all-div cat-mcmni clearfix">
<label
class="label left">News</label><ul
class="sn-all-list right"><li
id="article_28803"><a
href="https://www.macobserver.com/news/product-news/apple-seeds-watchos-4-2-developer-beta-2/">Apple Seeds watchOS 4.2 Developer Beta 2</a></li><li
id="article_28796"><a
href="https://www.macobserver.com/news/product-news/apple-seeds-tvos-11-2-developer-beta-2/">Apple Seeds tvOS 11.2 Developer Beta 2</a></li><li
id="article_28789"><a
href="https://www.macobserver.com/news/apple-watch-owners-get-ready-veterans-day-activity-challenge/">Apple Watch Owners: Get Ready for a Veterans Day Activity Challenge</a></li></ul></div><div
class="sn-all-div cat-mcpro clearfix">
<label
class="label left">Tips</label><ul
class="sn-all-list right"><li
id="article_28834"><a
href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/">iPhone X: How to Save an Animoji (And Make Stickers!)</a></li><li
id="article_28766"><a
href="https://www.macobserver.com/tips/quick-tip/check-apple-store-iphone-x-stock/">How to See Which Apple Stores Have iPhone X In Stock</a></li></ul></div><div
class="sn-all-div cat-imc clearfix">
<label
class="label left">Podcasts</label><ul
class="sn-all-list right"><li
id="article_28685"><a
href="https://www.macobserver.com/podcasts/macgeekgab-682/">Fighting The Machine & Saying the S-Word – Mac Geek Gab 682</a></li><li
id="article_28814"><a
href="https://www.macobserver.com/podcasts/background-mode-josh-centers/">TMO Background Mode Interview with Tidbits Managing Editor Josh Centers</a></li></ul></div><p
class="sn-view-all">
<a
href="/features/news" class="va">View All Results →</a></p></div><ul
id="sn-news" class="tab_content sn-tab" style="display: none;"><li
id="article_27850">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/10/iOS-reddit-client-apollo-wide-150x150.png?x13795" class="sm-thumb left wp-post-image" alt=""><p><a
href="https://www.macobserver.com/reviews/review-if-apple-made-ios-reddit-client-apollo/">Review: If Apple Made an iOS Reddit Client, it Would be Apollo</a></p></li><li
id="article_27589">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/10/CRAFT-in-service-teaser-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt="Logitech CRAFT keyboard."><p><a
href="https://www.macobserver.com/reviews/featured-review/review-logitech-craft-keyboard-great-also-marred/">Review: Logitech CRAFT Keyboard is Great but Also Marred [UPDATE]</a></p></li><li
id="article_27469">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/10/sonos-one-play1-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt="Sonos One and Sonos PLAY:1 Next to each other"><p><a
href="https://www.macobserver.com/reviews/featured-review/sonos-one-review/">Sonos One: Alexa-Controlled Wireless Home Speaker</a></p></li><li
id="article_26437">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/10/canary-mail-wide-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt=""><p><a
href="https://www.macobserver.com/reviews/quick-look/pgp-encryption-comes-ios-canary-mail/">Review: PGP Encryption Comes to iOS With Canary Mail</a></p></li><li
id="article_26464">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/10/istat-menus-6-weather-forecast-teaser-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt="Weather Forecast Notification in iStat Menus 6"><p><a
href="https://www.macobserver.com/reviews/quick-look/istat-menus-6-weather-forecast/">Here's Why I Love iStat Menus 6's Weather Forecast</a></p></li><li
class="sn-view-all">
<a
href="/features/reviews?utm_campaign=tmo_waylf" class="va">View All Reviews →</a></li></ul><ul
id="sn-editorials" class="tab_content sn-tab" style="display: none;"><li
id="article_28849">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/11/steve-jobs-ireland-1980-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt="Apple Publicity Photo of Steve Jobs in Ireland in 1980"><p><a
href="https://www.macobserver.com/columns-opinions/the-back-page/apple-goes-offense-defend-jersey-island-tax-accusations/">Apple Goes on Offense to Defend Against Jersey Island Tax Accusations</a></p></li><li
id="article_28825">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/11/differential-privacy-emojis-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt="Apple Customers' Most Popular Emojis"><p><a
href="https://www.macobserver.com/columns-opinions/editorial/apple-releases-details-differential-privacy-which-emoji-is-most-popular/">Apple Releases Details on Differential Privacy, and the Big Takeaway Is Which Emoji Is Most Popular</a></p></li><li
id="article_28700">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/11/iPhone-X-edge-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt="iPhone X edge."><p><a
href="https://www.macobserver.com/columns-opinions/particle-debris/think-skip-iphone-x-think-again/">If You Thought You Could Skip (or Dismiss) the iPhone X, Think Again</a></p></li><li
id="article_28597">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/11/tim-cook-lester-holt-20171101-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt="Tim Cook on NBC with Lester Holt"><p><a
href="https://www.macobserver.com/columns-opinions/editorial/tim-cook-makes-apples-case-privacy-video-interview/">Tim Cook Makes Apple's Case for Privacy in Video Interview</a></p></li><li
id="article_28436">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/05/Future-Internet-UI-1200w-150x150.jpg?x13795" class="sm-thumb left wp-post-image" alt="Future User Interface."><p><a
href="https://www.macobserver.com/columns-opinions/editorial/apple-user-interface-incoherence-showing/">Apple's User Interface Incoherence is Beginning to Show</a></p></li><li
class="sn-view-all">
<a
href="/features/columns-opinions?utm_campaign=tmo_waylf" class="va">View All Editorials →</a></li></ul></div></div></div></div></div></div><ul
class="title-area top-bar-left"><li
class="toggle-topbar menu-icon"><a
href="#"><span></span></a></li></ul>
<section
class="top-bar-section">
</section>
</nav></div><div
class="tmo-header row">
<header
role="contentinfo" class="header"><div
class="small-12 columns collapse wrap"><div
id="home-mobile-ad" class="hide-for-medium-up"> <script language="JavaScript">/*<![CDATA[*/$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});/*]]>*/</script> </div><div
id="tmo-main-logo">
<a
href="/?utm_campaign=tmo_logo"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x13795" alt="Mac Observer" /></a></div><div
id="ad-top-banner" class="show-for-large-up ad right"> <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div>
<section
class="container" role="document"><div
class="row"><div
id="tmo-main-column" class="small-12 large-8 columns" role="main"><article
class="post-28834 post type-post status-publish format-standard has-post-thumbnail hentry category-quick-tip category-tips tag-animoji tag-ios-11 tag-iphone-x tag-messages tag-messages-app tag-tips" id="post-28834">
<header><h1 class="entry-title">
iPhone X: How to Save an Animoji (And Make Stickers!)</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href="https://www.macobserver.com/author/melissa-holt/"><img
class="avatar-small left" src="https://www.macobserver.com/wp-content/uploads/2017/05/Melissa-Avatar.jpg?x13795" alt="Melissa Holt" /></a><div
class="author left">
<strong><a
href="https://www.macobserver.com/author/melissa-holt/"><span
class="fn" itemprop="author">Melissa Holt</span></a></strong><br/>
<a
href="https://twitter.com/intent/user?screen_name=melissacholt">@melissacholt</a></div></div><div
class="meta-timestamp">
<span
class="meta tmo-meta-timetoread"><span
class="tmo-time-to-read"><i
class="fa fa-clock-o"></i> 2 minute read</span></span><br/>
<time
datetime="2017-11-07" class="updated" pubdate>Nov 7th, 2017 9:20 AM EST</time> | <a
href="https://www.macobserver.com/features/tips/quick-tip/">Quick Tip</a></div></div>
</header>
<section
class="post_content clearfix" itemprop="articleBody"><div
class="entry-content KonaBody"><p>I’m not going to tell you how much time I’ve spent over the last few days playing with the new Animoji feature on the iPhone X. I’m a grown woman! But apparently I’m also a very silly grown woman, because I’ve been enjoying the heck out of those clever little faces. If you’ve got an iPhone X and haven’t messed with them yourself, then, ummmm…I have to assume you’ve been living under a rock and <a
target="_blank" href="https://twitter.com/_ehughes_/status/926566499438989312">have somehow missed the videos</a>. Oh, the <a
target="_blank" href="https://www.youtube.com/watch?v=1gj0o-F6dQs">plethora of videos</a>. Why, there’s even a new subreddit, <a
target="_blank" href="https://www.reddit.com/r/AnimojiKaraoke">dubbed Animoji Karaoke</a>, which is dedicated to making music videos with them. I endorse the idea of the next Apple keynote coming from a cat-face with Tim Cook’s voice, just FYI.</p><p>Anyway, if you’d like to make an Animoji yourself, get started by opening the Messages app on your iPhone X. Go to the conversation with the person you’d like to send an Animoji to, and then tap on the button that looks like the App Store icon.</p><p><a
target="_blank" href="https://www.macobserver.com/wp-content/uploads/2017/11/App-Icon.jpg?x13795"><img
class="aligncenter wp-image-28841" src="https://www.macobserver.com/wp-content/uploads/2017/11/App-Icon.jpg?x13795" alt="App Icon in Messages shows the Animoji feature on iPhone X" width="304" height="410" srcset="https://www.macobserver.com/wp-content/uploads/2017/11/App-Icon.jpg 608w, https://www.macobserver.com/wp-content/uploads/2017/11/App-Icon-222x300.jpg 222w, https://www.macobserver.com/wp-content/uploads/2017/11/App-Icon-400x539.jpg 400w" sizes="(max-width: 304px) 85vw, 304px" /></a></p><p>Then touch the screaming monkey at the bottom to open the Animoji panel.</p><div
id="attachment_28838" style="width: 323px" class="wp-caption aligncenter"><img
class="wp-image-28838" src="https://www.macobserver.com/wp-content/uploads/2017/11/Screaming-Monkey.jpg?x13795" alt="Screaming Monkey Icon in Messages activates Animoji" width="313" height="391" srcset="https://www.macobserver.com/wp-content/uploads/2017/11/Screaming-Monkey.jpg 626w, https://www.macobserver.com/wp-content/uploads/2017/11/Screaming-Monkey-240x300.jpg 240w, https://www.macobserver.com/wp-content/uploads/2017/11/Screaming-Monkey-400x500.jpg 400w" sizes="(max-width: 313px) 85vw, 313px" /><p
class="wp-caption-text">Why a screaming monkey? Only Apple knows. Maybe it’s some kind of cutting social commentary.</p></div><p>To create an Animoji, select one of the creatures first from the left-hand panel, then press the big red button to record yourself talking or making faces for up to ten seconds. After you’re done, you can send what you’ve made to the person whose conversation you’re in by touching the blue arrow.</p><p><img
class="aligncenter wp-image-28837" src="https://www.macobserver.com/wp-content/uploads/2017/11/Send.jpg?x13795" alt="The blue Send Button adds your Animoji to the chat" width="305" height="289" srcset="https://www.macobserver.com/wp-content/uploads/2017/11/Send.jpg 608w, https://www.macobserver.com/wp-content/uploads/2017/11/Send-300x285.jpg 300w, https://www.macobserver.com/wp-content/uploads/2017/11/Send-400x380.jpg 400w" sizes="(max-width: 305px) 85vw, 305px" /></p><p>Now that the basics are out of the way, here’s one method for saving your creation. Just find it within the conversation after it’s sent, then press and hold on it briefly…</p><p><img
class="aligncenter wp-image-28836" src="https://www.macobserver.com/wp-content/uploads/2017/11/Smiling-Rabbit.jpg?x13795" alt="Press and hold an Animoji in a conversation to show its Save options" width="304" height="478" srcset="https://www.macobserver.com/wp-content/uploads/2017/11/Smiling-Rabbit.jpg 609w, https://www.macobserver.com/wp-content/uploads/2017/11/Smiling-Rabbit-191x300.jpg 191w, https://www.macobserver.com/wp-content/uploads/2017/11/Smiling-Rabbit-400x629.jpg 400w" sizes="(max-width: 304px) 85vw, 304px" /></p><p>…to bring up the options below.</p><p><img
class="aligncenter wp-image-28839" src="https://www.macobserver.com/wp-content/uploads/2017/11/Save.jpg?x13795" alt="You can Save Animoji to your Camera Roll" width="303" height="567" srcset="https://www.macobserver.com/wp-content/uploads/2017/11/Save.jpg 606w, https://www.macobserver.com/wp-content/uploads/2017/11/Save-160x300.jpg 160w, https://www.macobserver.com/wp-content/uploads/2017/11/Save-547x1024.jpg 547w, https://www.macobserver.com/wp-content/uploads/2017/11/Save-400x749.jpg 400w" sizes="(max-width: 303px) 85vw, 303px" /></p><p>As you can see, “Save” is one of those choices, and if you select that, the Animoji will get added to your Photos app. Nifty! Now, to create a sticker instead, open the Animoji panel as I described above, make a face with whichever animal/robot/alien/poop thing you want, and then press and hold on the Animoji itself.</p><p><img
class="aligncenter wp-image-28847" src="https://www.macobserver.com/wp-content/uploads/2017/11/Poop-Face.jpg?x13795" alt="Make a face and then press and hold an Animoji to turn it into a sticker" width="305" height="319" srcset="https://www.macobserver.com/wp-content/uploads/2017/11/Poop-Face.jpg 610w, https://www.macobserver.com/wp-content/uploads/2017/11/Poop-Face-287x300.jpg 287w, https://www.macobserver.com/wp-content/uploads/2017/11/Poop-Face-400x418.jpg 400w" sizes="(max-width: 305px) 85vw, 305px" /></p><p>You can then drag it up to place it on any speech bubble to adorn it with your very own custom sticker.</p><p><img
class="aligncenter wp-image-28835" src="https://www.macobserver.com/wp-content/uploads/2017/11/Sticker.jpg?x13795" alt="Drag the Animoji sticker onto a conversation bubble in Messages" width="305" height="407" srcset="https://www.macobserver.com/wp-content/uploads/2017/11/Sticker.jpg 610w, https://www.macobserver.com/wp-content/uploads/2017/11/Sticker-225x300.jpg 225w, https://www.macobserver.com/wp-content/uploads/2017/11/Sticker-400x534.jpg 400w, https://www.macobserver.com/wp-content/uploads/2017/11/Sticker-414x552.jpg 414w, https://www.macobserver.com/wp-content/uploads/2017/11/Sticker-354x472.jpg 354w" sizes="(max-width: 305px) 85vw, 305px" /></p><p>This feature may not have a whole lot of real-world usefulness, however. Or maybe it’ll become the hot new way to quit your job, break up with your boyfriend…the mind boggles. Nothing says “mature adult” quite like a poop sticker, I think.</p><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div></section>
<footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-28834" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-28834" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-28834" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li
class="share-linkedin"><a
rel="nofollow" data-shared="sharing-linkedin-28834" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class="share-reddit"><a
rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class="share-end"></li><li
class="share-end"></li></ul></div></div></div></div></div><p>Tags: <a
href="https://www.macobserver.com/tag/animoji/" rel="tag">Animoji</a>, <a
href="https://www.macobserver.com/tag/ios-11/" rel="tag">iOS 11</a>, <a
href="https://www.macobserver.com/tag/iphone-x/" rel="tag">iPhone X</a>, <a
href="https://www.macobserver.com/tag/messages/" rel="tag">Messages</a>, <a
href="https://www.macobserver.com/tag/messages-app/" rel="tag">messages app</a>, <a
href="https://www.macobserver.com/tag/tips/" rel="tag">tips</a></p><div
class="tmo-popular-stories"><h2>You might also like&hellip;</h2><ul><li
class="tmo-popular-story-item tmo-popular-story-28700"><div>
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/think-skip-iphone-x-think-again/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/11/iPhone-X-edge-150x150.jpg?x13795" alt="iPhone X edge."/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/columns-opinions/particle-debris/think-skip-iphone-x-think-again/?utm_campaign=popular_stories">If You Thought You Could Skip (or Dismiss) the iPhone X, Think Again</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-28436"><div>
<a
href="https://www.macobserver.com/columns-opinions/editorial/apple-user-interface-incoherence-showing/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/05/Future-Internet-UI-1200w-150x150.jpg?x13795" alt="Future User Interface."/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/columns-opinions/editorial/apple-user-interface-incoherence-showing/?utm_campaign=popular_stories">Apple's User Interface Incoherence is Beginning to Show</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-28408"><div>
<a
href="https://www.macobserver.com/tips/quick-tip/top-5-apple-watch-apps-at-work/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/10/The-Top-5-Apple-Watch-Apps-at-Work-150x150.jpg?x13795" alt="Apple Watch apps at work"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/quick-tip/top-5-apple-watch-apps-at-work/?utm_campaign=popular_stories">The Top 5 Apple Watch Apps at Work</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-28297"><div>
<a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/if-you-havent-ordered-an-iphone-x-yet-read-this/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/10/featured-image-RR251-150x150.jpg?x13795" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/if-you-havent-ordered-an-iphone-x-yet-read-this/?utm_campaign=popular_stories">If You Haven't Ordered an iPhone X Yet... Read This!</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-28580"><div>
<a
href="https://www.macobserver.com/tips/how-to/macos-high-sierra-how-to-configure-advanced-content-caching/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/11/code-wide-150x150.png?x13795" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/how-to/macos-high-sierra-how-to-configure-advanced-content-caching/?utm_campaign=popular_stories">macOS High Sierra: How To Configure Advanced Content Caching</a></div></div></li></ul></div>
</footer>
<section
id="comments"><p
class="h1 nova blue logo-text">One Comment <span
style="font-size: 60%" class="right"><a
href="#respond">Add a comment</a></span></p><ol
class="comment-list"><li
class="comment byuser comment-author-sir-harry-flashman even thread-even depth-1" id="comment-16555">
<article
id="comment-body-16555" class="comment-body clearfix"><section
id="comment-content-16555" class="comment comment_content right clearfix"><div
class="comment-avatar">
<img
alt='' src='https://secure.gravatar.com/avatar/c6cd4716e04e17561fa455753006b32c?s=48&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6cd4716e04e17561fa455753006b32c?s=96&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div><div
class="comment-text"><div
class="author-meta vcard author">
<cite
class="fn">Lee Dronick</cite></div><p>Can non iPhone X users see the animated emojis, non iOS users for that matter?</p><div
class="comment-meta comment-meta-data">
<time
datetime="2017-11-07T10:01:48+00:00"><a
href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/#comment-16555">November 7, 2017</a></time><span
class="reply">
&bull; <a
rel="nofollow" class="comment-reply-login" href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Ftips%2Fquick-tip%2Fiphone-x-save-animoji-make-stickers%2F">Log in to Reply</a>		                </span></div></div></section></article></li></ol>
</section><section
id="respond" name="respond"><div
class="h1">Add a Comment</div><p
class="cancel-comment-reply"><a
rel="nofollow" id="cancel-comment-reply-link" href="/tips/quick-tip/iphone-x-save-animoji-make-stickers/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style="display:none;">Click here to cancel reply.</a></p><p><strong><a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Ftips%2Fquick-tip%2Fiphone-x-save-animoji-make-stickers%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a
href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p>
</section>
</article></div>
<aside
id="sidebar-single" class="small-12 large-4 columns"><div
class="clearfix"><div
id="home-top-ad" class="col300 left first last"><div
id="ad-sidbar-banner" class="sidebar-ad ad">
 <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);}});</script> <a
class="ad-link" href="/supporttmo/">Advertise Here</a></div></div></div><article
id="custom_html-2" class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href="/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a>.</p></div></div></article><article
id="tmo-news-notify" class="row widget widget_text"><div
class="post-newsletter"><div
id="tmo-newsletter-form"><p>The <a
href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p><div
class="text-center"><a
href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a></div></div>
</article><article
id="tmo-recent-editorials" class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class="featured-ed-row"><div
class="ft-author bryan clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/the-back-page/apple-goes-offense-defend-jersey-island-tax-accusations/?utm_campaign=tmo_story_sidebar">Apple Goes on Offense to Defend Against Jersey Island Tax Accusations</a></p>
<span
class="meta"><cite>Bryan Chaffin</cite> | November 6, 2017</span></div><div
class="ft-author jmartellaro clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/particle-debris/think-skip-iphone-x-think-again/?utm_campaign=tmo_story_sidebar">If You Thought You Could Skip (or Dismiss) the iPhone X, Think Again</a></p>
<span
class="meta"><cite>John Martellaro</cite> | November 3, 2017</span></div></div></div></article><article
id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class="konafilter"><div
class="noskimwords"><p>Are you the Resident Geek for your friends, family and co-workers? If so, you might enjoy hanging out with other like-minded folks on the <a
href="http://www.macgeekgab.com/facebook">Mac Geek Gab Facebook Group</a>. Come join the fun!</p></div></div></div></article><article
id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class="sideadvert"><div
class="sidebyside">
<span
class="tilead ad-l"> <script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script> </span>
<span
class="tilead ad-r"><script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script></span></div></div></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-up clearfix"><p
class="strong price icon-stats-up">$174.46 <span
class="stk-uplabel">0.21 (0.12%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Remnant-300x250//600',[[300,250],[300,600]],'div-gpt-ad-1413844002770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1413844002770-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1413844002770-0');});</script> </div></div></article><article
id="display_ad_widget-11" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class="konafilter"><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p><a
href="https://www.macobserver.com/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a>.</p></li><p><script language="javascript" type="text/javascript">/*<![CDATA[*/var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');/*]]>*/</script></p></div></div></div></article>	</aside></div><div
class="row more-boxes"><div
class="cat-block small-12 medium-4 column"><h4>Recent News <span
class="right"><a
href="/features/news?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_28803">
<a
href="https://www.macobserver.com/news/product-news/apple-seeds-watchos-4-2-developer-beta-2/">Apple Seeds watchOS 4.2 Developer Beta 2</a></li><li
id="article_28796">
<a
href="https://www.macobserver.com/news/product-news/apple-seeds-tvos-11-2-developer-beta-2/">Apple Seeds tvOS 11.2 Developer Beta 2</a></li><li
id="article_28789">
<a
href="https://www.macobserver.com/news/apple-watch-owners-get-ready-veterans-day-activity-challenge/">Apple Watch Owners: Get Ready for a Veterans Day Activity Challenge</a></li><li
id="article_28787">
<a
href="https://www.macobserver.com/news/product-news/ios-11-2-developer-beta-2/">Apple Seeds iOS 11.2 Developer Beta 2</a></li><li
id="article_28781">
<a
href="https://www.macobserver.com/news/product-news/macos-high-sierra-10-13-2-developer-beta-2/">Apple Seeds macOS High Sierra 10.3.2 Developer Beta 2</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Tips <span
class="right"><a
href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_28834">
<a
href="https://www.macobserver.com/tips/quick-tip/iphone-x-save-animoji-make-stickers/">iPhone X: How to Save an Animoji (And Make Stickers!)</a></li><li
id="article_28766">
<a
href="https://www.macobserver.com/tips/quick-tip/check-apple-store-iphone-x-stock/">How to See Which Apple Stores Have iPhone X In Stock</a></li><li
id="article_28756">
<a
href="https://www.macobserver.com/tips/quick-tip/iphone-fix-for-i-turning-into-a/">Here's the Workaround for "i" Turning into "A" on Your iPhone</a></li><li
id="article_28727">
<a
href="https://www.macobserver.com/tips/quick-tip/iphone-x-manual-apple-forgot-create/">The iPhone X Manual That Apple Forgot to Create</a></li><li
id="article_28580">
<a
href="https://www.macobserver.com/tips/how-to/macos-high-sierra-how-to-configure-advanced-content-caching/">macOS High Sierra: How To Configure Advanced Content Caching</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Editorials <span
class="right"><a
href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_28849">
<a
href="https://www.macobserver.com/columns-opinions/the-back-page/apple-goes-offense-defend-jersey-island-tax-accusations/">Apple Goes on Offense to Defend Against Jersey Island Tax Accusations</a></li><li
id="article_28825">
<a
href="https://www.macobserver.com/columns-opinions/editorial/apple-releases-details-differential-privacy-which-emoji-is-most-popular/">Apple Releases Details on Differential Privacy, and the Big Takeaway Is Which Emoji Is Most Popular</a></li><li
id="article_28700">
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/think-skip-iphone-x-think-again/">If You Thought You Could Skip (or Dismiss) the iPhone X, Think Again</a></li><li
id="article_28650">
<a
href="https://www.macobserver.com/analysis/shares-apple-hours-market-reacts-iphone-ipad-mac-sales/">Shares of Apple Up in After Hours as Market Reacts to iPhone, iPad, and Mac Sales</a></li><li
id="article_28644">
<a
href="https://www.macobserver.com/analysis/apple-coy-about-iphone-8-x-sales-mix/">Apple Remains Very Coy About iPhone 8/Plus and X Sales Mix</a></li></ul></div></div><ul
style="display:none" id="eepd" class="entry-unrelated"><li
id="eepid">28834</li><li
id="eepa">Melissa Holt</li><li
id="eepc">quick-tip</li><li
id="eetr">1</li><li
id="eedt">1510046427</li></ul>
</section><div
id="footer-container">
<footer
role="contentinfo" id="footer" class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4>
<nav
role="navigation"><ul
class="foot-dir ft-nav"><li><a
href="https://www.macobserver.com/features/news">News</a></li><li><a
href="https://www.macobserver.com/features/reviews">Reviews</a></li><li><a
href="https://www.macobserver.com/features/tips">Tutorials</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcasts</a></li><li><a
href="https://www.macobserver.com/contact">Contact</a></li></ul>
</nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href="https://deals.macobserver.com/">TMO Deals</a></li><li><a
href="https://www.macobserver.com/features/columns-opinions">Columns</a></li><li><a
href="https://www.macobserver.com/features/editorial">Editorials</a></li><li><a
href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li><li><a
href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li><li><a
href="https://www.macobserver.com">View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href="https://twitter.com/MacObserver">Twitter</a></li><li><a
href="https://www.facebook.com/MacObserver">Facebook</a></li><li><a
href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li><li><a
href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcast Directory</a></li><li><a
href="https://www.macobserver.com/contact/">Author Directory</a></li><li><a
href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href="#"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x13795" alt="Mac Observer" /></a></div></div>
</footer></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/tips\/quick-tip\/iphone-x-save-animoji-make-stickers\/":28834};</script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x13795'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x13795'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.macobserver.com\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x13795'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.macobserver.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_150412f6c50a451e3f9f87f08a2beb71"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x13795'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js?x13795'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/comment-reply.min.js?x13795'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js?x13795'></script> <script type='text/javascript'>var quicktagsL10n={"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/quicktags.min.js?x13795'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.js?x13795'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js?x13795'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?x13795'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src="//mint.macobserver.com/?js" type="text/javascript"></script>  <script type='text/javascript'>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript> <script type="text/javascript">_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57df84c614","applicationID":"4518115","transactionName":"NQFSbUBZCBcEABBfXwxLcVpGUQkKShANWFcOAQ==","queueTime":0,"applicationTime":745,"ttGuid":"","agentToken":"","atts":"GUZRGwhDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>