<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]--><head><script type="text/javascript">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</script><meta
charset="utf-8" /><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico?x98952" type="image/x-icon"><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png?x98952"><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png?x98952"><link
rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png?x98952"><link
rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png?x98952"><link
href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" /><title>Apple Archives - The Mac Observer</title><link
rel="canonical" href="https://www.macobserver.com/tag/apple/" /><link
rel="next" href="https://www.macobserver.com/tag/apple/page/2/" /><link
rel="publisher" href="https://plus.google.com/+MacObserver"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="object" /><meta
property="og:title" content="Apple Archives - The Mac Observer" /><meta
property="og:url" content="https://www.macobserver.com/tag/apple/" /><meta
property="og:site_name" content="The Mac Observer" /><meta
property="fb:app_id" content="314031572034374" /><meta
property="og:image" content="https://www.macobserver.com/wp-content/uploads/2016/06/macobserver_logo_1408px.png" /><meta
property="og:image:secure_url" content="https://www.macobserver.com/wp-content/uploads/2016/06/macobserver_logo_1408px.png" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:title" content="Apple Archives - The Mac Observer" /><meta
name="twitter:site" content="@MacObserver" /><meta
name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2016/06/macobserver_logo_1408px.png" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macobserver.com\/","sameAs":["https:\/\/www.facebook.com\/MacObserver","https:\/\/plus.google.com\/+MacObserver","https:\/\/www.youtube.com\/user\/MacObserver","https:\/\/twitter.com\/MacObserver"],"@id":"#organization","name":"The Mac Observer","logo":"https:\/\/www.macobserver.com\/wp-content\/uploads\/2016\/06\/macobserver_logo_1408px.png"}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//chimpstatic.com' /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//platform.twitter.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x98952' type='text/css' media='all' /><link
rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x98952' type='text/css' media='only screen and (max-width: 768px)' /><link
rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x98952' type='text/css' media='all' /><link
rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?x98952' type='text/css' media='all' /><link
rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?x98952' type='text/css' media='all' /><link
rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x98952' type='text/css' media='all' /><link
rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css?x98952' type='text/css' media='screen' /><link
rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css?x98952' type='text/css' media='screen' /><link
rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css?x98952' type='text/css' media='screen' /><link
rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css?x98952' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script> <script type='text/javascript'>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x98952'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js?x98952'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js?x98952'></script> <link
rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' /><link
rel="alternate" type="application/json" title="JSON Feed" href="https://www.macobserver.com/feed/json/" /><meta
name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript></head><body
class="archive tag tag-apple tag-38 offcanvas"><div
class="top-bar-container fixed">
<nav
id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation"><div
class="row"><div
class="inner-nav small-12 columns">
<a
id="sm-logo" class="hidden" href="/?utm_campaign=tmo_navbarlogo"><img
src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png?x98952" alt="Mac Observer" /></a><div
id="tmo-nav-searchbox"><div
id="sn-login">
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Ftag%2Fapple%2F"><span
class="not-logged-in-avatar"><strong
class="icon-user">Login</strong></span></a></div><div
class="nav-search"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="What Are You Looking For?">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form><div
id="sn-content" class="dropdown"><div
class="sn-results"><div
class="sn-results-nav"><ul
class="tabs nav-tab clearfix"><li
class="active"><a
href="#sn-all">All</a></li><li><a
href="#sn-news">Reviews</a></li><li><a
href="#sn-editorials">Editorials</a></li></ul></div><div
id="sn-all" class="tab_content sn-tab" style="display: block;"><div
class="sn-all-div cat-mcmni clearfix">
<label
class="label left">News</label><ul
class="sn-all-list right"><li
id="article_36224"><a
href="https://www.macobserver.com/news/netflix-president-obama-series/">Netflix, Apple Negotiating to Win Show Featuring President Obama</a></li><li
id="article_36214"><a
href="https://www.macobserver.com/news/net-neutrality-fight-federal-appeals-court/">Net Neutrality Fight Heads to Federal Appeals Court in San Francisco</a></li><li
id="article_36199"><a
href="https://www.macobserver.com/news/coinbase-index-fund-cryptocurrencies/">Coinbase Announces an Index Fund for Cryptocurrencies</a></li></ul></div><div
class="sn-all-div cat-mcpro clearfix">
<label
class="label left">Tips</label><ul
class="sn-all-list right"><li
id="article_36246"><a
href="https://www.macobserver.com/tips/how-to/update-your-mac/">macOS: How to Update Your Mac in the Terminal</a></li><li
id="article_36238"><a
href="https://www.macobserver.com/tips/quick-tip/free-ios-apps-ifttt/">How to Discover Free iOS Apps on the App Store With IFTTT</a></li></ul></div><div
class="sn-all-div cat-imc clearfix">
<label
class="label left">Podcasts</label><ul
class="sn-all-list right"><li
id="article_36239"><a
href="https://www.macobserver.com/podcasts/facebook-tracking-secrets-tmo-daily-observations-2018-03-09/">Facebook's Tracking Secrets, Listener Comments - TMO Daily Observations 2018-03-09</a></li><li
id="article_36166"><a
href="https://www.macobserver.com/podcasts/alexa-creepy-laugh-tmo-daily-observations-2018-03-08/">Alexa's Creepy Laugh, Dropping Siri's 'Hey' - TMO Daily Observations 2018-03-08</a></li></ul></div><p
class="sn-view-all">
<a
href="/features/news" class="va">View All Results →</a></p></div><ul
id="sn-news" class="tab_content sn-tab" style="display: none;"><li
id="article_35736">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/02/orga-search-text-in-photos-wide-150x150.png?x98952" class="sm-thumb left wp-post-image" alt=""><p><a
href="https://www.macobserver.com/reviews/quick-look/orga-search-text-photos/">Review: An App Called Orga Lets You Search Text in Photos</a></p></li><li
id="article_35582">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/02/homepod-review-150x150.jpg?x98952" class="sm-thumb left wp-post-image" alt="Apple HomePod"><p><a
href="https://www.macobserver.com/reviews/featured-review/homepod-review/">HomePod Real World Review: Is it Worth $350</a></p></li><li
id="article_35265">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/02/24BAA5E3-661F-4D43-892D-7E2848F8CF2E-150x150.png?x98952" class="sm-thumb left wp-post-image" alt=""><p><a
href="https://www.macobserver.com/reviews/3d-avatar-creator/">Review: MyIdol is a Weird but Fun 3D Avatar Creator for iOS</a></p></li><li
id="article_34638">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/02/homepod-sonos-one-150x150.jpg?x98952" class="sm-thumb left wp-post-image" alt="HomePod and Sonos One side-by-side"><p><a
href="https://www.macobserver.com/reviews/quick-look/homepod-geeky-musician-weekend/">A Geeky Musician's First Weekend with HomePod</a></p></li><li
id="article_32963">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/01/weather-now-screenshots-1200x630-150x150.jpg?x98952" class="sm-thumb left wp-post-image" alt="Weather Now Screenshots"><p><a
href="https://www.macobserver.com/reviews/quick-look/weather-now-review/">Weather Now, a Gorgeous, Informative Weather App for iOS</a></p></li><li
class="sn-view-all">
<a
href="/features/reviews?utm_campaign=tmo_waylf" class="va">View All Reviews →</a></li></ul><ul
id="sn-editorials" class="tab_content sn-tab" style="display: none;"><li
id="article_36271">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/03/facebook-listens-joanna-stern-video-150x150.jpg?x98952" class="sm-thumb left wp-post-image" alt="Screenshot from Joanna Stern's Facebook Video"><p><a
href="https://www.macobserver.com/columns-opinions/the-back-page/facebook-watches-us/">How Facebook Uses Web Trackers, Third Party Advertising Data, Loyalty Cards and More to Watch Us</a></p></li><li
id="article_36270">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/03/Apple-HomePod-ad-150x150.jpg?x98952" class="sm-thumb left wp-post-image" alt="Apple HomePod ad."><p><a
href="https://www.macobserver.com/columns-opinions/particle-debris/homepod-video-misses-creative-opportunity/">Apple's HomePod Video Ad Misses a Creative Opportunity</a></p></li><li
id="article_36044">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/03/Featured-Image-RR268-150x150.jpg?x98952" class="sm-thumb left wp-post-image" alt=""><p><a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/working-smarter-macos-preferences/">Working Smarter with macOS Preferences</a></p></li><li
id="article_36183">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/03/Scary-glowing-eyes-150x150.jpg?x98952" class="sm-thumb left wp-post-image" alt="Scary, glowing eyes."><p><a
href="https://www.macobserver.com/columns-opinions/editorial/alexas-laugh-demonstrates-pop-culture-blindsiding/">Alexa's Laugh Demonstrates Pop Culture Blindsiding</a></p></li><li
id="article_36156">
<img
width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2018/03/homepod-siri-black-150x150.jpg?x98952" class="sm-thumb left wp-post-image" alt="HomePod with Siri"><p><a
href="https://www.macobserver.com/columns-opinions/editorial/tired-of-saying-hey-siri/">Here's Why I'm Tired of Saying 'Hey Siri'</a></p></li><li
class="sn-view-all">
<a
href="/features/columns-opinions?utm_campaign=tmo_waylf" class="va">View All Editorials →</a></li></ul></div></div></div></div></div></div><ul
class="title-area top-bar-left"><li
class="toggle-topbar menu-icon"><a
href="#"><span></span></a></li></ul>
<section
class="top-bar-section">
</section>
</nav></div><div
class="tmo-header row">
<header
role="contentinfo" class="header"><div
class="small-12 columns collapse wrap"><div
id="home-mobile-ad" class="hide-for-medium-up"> <script language="JavaScript">/*<![CDATA[*/$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});/*]]>*/</script> </div><div
id="tmo-main-logo">
<a
href="/?utm_campaign=tmo_logo"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x98952" alt="Mac Observer" /></a></div><div
id="ad-top-banner" class="show-for-large-up ad right"> <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div>
<section
class="container" role="document"><div
class="row"><div
id="tmo-main-column" class="small-12 large-7 columns" role="main"><div
id="control-bar" class="bar-category current-home-link clearfix"><ul
id="articles-menu" class="menu"><li
class="bar-category menu-item menu-item-type-taxonomy menu-item-object-category menu-item-archive active"><a
href="?utm_campaign=tmo_controlbar">Apple</a></li></ul></div>
<article
id="post-36270" class="post-36270 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-opinions category-particle-debris tag-amazon tag-apple tag-education tag-homepod tag-siri tag-swift">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/columns-opinions/particle-debris/homepod-video-misses-creative-opportunity/" target="_self">Apple's HomePod Video Ad Misses a Creative Opportunity</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-09T17:38:21+00:00">5:38 PM EST, Mar 9th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/john-martellaro/" rel="author" class="fn">John Martellaro</a> &middot; <a
href="https://www.macobserver.com/features/columns-opinions/particle-debris/">Particle Debris</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/homepod-video-misses-creative-opportunity/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/03/Apple-HomePod-ad-400x201.jpg?x98952" alt="Apple HomePod ad." class="home-thumb"/></a></div><p>Apple&#8217;s HomePod video ad focuses on the old, tried and true. Takes few risks and is predictable. What happened?</p></div>
<footer>
</footer>
</article><div
class="tmo-mobile-ad show-for-small-only"> <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);}});</script> </div>
<article
id="post-36189" class="post-36189 cool-stuff-found type-cool-stuff-found status-publish format-standard has-post-thumbnail hentry tag-apple tag-iphone-addiction tag-tv">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/cool-stuff-found/iphone-addiction-shenanigans-with-kelly-why-tv-rocks-sucks-pop-0-ep-32/" target="_self">iPhone Addiction, Shenanigans with Kelly, Why TV Rocks/Sucks - Pop.0 Ep.32</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-08T17:02:59+00:00">5:02 PM EST, Mar 8th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/cool-stuff-found/">Cool Stuff Found</a></p>	</header><div
class="entry-content"><p>In this TMO video podcast, Bryan Chaffin and John Kheit are (quite unbelievably) joined by the illustrious Kelly Guimont and discuss iPhone addiction, Shenanigans with Kelly (watch John shove foot directly in mouth). They also talk about why TV rocks, or sucks if you&#8217;re wrong, like John. They cap the show with a couple of show picks. (WARNING NSFW: PROFANITY &amp; RANTS)</p><div
class="embed_media"><iframe
width="640" height="360" src="https://www.youtube.com/embed/nCU8uEKGrjg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div>
<footer>
</footer>
</article>
<article
id="post-36156" class="post-36156 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial tag-alexa tag-amazon tag-apple tag-cortana tag-google-assistant tag-microsoft tag-siri tag-voice-assistant">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/columns-opinions/editorial/tired-of-saying-hey-siri/" target="_self">Here's Why I'm Tired of Saying 'Hey Siri'</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-08T11:14:53+00:00">11:14 AM EST, Mar 8th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/jeff-gamet/" rel="author" class="fn">Jeff Gamet</a> &middot; <a
href="https://www.macobserver.com/features/columns-opinions/editorial/">Editorial</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/columns-opinions/editorial/tired-of-saying-hey-siri/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/03/homepod-siri-black-400x210.jpg?x98952" alt="HomePod with Siri" class="home-thumb"/></a></div><p>Saying &#8220;Hey Siri&#8221; is an awkward way to invoke Apple&#8217;s voice assistant platform. It&#8217;s time to drop the &#8220;Hey&#8221; and make talking to Siri feel more natural, like Amazon&#8217;s Alexa.</p></div>
<footer>
</footer>
</article>
<article
id="post-36084" class="post-36084 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-opinions category-editorial tag-apple tag-internal-revenue-service tag-itunes tag-itunes-card tag-psa tag-scam tag-u-s-treasury">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/columns-opinions/editorial/psa-treasury-scam-alert-itunes-cards/" target="_self">PSA: Treasury Dept. Issues Alert for Scams Demanding iTunes Cards for 'Back Taxes'</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-06T19:19:59+00:00">7:19 PM EST, Mar 6th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/features/columns-opinions/editorial/">Editorial</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/columns-opinions/editorial/psa-treasury-scam-alert-itunes-cards/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/03/itunes-card-scam-alert-400x210.jpg?x98952" alt="iTunes Card Scam Alert" class="home-thumb"/></a></div><p>While many reading this article might think no one could fall for that, the Treasury Department reported more than $54 million has already been lost to the scam.</p></div>
<footer>
</footer>
</article>
<article
id="post-35984" class="post-35984 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-opinions category-devils-advocate tag-apple tag-iphone-addiction tag-ssaad">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/columns-opinions/devils-advocate/iphones-arent-addictive-just-useful/" target="_self">iPhones Aren't Addictive, They’re Just Useful</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-06T16:21:30+00:00">4:21 PM EST, Mar 6th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/john-kheit/" rel="author" class="fn">John Kheit</a> &middot; <a
href="https://www.macobserver.com/features/columns-opinions/devils-advocate/">Devil's Advocate</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/columns-opinions/devils-advocate/iphones-arent-addictive-just-useful/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/03/iphones-x-mesemerizing-addicting-1200x630-400x210.jpg?x98952" alt="" class="home-thumb"/></a></div><p>A new meme of complaining to mommy Apple that your iPhone is too addictive is gaining momentum amongst a growing bastion of meek minds hiding their own many failings behind their favorite veil of victimhood.</p></div>
<footer>
</footer>
</article>
<article
id="post-35941" class="post-35941 podcasts type-podcasts status-publish hentry tag-amazon tag-apple tag-design tag-photo-on-delivery tag-podcast tag-privacy show-tmo-daily-observations">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/podcasts/amazon-photo-on-delivery-tmo-daily-observations-2018-03-05/" target="_self">Amazon's Photo on Delivery, Apple's Design Change Leadership - TMO Daily Observations 2018-03-05</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-05T13:37:00+00:00">1:37 PM EST, Mar 5th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/jeff-gamet/" rel="author" class="fn">Jeff Gamet</a> &middot; <a
href="https://www.macobserver.com/show/tmo-daily-observations/">The Mac Observer's Daily Observations Podcast</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/podcasts/amazon-photo-on-delivery-tmo-daily-observations-2018-03-05/"><img
src="https://www.macobserver.com/wp-content/uploads/2017/09/tmo_dailyobservations_3000px-400x400.png?x98952" alt="TMO Daily Observations Podcast Logo" class="home-thumb"/></a></div><p>Bryan Chaffin and Dave Hamilton join Jeff Gamet to discuss Amazon&#8217;s Photo on Delivery feature and privacy concerns, plus they look at a list of Apple product features that were mocked but later became standards.</p></div>
<footer>
</footer>
</article>
<article
id="post-35936" class="post-35936 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-product-news tag-apple tag-apple-developer-connection tag-business-chat tag-developers tag-mac tag-macos-high-sierra tag-macos-high-sierra-10-13-4">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/news/product-news/apple-macos-high-sierra-10-13-4-developer-beta-4/" target="_self">Apple Seeds macOS High Sierra 10.13.4 Developer Beta 4</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-05T13:22:17+00:00">1:22 PM EST, Mar 5th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/features/news/product-news/">Product News</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/news/product-news/apple-macos-high-sierra-10-13-4-developer-beta-4/"><img
src="https://www.macobserver.com/wp-content/uploads/2017/06/imac-pro-1600x630-2-400x210.jpg?x98952" alt="iMac Pro" class="home-thumb"/></a></div><p>The two biggest known new features in this release cycle are Messages on iCloud and Business Chat, and users will also find the gorgeous wallpaper included with iMac Pro.</p></div>
<footer>
</footer>
</article>
<article
id="post-35931" class="post-35931 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-product-news tag-animoji tag-apple tag-apple-developer-connection tag-business-chat tag-developer-beta tag-developers tag-homekit tag-ios-11-3">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/news/product-news/apple-ios-11-3-developer-beta-4/" target="_self">Apple Seeds iOS 11.3 Developer Beta 4</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-05T13:17:04+00:00">1:17 PM EST, Mar 5th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/features/news/product-news/">Product News</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/news/product-news/apple-ios-11-3-developer-beta-4/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/02/iphone-x-beta-400x210.jpg?x98952" alt="iOS beta on iPhone X" class="home-thumb"/></a></div><p>The update continues testing with known new features.</p></div>
<footer>
</footer>
</article>
<article
id="post-35879" class="post-35879 cool-stuff-found type-cool-stuff-found status-publish format-standard has-post-thumbnail hentry tag-apple tag-change tag-floppy-drive tag-iphone-x-notch">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/cool-stuff-found/apple-changes-mocked-copied-standard/" target="_self">A List of Apple Changes that Were Mocked, Then Copied, Then Made Standard</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-02T15:54:54+00:00">3:54 PM EST, Mar 2nd, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/cool-stuff-found/">Cool Stuff Found</a></p>	</header><div
class="entry-content"><p>Dave Mark put together a <a
target="_blank" href="http://www.loopinsight.com/2018/03/02/things-apple-changed-were-mocked-for-then-were-copied-industry-wide/">great list of changes Apple made</a> that were first mocked, then copied, then made standard by the industry. You know, like we&#8217;re seeing with the iPhone X notch. Or ditching the floppy drive. Or making a phone without a physical keyboard. These are all things Apple was skewered for doing, and yet now it&#8217;s hard to imagine how it could have gone any other way. Head over to <em>The Loop</em> for Dave Mark&#8217;s full list. It&#8217;s a surprisingly long list!</p><div
class="coolstuff-image cimage"><a
href="https://www.macobserver.com/cool-stuff-found/apple-changes-mocked-copied-standard/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/02/apple-rainbow-logo.jpg?x98952" alt="A List of Apple Changes that Were Mocked, Then Copied, Then Made Standard" /></a></div></div>
<footer>
</footer>
</article>
<article
id="post-35833" class="post-35833 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-product-news tag-apple tag-logic-pro-x">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/news/product-news/apple-releases-logic-pro-x-10-4-1/" target="_self">Apple Releases Logic Pro X 10.4.1 with Dozens of Bug Fixes</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-01T17:48:29+00:00">5:48 PM EST, Mar 1st, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/features/news/product-news/">Product News</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/news/product-news/apple-releases-logic-pro-x-10-4-1/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/01/logic-pro-x-10-4-screenshot-400x210.jpg?x98952" alt="Vintage EQ in Logic Pro X 10.4" class="home-thumb"/></a></div><p>The maintenance release patch notes include six bug fixes in the Mac App Store, but the full patch notes on Apple&#8217;s site—and included in full in the article—list more than a hundred bug fixes. Most are minor GUI and performance-related fixes.</p></div>
<footer>
</footer>
</article>
<article
id="post-35806" class="post-35806 cool-stuff-found type-cool-stuff-found status-publish format-standard has-post-thumbnail hentry tag-apple tag-apple-tv tag-content-blocking tag-itunes tag-shoes tag-usb-c">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/cool-stuff-found/apple-tv-nra-itunes-usb-c-shoe-tech-pop-0-ep-31/" target="_self">Apple TV, NRA, and Content Blocking, Dumping iTunes, USB-C Mistake, Shoe Tech - Pop.0 Ep.31</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-01T14:33:09+00:00">2:33 PM EST, Mar 1st, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/cool-stuff-found/">Cool Stuff Found</a></p>	</header><div
class="entry-content"><p>In this <em>TMO</em> video podcast, Bryan Chaffin and John Kheit discuss Apple TV, the NRA, and the idea of content blocking. They also talk about whether Apple might dump iTunes, and if so, when? John offers his thoughts on how the USB-C standards design was a mistake. They also offer a couple of show picks, and it&#8217;s all about shoe tech. (WARNING NSFW: PROFANITY &amp; RANTS)</p><div
class="embed_media"><iframe
width="640" height="360" src="https://www.youtube.com/embed/9rFZRVU0AhM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div>
<footer>
</footer>
</article>
<article
id="post-35785" class="post-35785 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-apple tag-email tag-phishing tag-scammer tag-tips">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/news/avoiding-phishing-email-scams/" target="_self">Apple's Tips on Avoiding iTunes and App Store Phishing Email Scams</a></h3><p
class="meta"><time
class="updated" datetime="2018-03-01T11:47:54+00:00">11:47 AM EST, Mar 1st, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/jeff-gamet/" rel="author" class="fn">Jeff Gamet</a> &middot; <a
href="https://www.macobserver.com/features/news/">News</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/news/avoiding-phishing-email-scams/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/03/no-bad-guy-400x210.jpg?x98952" alt="Apple tips for avoiding phishing email scammers" class="home-thumb"/></a></div><p>Scammers are crafting more sophisticated and realistic looking emails to trick you into handing over your credit card number so here are some tips to protect yourself.</p></div>
<footer>
</footer>
</article>
<article
id="post-35755" class="post-35755 podcasts type-podcasts status-publish has-post-thumbnail hentry tag-2017-iphone tag-ac-well tag-apple tag-cellebrite tag-facebook tag-instagram tag-ios tag-iphone tag-social-network tag-twitter tag-vero show-apple-context-machine">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/podcasts/apple-medicine-vero-cellebrite-acm-451/" target="_self">Apple Enters Medicine, Vero Viability, Cellebrite Insecurity - ACM 451</a></h3><p
class="meta"><time
class="updated" datetime="2018-02-28T17:50:03+00:00">5:50 PM EST, Feb 28th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/show/apple-context-machine/">Apple Context Machine Podcast</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/podcasts/apple-medicine-vero-cellebrite-acm-451/"><img
src="https://www.macobserver.com/wp-content/uploads/2016/09/apple-context-machine-logo-wide-2-400x209.jpg?x98952" alt="Apple Context Machine Logo" class="home-thumb"/></a></div><p>Apple is entering into the business of medicine, and Bryan Chaffin and Jeff Gamet explore the ramifications of this momentous development. They also discuss whether or not the Vero social network is viable, as well as Cellebrite&#8217;s claim that it can open up most iOS devices.</p></div>
<footer>
</footer>
</article>
<article
id="post-35687" class="post-35687 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-apple tag-jamie-erlicht tag-m-night-shyamalan tag-zack-van-amburg">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/news/apple-signs-m-night-shyamalan-series-spoiler-will-surprise-ending/" target="_self">Apple Signs M. Night Shyamalan Series (Spoiler: It Will Have a Surprise Ending)</a></h3><p
class="meta"><time
class="updated" datetime="2018-02-27T19:40:51+00:00">7:40 PM EST, Feb 27th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/features/news/">News</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/news/apple-signs-m-night-shyamalan-series-spoiler-will-surprise-ending/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/02/m-night-shyamalan-400x294.jpg?x98952" alt="M. Night Shyamalan" class="home-thumb"/></a></div><p>Apple ordered 10 episodes of the 30 minute drama from writer Tony Basgallop, and mum&#8217;s the word on the plot.</p></div>
<footer>
</footer>
</article>
<article
id="post-35653" class="post-35653 cool-stuff-found type-cool-stuff-found status-publish format-standard has-post-thumbnail hentry tag-apple tag-bitcoin tag-bitcoin-faucets tag-homepod tag-throttlegate">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/cool-stuff-found/chuck-joiner-interviews-bryan-chaffin-macvoices-18067/" target="_self">Chuck Joiner Interviews Bryan Chaffin on Bitcoin Faucets, HomePod, and Apple's Communications Decisions</a></h3><p
class="meta"><time
class="updated" datetime="2018-02-27T16:58:49+00:00">4:58 PM EST, Feb 27th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/cool-stuff-found/">Cool Stuff Found</a></p>	</header><div
class="entry-content"><p>I had the pleasure of being on MacVoices 18067 with Chuck Joiner this week. He interviewed me about Bitcoin faucets and my take on the HomePod. We also had a rip-roaring argument on Throttlegate, and how it was a self-inflicted communication error on Apple&#8217;s part, but it&#8217;s cool because in the end Chuck admitted I was right. OK, he didn&#8217;t exactly do that, but it&#8217;s always good talking with Chuck. Check it out.</p><div
class="embed_media"><iframe
width="640" height="360" src="https://www.youtube.com/embed/4dYMMIlKhvc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div>
<footer>
</footer>
</article>
<article
id="post-35634" class="post-35634 podcasts type-podcasts status-publish hentry tag-apple tag-china tag-cloud-storage tag-google tag-icloud tag-podcast tag-privacy show-tmo-daily-observations">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/podcasts/apple-google-servers-tmo-daily-observations-2018-02-27/" target="_self">Apple Uses Google Servers for iCloud Storage, and that's no Big Deal - TMO Daily Observations 2018-02-27</a></h3><p
class="meta"><time
class="updated" datetime="2018-02-27T13:12:02+00:00">1:12 PM EST, Feb 27th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/jeff-gamet/" rel="author" class="fn">Jeff Gamet</a> &middot; <a
href="https://www.macobserver.com/show/tmo-daily-observations/">The Mac Observer's Daily Observations Podcast</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/podcasts/apple-google-servers-tmo-daily-observations-2018-02-27/"><img
src="https://www.macobserver.com/wp-content/uploads/2017/09/tmo_dailyobservations_3000px-400x400.png?x98952" alt="TMO Daily Observations Podcast Logo" class="home-thumb"/></a></div><p>Bryan Chaffin, along with Adam Christianson from the <em>Maccast</em>, join Jeff Gamet to talk about Apple using Google&#8217;s servers to store our iCloud data, plus the media&#8217;s reaction to the years-old news.</p></div>
<footer>
</footer>
</article>
<article
id="post-35618" class="post-35618 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ai tag-apple tag-ar tag-michael-abbott tag-siri tag-twitter tag-webos">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/news/apple-hires-michael-abbot/" target="_self">Apple Hires Michael Abbot, former Twitter VP of Engineering</a></h3><p
class="meta"><time
class="updated" datetime="2018-02-27T11:43:18+00:00">11:43 AM EST, Feb 27th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/jeff-gamet/" rel="author" class="fn">Jeff Gamet</a> &middot; <a
href="https://www.macobserver.com/features/news/">News</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/news/apple-hires-michael-abbot/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/02/michael-abbott-apple-400x210.jpg?x98952" alt="Apple hires Michael Abbott" class="home-thumb"/></a></div><p>Apple has reportedly hired Michael Abbott, former vice president of engineering for Twitter and venture capitalist.</p></div>
<footer>
</footer>
</article>
<article
id="post-35609" class="post-35609 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ac-wellness tag-apple tag-clinic tag-health-care">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/news/apple-health-care-clinics/" target="_self">Apple Launching its Own Primary Health Care Service for Employees</a></h3><p
class="meta"><time
class="updated" datetime="2018-02-27T10:02:54+00:00">10:02 AM EST, Feb 27th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/jeff-gamet/" rel="author" class="fn">Jeff Gamet</a> &middot; <a
href="https://www.macobserver.com/features/news/">News</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/news/apple-health-care-clinics/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/02/apple-ac-wellnes-400x210.jpg?x98952" alt="Apple AC Wellness health care program" class="home-thumb"/></a></div><p>Apple is following Amazon&#8217;s lead and opening its own primary health care clinics for employees.</p></div>
<footer>
</footer>
</article>
<article
id="post-35604" class="post-35604 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-opinions category-editorial tag-apple tag-china tag-encryption tag-icloud">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/columns-opinions/editorial/apple-chinese-icloud-encryption-keys/" target="_self">Apple Forced to Host Encryption Keys for Chinese iCloud users on Chinese Servers</a></h3><p
class="meta"><time
class="updated" datetime="2018-02-26T20:22:17+00:00">8:22 PM EST, Feb 26th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/features/columns-opinions/editorial/">Editorial</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/columns-opinions/editorial/apple-chinese-icloud-encryption-keys/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/01/apple-icloud-china-400x210.jpg?x98952" alt="Apple in the Cloud in China" class="home-thumb"/></a></div><p>It&#8217;s the first time Apple has not hosted those keys outside the U.S., and while Apple says those keys are in a secure location and remain under Apple&#8217;s control, it&#8217;s a slippery slope.</p></div>
<footer>
</footer>
</article>
<article
id="post-35575" class="post-35575 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-apple tag-commercials tag-iphone">
<header><h3 itemprop="headline" class="tmo-post-title"><a
href="https://www.macobserver.com/news/apple-iphone-commercials-environment-apple-support-ease-safe/" target="_self">Apple Has 4 New iPhone Commercials: Environment, Apple Support, Ease, Safe</a></h3><p
class="meta"><time
class="updated" datetime="2018-02-26T15:52:15+00:00">3:52 PM EST, Feb 26th, 2018 </time> &middot; <a
href="https://www.macobserver.com/author/bryan-chaffin/" rel="author" class="fn">Bryan Chaffin</a> &middot; <a
href="https://www.macobserver.com/features/news/">News</a></p>	</header><div
class="entry-content"><div
class="home-teaser-image">
<a
href="https://www.macobserver.com/news/apple-iphone-commercials-environment-apple-support-ease-safe/"><img
src="https://www.macobserver.com/wp-content/uploads/2018/02/apple-iphone-commercial-environment-screenshot-400x210.jpg?x98952" alt="Screenshot from Apple iPhone Commercial "Environment"" class="home-thumb"/></a></div><p>Short, just 15 seconds long, each spot personifies an iPhone selling point, and pits iPhone against &#8220;your phone&#8221; in a split screen representation.</p></div>
<footer>
</footer>
</article><div
class="pagination"><ul
class='pagination'><li><span
aria-current='page' class=' current'>1</a></li><li><a
class='' href='https://www.macobserver.com/tag/apple/page/2/'>2</a></li><li><a
class='' href='https://www.macobserver.com/tag/apple/page/3/'>3</a></li><li><span
class='dots'>&hellip;</span></li><li><a
class='' href='https://www.macobserver.com/tag/apple/page/47/'>47</a></li><li><a
class="next" href="https://www.macobserver.com/tag/apple/page/2/">Next Page</a></li></ul></div></div>
<aside
id="sidebar-single" class="small-12 large-5 columns"><div
class="show-for-large-up clearfix"><div
id="home-top-ad" class="col300 left first last"><div
id="ad-sidbar-banner" class="sidebar-ad ad">
 <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);}});</script> <a
class="ad-link" href="/supporttmo/">Advertise Here</a></div></div><div
id="social-hub" class="right last">
<a
href="#" class="stock-block-up">AAPL: <span>179.98</span> <small>Quote in USD.</small></a>			<a
href="https://twitter.com/intent/user?screen_name=MacObserver" class="twitter-block"><div>Follow Us</div> <span>Twitter</span> <small>@macobserver</small></a>
<a
href="/feed/everything" class="rss-block">Subscribe <span>RSS</span> <small>Daily Updates</small></a></div></div><article
id="custom_html-3" class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href="/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a>.</p></div></div></article><article
id="tmo-news-notify" class="row widget widget_text"><div
class="post-newsletter"><div
id="tmo-newsletter-form"><p>The <a
href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p><div
class="text-center"><a
href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a></div></div>
</article><article
id="tmo-recent-editorials" class="row widget widget_text"><div
class="small-12 columns"><h3>Featured Editorials</h3><div
class="textwidget clearfix"><div
class="featured-ed-row"><div
class="home-ft-author left bryan-lg clearfix">
<a
href="https://www.macobserver.com/columns-opinions/the-back-page/facebook-watches-us/?utm_campaign=tmo_home_sidebar"><img
class="home-editor" src="https://www.macobserver.com/wp-content/uploads/2016/03/bryan-lg.jpg?x98952" alt="How Facebook Uses Web Trackers, Third Party Advertising Data, Loyalty Cards and More to Watch Us" />
<cite
class="ft-cite">Bryan Chaffin</cite><p
class="h4 strong font-nova">How Facebook Uses Web Trackers, Third Party Advertising Data, Loyalty Cards and More to Watch Us</a></p></div><div
class="home-ft-author right j.martellaro-lg clearfix">
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/homepod-video-misses-creative-opportunity/?utm_campaign=tmo_home_sidebar"><img
class="home-editor" src="https://www.macobserver.com/wp-content/uploads/2016/06/j.martellaro-lg.jpg?x98952" alt="Apple's HomePod Video Ad Misses a Creative Opportunity" />
<cite
class="ft-cite">John Martellaro</cite><p
class="h4 strong font-nova">Apple's HomePod Video Ad Misses a Creative Opportunity</a></p></div></div><div
class="featured-ed-row clearfix"><div
class="home-ft-author left dr. mac-lg clearfix">
<a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/working-smarter-macos-preferences/?utm_campaign=tmo_home_sidebar"><img
class="home-editor" src="https://www.macobserver.com/wp-content/uploads/2016/06/boblevitus-lg.jpg?x98952" alt="Working Smarter with macOS Preferences" />
<cite
class="ft-cite">Bob LeVitus</cite><p
class="h4 strong font-nova">Working Smarter with macOS Preferences</a></p></div><div
class="home-ft-author right jeffg-lg clearfix">
<a
href="https://www.macobserver.com/columns-opinions/editorial/tired-of-saying-hey-siri/?utm_campaign=tmo_home_sidebar"><img
class="home-editor" src="https://www.macobserver.com/wp-content/uploads/2015/12/jeffgamet-lg.jpg?x98952" alt="Here's Why I'm Tired of Saying 'Hey Siri'" />
<cite
class="ft-cite">Jeff Gamet</cite><p
class="h4 strong font-nova">Here's Why I'm Tired of Saying 'Hey Siri'</a></p></div></div></div></div></article><article
id="display_ad_widget-2" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class="konafilter"><div
class="noskimwords"><p>Have a tech question? Visit our <a
href="http://www.macgeekgab.com/facebook">Mac Geek Gab Facebook Group</a> and have the tech support brilliance of the <em>entire</em> Mac Geek Gab community at your fingertips!</p></div></div></div></article><article
id="display_ad_widget-4" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class="sideadvert"><div
class="sidebyside">
<span
class="tilead"> <script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script> </span>
<span
class="tilead"><script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script></span>
<span
class="tilead ad-r"><script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script></span></div></div></div></article><article
id="latest_podcasts_widget-3" class="row widget widget_latest_podcasts_widget"><div
class="small-12 columns"><h3>Latest Podcasts</h3><ol
class="home-podcast-list"><li
id="article_36239">
<a
href="https://www.macobserver.com/podcasts/facebook-tracking-secrets-tmo-daily-observations-2018-03-09/?utm_campaign=tmo_home_sidebar"><img
src="https://www.macobserver.com/wp-content/uploads/2017/09/tmo_dailyobservations_600px-150x150.png?x98952" alt="The Mac Observer's Daily Observations Podcast" class="home-thumb podcast-thumb"></a>
<a
href="https://www.macobserver.com/podcasts/facebook-tracking-secrets-tmo-daily-observations-2018-03-09/?utm_campaign=tmo_home_sidebar"><span
class="strong podcast-name">The Mac Observer's Daily Observations Podcast: Facebook's Tracking Secrets, Listener Comments - TMO Daily Observations 2018-03-09</span></a><p
class="podcast-desc">Bryan Chaffin and John Martellaro join Jeff Gamet to talk about how Facebook is really tracking you, and they respond&hellip;</p></li><li
id="article_36166">
<a
href="https://www.macobserver.com/podcasts/alexa-creepy-laugh-tmo-daily-observations-2018-03-08/?utm_campaign=tmo_home_sidebar"><img
src="https://www.macobserver.com/wp-content/uploads/2017/09/tmo_dailyobservations_600px-150x150.png?x98952" alt="The Mac Observer's Daily Observations Podcast" class="home-thumb podcast-thumb"></a>
<a
href="https://www.macobserver.com/podcasts/alexa-creepy-laugh-tmo-daily-observations-2018-03-08/?utm_campaign=tmo_home_sidebar"><span
class="strong podcast-name">The Mac Observer's Daily Observations Podcast: Alexa's Creepy Laugh, Dropping Siri's 'Hey' - TMO Daily Observations 2018-03-08</span></a><p
class="podcast-desc">John Martellaro and Andrew Orr join Jeff Gamet to offer their take on Amazon Alexa&#8217;s creepy laughing bug, plus they&hellip;</p></li></ol><div
class="prev-next clearfix"><p>
<a
href="https://www.macobserver.com/podcasts?utm_campaign=tmo_home_sidebar" class="right next" sl-processed="1">View Podcast Directory →</a></p></div></div></article><article
id="display_ad_widget-5" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Remnant-300x250//600',[[300,250],[300,600]],'div-gpt-ad-1413844002770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1413844002770-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1413844002770-0');});</script> </div></div></article><article
id="display_ad_widget-6" class="show-for-large-up row widget widget_display_ad_widget"><div
class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id="display_ad_widget-7" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class="konafilter"><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p><a
href="https://www.macobserver.com/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a>.</p></li><p><script language="javascript" type="text/javascript">/*<![CDATA[*/var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');/*]]>*/</script></p></div></div></div></article>	</aside></div></section><div
id="footer-container">
<footer
role="contentinfo" id="footer" class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4>
<nav
role="navigation"><ul
class="foot-dir ft-nav"><li><a
href="https://www.macobserver.com/features/news">News</a></li><li><a
href="https://www.macobserver.com/features/reviews">Reviews</a></li><li><a
href="https://www.macobserver.com/features/tips">Tutorials</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcasts</a></li><li><a
href="https://www.macobserver.com/contact">Contact</a></li></ul>
</nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href="https://deals.macobserver.com/">TMO Deals</a></li><li><a
href="https://www.macobserver.com/features/columns-opinions">Columns</a></li><li><a
href="https://www.macobserver.com/features/editorial">Editorials</a></li><li><a
href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li><li><a
href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li><li><a
href="https://www.macobserver.com">View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href="https://twitter.com/MacObserver">Twitter</a></li><li><a
href="https://www.facebook.com/MacObserver">Facebook</a></li><li><a
href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li><li><a
href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcast Directory</a></li><li><a
href="https://www.macobserver.com/contact/">Author Directory</a></li><li><a
href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href="#"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x98952" alt="Mac Observer" /></a></div></div>
</footer></div> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x98952'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x98952'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.macobserver.com\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x98952'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.macobserver.com\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_150412f6c50a451e3f9f87f08a2beb71","fragment_name":"wc_fragments_150412f6c50a451e3f9f87f08a2beb71"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x98952'></script> <script type='text/javascript' src='//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js?x98952'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js?x98952'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js?x98952'></script>  <script src="//mint.macobserver.com/?js" type="text/javascript"></script>  <script type='text/javascript'>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript> <script type="text/javascript">_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57df84c614","applicationID":"4518115","transactionName":"NQFSbUBZCBcEABBfXwxLcVpGUQkKSgIWVVgLElU=","queueTime":0,"applicationTime":1379,"ttGuid":"","agentToken":"","atts":"GUZRGwhDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>