<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]--><head><script type="text/javascript">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</script><meta
charset="utf-8" /><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico?x17760" type="image/x-icon"><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png?x17760"><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png?x17760"><link
rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png?x17760"><link
rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png?x17760"><link
href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" /><title>Segway Has Self-Balancing &#039;e-Skates&#039; Coming - The Mac Observer</title> <script>window._wca=window._wca||[];</script> <meta
name="description" content="Segway, the original self-balancing people mover company, wants take personal rolling vehicles further with the Drift W1 line of e-Skates."/><meta
name="original-source" content="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/" /><link
rel="canonical" href="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/" /><link
rel="publisher" href="https://plus.google.com/+MacObserver"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Segway Has Self-Balancing &#039;e-Skates&#039; Coming - The Mac Observer" /><meta
property="og:description" content="Segway, the original self-balancing people mover company, wants take personal rolling vehicles further with the Drift W1 line of e-Skates." /><meta
property="og:url" content="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/" /><meta
property="og:site_name" content="The Mac Observer" /><meta
property="article:publisher" content="https://www.facebook.com/MacObserver" /><meta
property="article:tag" content="e-Skates" /><meta
property="article:tag" content="Hoverboards" /><meta
property="article:tag" content="Segway" /><meta
property="fb:app_id" content="314031572034374" /><meta
property="og:image" content="https://www.macobserver.com/wp-content/uploads/2018/07/segway-e-skates.jpg" /><meta
property="og:image:secure_url" content="https://www.macobserver.com/wp-content/uploads/2018/07/segway-e-skates.jpg" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="630" /><meta
property="og:image:alt" content="Drift W1 e-Skates from Segway" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Segway, the original self-balancing people mover company, wants take personal rolling vehicles further with the Drift W1 line of e-Skates." /><meta
name="twitter:title" content="Segway Has Self-Balancing &#039;e-Skates&#039; Coming - The Mac Observer" /><meta
name="twitter:site" content="@MacObserver" /><meta
name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2018/07/segway-e-skates.jpg" /><meta
name="twitter:creator" content="@TMOBryan" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macobserver.com\/","sameAs":["https:\/\/www.facebook.com\/MacObserver","https:\/\/plus.google.com\/+MacObserver","https:\/\/www.youtube.com\/user\/MacObserver","https:\/\/twitter.com\/MacObserver"],"@id":"https:\/\/www.macobserver.com\/#organization","name":"The Mac Observer","logo":"https:\/\/www.macobserver.com\/wp-content\/uploads\/2016\/06\/macobserver_logo_1408px.png"}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//chimpstatic.com' /><link
rel='dns-prefetch' href='//platform.twitter.com' /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x17760' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link
rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x17760' type='text/css' media='only screen and (max-width: 768px)' /><link
rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x17760' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link
rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?x17760' type='text/css' media='all' /><link
rel='stylesheet' id='wpforo-widgets-css'  href='//www.macobserver.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?x17760' type='text/css' media='all' /><link
rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?x17760' type='text/css' media='all' /><link
rel='stylesheet' id='wpforo-cross-css-css'  href='//www.macobserver.com/wp-content/plugins/wpforo-cross-posting/assets/css/wpforo-cross.css?x17760' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='//www.macobserver.com/wp-includes/css/dashicons.min.css?x17760' type='text/css' media='all' /><link
rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x17760' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?x17760' type='text/css' media='all' /><link
rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css?x17760' type='text/css' media='screen' /><link
rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css?x17760' type='text/css' media='screen' /><link
rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css?x17760' type='text/css' media='screen' /><link
rel='stylesheet' id='social-logos-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x17760' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css?x17760' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?x17760'></script> <script type='text/javascript'>var ltsettings={"link_audio":"1","link_video":"1","link_youtube":"1","link_vimeo":"1","link_spp":"","link_sc":"","auto_link":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/link-timestamp-public.js?x17760'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/vimeoplayer.js?x17760'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/youtube_iframe_api.js?x17760'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js?x17760'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js?x17760'></script> <link
rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fcool-stuff-found%2Fsegway-self-balancing-e-skates%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fcool-stuff-found%2Fsegway-self-balancing-e-skates%2F&#038;format=xml" /><link
rel="alternate" type="application/json" title="JSON Feed" href="https://www.macobserver.com/feed/json/" /><meta
name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript> <script async src='https://stats.wp.com/s-201830.js'></script> </head><body
class="cool-stuff-found-template-default single single-cool-stuff-found postid-44978 single-format-standard woocommerce-no-js offcanvas"><div
class="off-canvas-wrap" data-offcanvas><div
class="fixed off-canvas-fixed"><nav
class="tab-bar">
<section
class="left-small">
<a
class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
</section>
<section
class="tab-bar-section"><a
id="sm-logo" href="/?utm_campaign=tmo_navbarlogo"><img
src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png?x17760" alt="Mac Observer" /></a></section>
<section
class="tmo-button-search right-small">
<a
href="#"><i
class="fa fa-search"></i></a>
</section>
</nav><div
id="tmo-mobile-search"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form></div><aside
class="left-off-canvas-menu" aria-hidden="true" tabindex="-1"><ul
id="menu-top-navigation" class="off-canvas-list"><li
class="menu-item"><a
href="https://www.macobserver.com/wp-login.php" class="icon-user">Login</a></li><li
id="menu-item-42436" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42436"><a
href="https://www.macobserver.com/tag/macos-mojave/">macOS Mojave</a></li><li
id="menu-item-42437" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42437"><a
href="https://www.macobserver.com/tag/ios-12/">iOS 12</a></li><li
id="menu-item-37117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href="https://www.macobserver.com/tag/iphone/">iPhone</a></li><li
id="menu-item-39537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href="https://www.macobserver.com/podcasts/">Podcasts</a></li><li
id="menu-item-41013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href="https://www.macobserver.com/community/">Forums</a></li></ul>  </aside></div><div
class="inner-wrap"><div
class="top-bar-container fixed">
<nav
id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation"><ul
id="tmo-nav-logo" class="title-area"><li
class="name">
<a
href="/?utm_campaign=tmo_logo"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x17760" alt="Mac Observer" /></a></li></ul><div
class="top-bar-section"><ul
id="menu-top-navigation-1" class="top-bar-menu left"><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42436"><a
href="https://www.macobserver.com/tag/macos-mojave/">macOS Mojave</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42437"><a
href="https://www.macobserver.com/tag/ios-12/">iOS 12</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href="https://www.macobserver.com/tag/iphone/">iPhone</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href="https://www.macobserver.com/podcasts/">Podcasts</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href="https://www.macobserver.com/community/">Forums</a></li></ul></div><div
id="tmo-nav-searchbox"><div
id="sn-login">
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fcool-stuff-found%2Fsegway-self-balancing-e-skates%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span
class="not-logged-in-avatar"><strong
class="icon-user">Login</strong></span></a></div><div
class="nav-search show-for-medium-up"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form></div></div>
</nav></div><div
class="tmo-header row">
<header
role="contentinfo" class="header"><div
class="small-12 columns collapse wrap"><div
id="home-mobile-ad" class="hide-for-medium-up"> <script language="JavaScript">/*<![CDATA[*/$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});/*]]>*/</script> </div><div
id="ad-top-banner" class="show-for-large-up ad"> <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div>
<section
class="container" role="document"><div
class="row"><div
id="tmo-main-column" class="small-12 large-8 columns" role="main"><article
class="post-44978 cool-stuff-found type-cool-stuff-found status-publish format-standard has-post-thumbnail hentry tag-e-skates tag-hoverboards tag-segway" id="post-44978">
<header><h1 class="entry-title">
Segway Has Self-Balancing &#8216;e-Skates&#8217; Coming</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href="https://www.macobserver.com/author/bryan-chaffin/"><img
class="avatar-small left" src="https://www.macobserver.com/wp-content/uploads/2016/03/bryan_avatar.jpg?x17760" alt="Bryan Chaffin" /></a><div
class="author left">
<strong><a
href="https://www.macobserver.com/author/bryan-chaffin/"><span
class="fn" itemprop="author">Bryan Chaffin</span></a></strong><br/>
<a
href="https://twitter.com/intent/user?screen_name=TMOBryan">@TMOBryan</a> &middot; <a
href="https://plus.google.com/111429572410279076015?rel=author" target="_blank">+Bryan Chaffin</a></div></div><div
class="meta-timestamp">
<span
class="meta tmo-meta-timetoread"><span
class="tmo-time-to-read"><i
class="fa fa-clock-o"></i> 1 minute read</span></span><br/>
<time
datetime="2018-07-24" class="updated" pubdate>Jul 24th, 2018 8:43 PM EDT</time> | <a
href="https://www.macobserver.com/cool-stuff-found/">Cool Stuff Found</a></div></div>
</header>
<section
class="post_content clearfix" itemprop="articleBody"><div
class="entry-content KonaBody"><p>People want to roll. Well, really, people want to hover. OK, people really want to fly. Like, for reals. But people really want to roll while they wait for the floaty-flying options. Here in the Bay Area, you can&#8217;t walk down the street without tripping over a rentable electric scooter, and non-hovering hoverboards were all the rage until everyone learned that they sucked. Segway, the original self-balancing people mover company, is looking to take this trend further with e-Skates. More specifically, the company introduced the Segway Drift W1 line of e-Skates. These are essentially self-balancing wheels you strap to your feet. Only you don&#8217;t strap them on, you just sort of stand on them and go. I can&#8217;t imagine what could go wrong. Dean Kamen hasn&#8217;t been involved with Segway since 2010, but the company&#8217;s technology is still awesome, and these might just be the bee&#8217;s knees. They haven&#8217;t shipped yet, but <em>TechCrunch</em> <a
target="_blank" href="https://techcrunch.com/2018/07/24/segway-drift-w1-price/">reported</a> they&#8217;ll be priced at $399.</p><p><strong>Check It Out:</strong> <a
href="http://eu-en.segway.com" target="_blank">Segway Has Self-Balancing &#8216;e-Skates&#8217; Coming</a></p><div
class="embed_media"><iframe
width="640" height="360" src="https://www.youtube.com/embed/UO4JsKrWZzY?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div></section>
<footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-44978" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-44978" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-44978" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li
class="share-linkedin"><a
rel="nofollow" data-shared="sharing-linkedin-44978" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class="share-reddit"><a
rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/cool-stuff-found/segway-self-balancing-e-skates/?share=tumblr" rel="noopener noreferrer" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class="share-end"></li><li
class="share-end"></li></ul></div></div></div></div></div><p>Tags: <a
href="https://www.macobserver.com/tag/e-skates/" rel="tag">e-Skates</a>, <a
href="https://www.macobserver.com/tag/hoverboards/" rel="tag">Hoverboards</a>, <a
href="https://www.macobserver.com/tag/segway/" rel="tag">Segway</a></p><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div
class="tmo-popular-stories"><h2>The Mac Observer's Videos</h2><p><script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=93297&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&x=640&y=436&altSize=640,320,436,246&vp_content=plembed120xqkjiylng&vp_template=282"></script></p></div><div
class="tmo-popular-stories"><h2>You might also like&hellip;</h2><ul><li
class="tmo-popular-story-item tmo-popular-story-11566"><div>
<a
href="https://www.macobserver.com/tips/deep-dive/get-free-bitcoins-faucets-that-pay/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/02/bitcoins-raining-falling-150x150.jpg?x17760" alt="Bitcoins Raining Down"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/deep-dive/get-free-bitcoins-faucets-that-pay/?utm_campaign=popular_stories">Get Free Bitcoins from 54 Faucets That Pay</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-44691"><div>
<a
href="https://www.macobserver.com/link/disconnect-vpn-1-year-premium-subscription-14/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/05/disconnect-vpn-iphone-deal-150x150.jpg?x17760" alt="Disconnect VPN on an iPhone"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/link/disconnect-vpn-1-year-premium-subscription-14/?utm_campaign=popular_stories">Disconnect VPN 1-Year Premium Subscription: $14</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-44820"><div>
<a
href="https://www.macobserver.com/link/vpn-unlimited-3-year-subscription-25-50/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/10/vpn-unlimited-deal-150x150.jpg?x17760" alt="VPN Unlimited on a Smartphone"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/link/vpn-unlimited-3-year-subscription-25-50/?utm_campaign=popular_stories">VPN Unlimited 3-Year Subscription: $25.50</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-44618"><div>
<a
href="https://www.macobserver.com/columns-opinions/editorial/interpret-2018-macbook-pro-thermal/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/07/touch-bar-macbook-pro-summer-2018-150x150.jpg?x17760" alt="15-inch Touch Bar MacBook Pro with 32 GB RAM"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/columns-opinions/editorial/interpret-2018-macbook-pro-thermal/?utm_campaign=popular_stories">How to Interpret the 2018 MacBook Pro Thermal Issues Report</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-44769"><div>
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/macbook-pro-freezergate/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/07/MacBook-Pro-2018-side-view-1200w-150x150.jpg?x17760" alt="MacBook Pro (2018)"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/columns-opinions/particle-debris/macbook-pro-freezergate/?utm_campaign=popular_stories">MacBook Pro, FreezerGate and a Tempest in a Teapot</a></div></div></li></ul></div>
</footer><section
id="respond" name="respond"><div
class="h1">Add a Comment</div><p
class="cancel-comment-reply"><a
rel="nofollow" id="cancel-comment-reply-link" href="/cool-stuff-found/segway-self-balancing-e-skates/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style="display:none;">Click here to cancel reply.</a></p><p><strong><a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fcool-stuff-found%2Fsegway-self-balancing-e-skates%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a
href="https://www.macobserver.com/community/?wpforo=signup"><strong>Register for a TMO Account</strong></a></p>
</section>
</article></div>
<aside
id="sidebar-single" class="small-12 large-4 columns"><div
class="show-for-large-up clearfix"><div
id="home-top-ad" class="col300 left first last"><div
id="ad-sidbar-banner" class="sidebar-ad ad">
 <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);});</script> <a
class="ad-link" href="/supporttmo/">Advertise Here</a></div></div></div><article
id="custom_html-2" class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href="/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a>.</p></div></div></article><article
id="tmo-news-notify" class="row widget widget_text"><div
class="post-newsletter"><div
id="tmo-newsletter-form"><p>The <a
href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p><div
class="text-center"><a
href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a></div></div>
</article><article
id="tmo-recent-editorials" class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class="featured-ed-row"><div
class="ft-author jmartellaro clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/editorial/google-chrome-https-warnings/?utm_campaign=tmo_story_sidebar">Thoughts on Google Chrome and Its New HTTP/S Warnings</a></p>
<span
class="meta"><cite>John Martellaro</cite> | July 24, 2018</span></div><div
class="ft-author bryan-chaffin clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/reviews/quick-look/airvinyl-leather-airpod-case-review/?utm_campaign=tmo_story_sidebar">Review: AirVinyl's Leather AirPod Case Offers Snug and Satisfying Protection</a></p>
<span
class="meta"><cite>Bryan Chaffin</cite> | July 23, 2018</span></div></div></div></article><article
id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class="konafilter"><div
class="noskimwords"><p>Have a tech question? Visit our <a
href="http://adserver1.backbeatmedia.com/servlet/ajrotator/253/473/clickHTML?ajkey=4B124A6D408345FB000000000000635700002C9C000058A800001B6AFFFFFF91FFFFFF91FFFFFFFF6C3AFD3A">Mac Geek Gab Q&A Forums</a> and have the tech support brilliance of the <em>entire</em> Mac Geek Gab community at your fingertips!</p></div></div></div></article><article
id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
id="ad-sidbar-banner-below" class="sidebar-ad ad"> <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"25430","type":"25174","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"600","align":"middle","id":"#ad-sidbar-banner-below"};bbmWriteAd(ad,iframe);});</script></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-up clearfix"><p
class="strong price icon-stats-up">$193.00 <span
class="stk-uplabel">1.39 (0.73%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id="display_ad_widget-11" class="show-for-large-up row widget widget_display_ad_widget"><div
class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class="sideadvert"><div
class="sidebyside">
<span
class="tilead ad-l"> <script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script> </span>
<span
class="tilead ad-r"><script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script></span></div></div></div></article><article
id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class="konafilter"><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p><a
href="https://www.macobserver.com/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a>.</p></li><p><script language="javascript" type="text/javascript">/*<![CDATA[*/var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');/*]]>*/</script></p></div></div></div></article><article
id="wpforo_widget_search-2" class="row widget widget_wpforo_widget_search"><div
class="small-12 columns"><div
id="wpf-widget-search" class="wpforo-widget-wrap"><h3>Forum Search</h3><div
class="wpforo-widget-content"><form
action="https://www.macobserver.com/community/" method="get">
<input
type="text" placeholder="Search..." name="wpfs" class="wpfw-70" value="" ><input
type="submit" class="wpfw-20" value="&raquo;"></form></div></div></div></article>	</aside></div><div
class="row more-boxes"><div
class="cat-block small-12 medium-4 column"><h4>Recent News <span
class="right"><a
href="/features/news?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_44947">
<a
href="https://www.macobserver.com/news/dropbox-denies-researchers/">Dropbox Denies Giving Researchers Private User Data</a></li><li
id="article_44932">
<a
href="https://www.macobserver.com/news/india-phone-scam-sentence/">24 Sentenced in Recent India Phone Scam Case</a></li><li
id="article_44927">
<a
href="https://www.macobserver.com/news/product-news/apple-software-fix-macbook-pro-2018-thermal-throttling/">Apple Releases Software Fix for MacBook Pro (2018) Thermal Throttling, Apologizes for Bug</a></li><li
id="article_44928">
<a
href="https://www.macobserver.com/news/verizon-5g-tv-provider/">ISO: 5G TV Provider. Must Be Apple or Google</a></li><li
id="article_44918">
<a
href="https://www.macobserver.com/news/apple-milan-piazza-liberty-store/">Apple Opening Milan Piazza Liberty Store July 26th</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Tips <span
class="right"><a
href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_11566">
<a
href="https://www.macobserver.com/tips/deep-dive/get-free-bitcoins-faucets-that-pay/">Get Free Bitcoins from 54 Faucets That Pay</a></li><li
id="article_44572">
<a
href="https://www.macobserver.com/tips/quick-tip/delete-whatsapp-message/">How to Delete a WhatsApp Message</a></li><li
id="article_44532">
<a
href="https://www.macobserver.com/tips/quick-tip/how-to-iphone-default-speaker-for-calls/">How to Make Your iPhone Default to Speaker for Calls</a></li><li
id="article_44539">
<a
href="https://www.macobserver.com/tips/quick-tip/100-itunes-card-85-ebay/">$100 iTunes Card for $85 from Ebay</a></li><li
id="article_44238">
<a
href="https://www.macobserver.com/tips/quick-tip/reset-mac-advertising-identifier/">macOS Mojave: How to Reset the Mac Advertising Identifier</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Editorials <span
class="right"><a
href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_44966">
<a
href="https://www.macobserver.com/columns-opinions/editorial/google-chrome-https-warnings/">Thoughts on Google Chrome and Its New HTTP/S Warnings</a></li><li
id="article_44769">
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/macbook-pro-freezergate/">MacBook Pro, FreezerGate and a Tempest in a Teapot</a></li><li
id="article_44694">
<a
href="https://www.macobserver.com/columns-opinions/editorial/fake-iphone-x-has-pretend-notch/">This $100 Fake iPhone X Has a Pretend Notch and Is Riddled with Backdoors</a></li><li
id="article_44618">
<a
href="https://www.macobserver.com/columns-opinions/editorial/interpret-2018-macbook-pro-thermal/">How to Interpret the 2018 MacBook Pro Thermal Issues Report</a></li><li
id="article_44487">
<a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/pay-less-apple-product/">Pay Less for Your Next Apple Product</a></li></ul></div></div><ul
style="display:none" id="eepd" class="entry-unrelated"><li
id="eepid">44978</li><li
id="eepa">Bryan Chaffin</li><li
id="eepc">cool-stuff-found</li><li
id="eetr">0</li><li
id="eedt">1532465003</li></ul>
</section><div
id="footer-container">
<footer
role="contentinfo" id="footer" class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4>
<nav
role="navigation"><ul
class="foot-dir ft-nav"><li><a
href="https://www.macobserver.com/features/news">News</a></li><li><a
href="https://www.macobserver.com/features/reviews">Reviews</a></li><li><a
href="https://www.macobserver.com/features/tips">Tutorials</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcasts</a></li><li><a
href="https://www.macobserver.com/contact">Contact</a></li></ul>
</nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href="https://deals.macobserver.com/">TMO Deals</a></li><li><a
href="https://www.macobserver.com/features/columns-opinions">Columns</a></li><li><a
href="https://www.macobserver.com/features/editorial">Editorials</a></li><li><a
href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li><li><a
href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li><li><a
href="https://www.macobserver.com">View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href="https://twitter.com/MacObserver">Twitter</a></li><li><a
href="https://www.facebook.com/MacObserver">Facebook</a></li><li><a
href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li><li><a
href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcast Directory</a></li><li><a
href="https://www.macobserver.com/contact/">Author Directory</a></li><li><a
href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li><li><a
href="https://www.macobserver.com/privacy/">Privacy Policy</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href="#"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x17760" alt="Mac Observer" /></a></div></div>
</footer></div></div></div>  <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/cool-stuff-found\/segway-self-balancing-e-skates\/":44978};</script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x17760'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x17760'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x17760'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_56bf0ffb19134e8201e398ee83971424","fragment_name":"wc_fragments_56bf0ffb19134e8201e398ee83971424"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x17760'></script> <script type='text/javascript'>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x17760'></script> <script type='text/javascript' src='//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js?x17760'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/comment-reply.min.js?x17760'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js?x17760'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js?x17760'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x17760'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src="//mint.macobserver.com/?js" type="text/javascript"></script>  <script type='text/javascript'>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript> <script type="text/javascript">_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57df84c614","applicationID":"4518115","transactionName":"NQFSbUBZCBcEABBfXwxLcVpGUQkKShANWFcOAQ==","queueTime":0,"applicationTime":1454,"ttGuid":"","agentToken":"","atts":"GUZRGwhDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>