<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]--><head><script type="text/javascript">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</script><meta
charset="utf-8" /><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico?x89573" type="image/x-icon"><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png?x89573"><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png?x89573"><link
rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png?x89573"><link
rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png?x89573"><link
href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" /><title>Netflix Just Signed on the Obama Family for Original Content - The Mac Observer</title> <script>window._wca=window._wca||[];</script> <meta
name="description" content="Netflix is signing on the Obama family for a multiyear production deal to make shows and films. Former President Obama and Former First Lady Michelle have created a production company called Higher Ground Productions."/><meta
name="original-source" content="https://www.macobserver.com/news/netflix-obama-family/" /><link
rel="canonical" href="https://www.macobserver.com/news/netflix-obama-family/" /><link
rel="publisher" href="https://plus.google.com/+MacObserver"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Netflix Just Signed on the Obama Family for Original Content - The Mac Observer" /><meta
property="og:description" content="Netflix is signing on the Obama family for a multiyear production deal to make shows and films. Former President Obama and Former First Lady Michelle have created a production company called Higher Ground Productions." /><meta
property="og:url" content="https://www.macobserver.com/news/netflix-obama-family/" /><meta
property="og:site_name" content="The Mac Observer" /><meta
property="article:publisher" content="https://www.facebook.com/MacObserver" /><meta
property="article:tag" content="Barak Obama" /><meta
property="article:tag" content="Michelle Obama" /><meta
property="article:tag" content="Netflix" /><meta
property="article:tag" content="streaming TV" /><meta
property="article:section" content="News" /><meta
property="article:published_time" content="2018-05-21T13:39:46-04:00" /><meta
property="fb:app_id" content="314031572034374" /><meta
property="og:image" content="https://www.macobserver.com/wp-content/uploads/2018/05/netflix-obama-family-wide.png" /><meta
property="og:image:secure_url" content="https://www.macobserver.com/wp-content/uploads/2018/05/netflix-obama-family-wide.png" /><meta
property="og:image:width" content="1600" /><meta
property="og:image:height" content="630" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Netflix is signing on the Obama family for a multiyear production deal to make shows and films. Former President Obama and Former First Lady Michelle have created a production company called Higher Ground Productions." /><meta
name="twitter:title" content="Netflix Just Signed on the Obama Family for Original Content - The Mac Observer" /><meta
name="twitter:site" content="@MacObserver" /><meta
name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2018/05/netflix-obama-family-wide.png" /><meta
name="twitter:creator" content="@andrewornot" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macobserver.com\/","sameAs":["https:\/\/www.facebook.com\/MacObserver","https:\/\/plus.google.com\/+MacObserver","https:\/\/www.youtube.com\/user\/MacObserver","https:\/\/twitter.com\/MacObserver"],"@id":"https:\/\/www.macobserver.com\/#organization","name":"The Mac Observer","logo":"https:\/\/www.macobserver.com\/wp-content\/uploads\/2016\/06\/macobserver_logo_1408px.png"}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//chimpstatic.com' /><link
rel='dns-prefetch' href='//platform.twitter.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x89573' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link
rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x89573' type='text/css' media='only screen and (max-width: 768px)' /><link
rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x89573' type='text/css' media='all' /><link
rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?x89573' type='text/css' media='all' /><link
rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?x89573' type='text/css' media='all' /><link
rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x89573' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?x89573' type='text/css' media='all' /><link
rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css?x89573' type='text/css' media='screen' /><link
rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css?x89573' type='text/css' media='screen' /><link
rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css?x89573' type='text/css' media='screen' /><link
rel='stylesheet' id='social-logos-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x89573' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css?x89573' type='text/css' media='all' /><link
rel='stylesheet' id='basic-comment-quicktags-css'  href='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.css?x89573' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?x89573'></script> <script type='text/javascript'>var ltsettings={"link_audio":"1","link_video":"1","link_youtube":"1","link_vimeo":"1","link_spp":"","link_sc":"","auto_link":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/link-timestamp-public.js?x89573'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/vimeoplayer.js?x89573'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/youtube_iframe_api.js?x89573'></script> <script type='text/javascript'>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x89573'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js?x89573'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js?x89573'></script> <link
rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fnetflix-obama-family%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fnetflix-obama-family%2F&#038;format=xml" /><link
rel="alternate" type="application/json" title="JSON Feed" href="https://www.macobserver.com/feed/json/" /><meta
name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript> <script async src='https://stats.wp.com/s-201821.js'></script> </head><body
class="post-template-default single single-post postid-40412 single-format-standard offcanvas"><div
class="off-canvas-wrap" data-offcanvas><div
class="fixed off-canvas-fixed"><nav
class="tab-bar">
<section
class="left-small">
<a
class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
</section>
<section
class="tab-bar-section"><a
id="sm-logo" href="/?utm_campaign=tmo_navbarlogo"><img
src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png?x89573" alt="Mac Observer" /></a></section>
<section
class="tmo-button-search right-small">
<a
href="#"><i
class="fa fa-search"></i></a>
</section>
</nav><div
id="tmo-mobile-search"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form></div><aside
class="left-off-canvas-menu" aria-hidden="true" tabindex="-1"><ul
id="menu-top-navigation" class="off-canvas-list"><li
class="menu-item"><a
href="https://www.macobserver.com/wp-login.php" class="icon-user">Login</a></li><li
id="menu-item-37118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37118"><a
href="https://www.macobserver.com/tag/mac/">Mac</a></li><li
id="menu-item-37117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href="https://www.macobserver.com/tag/iphone/">iPhone</a></li><li
id="menu-item-37119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37119"><a
href="https://www.macobserver.com/tag/apple-watch/">Apple Watch</a></li><li
id="menu-item-37121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37121"><a
href="https://www.macobserver.com/tag/apple-tv/">Apple TV</a></li><li
id="menu-item-39537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href="https://www.macobserver.com/podcasts/">Podcasts</a></li></ul>  </aside></div><div
class="inner-wrap"><div
class="top-bar-container fixed">
<nav
id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation"><ul
id="tmo-nav-logo" class="title-area"><li
class="name">
<a
href="/?utm_campaign=tmo_logo"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x89573" alt="Mac Observer" /></a></li></ul><div
class="top-bar-section"><ul
id="menu-top-navigation-1" class="top-bar-menu left"><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37118"><a
href="https://www.macobserver.com/tag/mac/">Mac</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href="https://www.macobserver.com/tag/iphone/">iPhone</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37119"><a
href="https://www.macobserver.com/tag/apple-watch/">Apple Watch</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37121"><a
href="https://www.macobserver.com/tag/apple-tv/">Apple TV</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href="https://www.macobserver.com/podcasts/">Podcasts</a></li></ul></div><div
id="tmo-nav-searchbox"><div
id="sn-login">
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fnetflix-obama-family%2F"><span
class="not-logged-in-avatar"><strong
class="icon-user">Login</strong></span></a></div><div
class="nav-search show-for-medium-up"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form></div></div>
</nav></div><div
class="tmo-header row">
<header
role="contentinfo" class="header"><div
class="small-12 columns collapse wrap"><div
id="home-mobile-ad" class="hide-for-medium-up"> <script language="JavaScript">/*<![CDATA[*/$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});/*]]>*/</script> </div><div
id="ad-top-banner" class="show-for-large-up ad"> <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div>
<section
class="container" role="document"><div
class="row"><div
id="tmo-main-column" class="small-12 large-8 columns" role="main"><article
class="post-40412 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-barak-obama tag-michelle-obama tag-netflix tag-streaming-tv" id="post-40412">
<header><h1 class="entry-title">
Netflix Just Signed on the Obama Family for Original Content</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href="https://www.macobserver.com/author/andrew-orr/"><img
class="avatar-small left" src="https://www.macobserver.com/wp-content/uploads/2016/12/orrandrew91-150.jpg?x89573" alt="Andrew Orr" /></a><div
class="author left">
<strong><a
href="https://www.macobserver.com/author/andrew-orr/"><span
class="fn" itemprop="author">Andrew Orr</span></a></strong><br/>
<a
href="https://twitter.com/intent/user?screen_name=andrewornot">@andrewornot</a></div></div><div
class="meta-timestamp">
<span
class="meta tmo-meta-timetoread"><span
class="tmo-time-to-read"><i
class="fa fa-clock-o"></i> 1 minute read</span></span><br/>
<time
datetime="2018-05-21" class="updated" pubdate>May 21st, 2018 1:39 PM EDT</time> | <a
href="https://www.macobserver.com/features/news/">News</a></div></div>
</header>
<section
class="post_content clearfix" itemprop="articleBody"><div
class="entry-content KonaBody"><p>Netflix is signing on the Obama family for a multiyear production deal to make shows and films. Former President Obama and Former First Lady Michelle have created a production company called Higher Ground Productions.</p><p>The company will produce “scripted series, unscripted series, docu-series, documentaries and features” about issues Mr. Obama encountered during his time in the White House (<a
target="_blank" href="https://www.nytimes.com/2018/05/21/us/politics/barack-obama-netflix-show.html">via</a> <em>The New York Times</em>).</p><div
class="tmo-mobile-ads row collapse hide-for-large-up"><div
class="tmo-mobile-ad-1 small-12 medium-6 column hide-for-large-up"><div
id="ad-mobile-mru-1"></div> <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-1"};bbmWriteAd(ad,iframe);});</script> </div><div
class="tmo-mobile-ad-2 small-12 medium-6 column show-for-medium-only"><div
id="ad-mobile-mru-2"></div> <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"23695","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-2"};bbmWriteAd(ad,iframe);});</script> </div></div><p
class="entry-title">[<a
target="_blank" href="https://www.macobserver.com/tips/quick-tip/download-netflix-shows/"><em>iOS: How to Download Netflix Shows for Offline Binging</em></a>]</p><h2>Higher Ground Productions</h2><p>Mr. Obama released a statement explaining the partnership:</p><blockquote><p>One of the simple joys of our time in public service was getting to meet so many fascinating people from all walks of life, and to help them share their experiences with a wider audience. That’s why Michelle and I are so excited to partner with Netflix — we hope to cultivate and curate the talented, inspiring, creative voices who are able to promote greater empathy and understanding between peoples, and help them share their stories with the entire world.</p></blockquote><p><img
class="aligncenter wp-image-40415 shadow-1" src="https://www.macobserver.com/wp-content/uploads/2018/05/obama-family.png?x89573" alt="Netflix signs on the Obama family. Image of Barack and Michelle Obama." width="600" height="338" srcset="https://www.macobserver.com/wp-content/uploads/2018/05/obama-family.png 1200w, https://www.macobserver.com/wp-content/uploads/2018/05/obama-family-300x169.png 300w, https://www.macobserver.com/wp-content/uploads/2018/05/obama-family-768x432.png 768w, https://www.macobserver.com/wp-content/uploads/2018/05/obama-family-1024x576.png 1024w, https://www.macobserver.com/wp-content/uploads/2018/05/obama-family-400x225.png 400w, https://www.macobserver.com/wp-content/uploads/2018/05/obama-family-600x338.png 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></p><p>Mr. Obama has also said he doesn&#8217;t plan to use Netflix as a political platform or to respond to conservative media outlets. Instead, Netflix says that it will be a benefit to audiences around the world:</p><blockquote><p>Barack and Michelle Obama are among the world’s most respected and highly-recognized public figures and are uniquely positioned to discover and highlight stories of people who make a difference in their communities and strive to change the world for the better,” he said. “We are incredibly proud they have chosen to make Netflix the home for their formidable storytelling abilities.</p></blockquote><p>Further details are unknown at this time, like when we&#8217;ll see this new content.</p><p
class="entry-title">[<a
target="_blank" href="https://www.macobserver.com/tips/how-to/how-4k-and-hdr-content-netflix-with-apple-tv-4k/"><em>How to Get 4K/UHD and HDR Content on Netflix with Apple TV 4K</em></a>]</p></div></section>
<footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-40412" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/news/netflix-obama-family/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-40412" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/news/netflix-obama-family/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-40412" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/news/netflix-obama-family/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li
class="share-linkedin"><a
rel="nofollow" data-shared="sharing-linkedin-40412" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/news/netflix-obama-family/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class="share-reddit"><a
rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/news/netflix-obama-family/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/news/netflix-obama-family/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/news/netflix-obama-family/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class="share-end"></li><li
class="share-end"></li></ul></div></div></div></div></div><p>Tags: <a
href="https://www.macobserver.com/tag/barak-obama/" rel="tag">Barak Obama</a>, <a
href="https://www.macobserver.com/tag/michelle-obama/" rel="tag">Michelle Obama</a>, <a
href="https://www.macobserver.com/tag/netflix/" rel="tag">Netflix</a>, <a
href="https://www.macobserver.com/tag/streaming-tv/" rel="tag">streaming TV</a></p><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div
class="tmo-popular-stories"><h2>You might also like&hellip;</h2><ul><li
class="tmo-popular-story-item tmo-popular-story-40102"><div>
<a
href="https://www.macobserver.com/tips/how-to/improve-apple-music-recommendations/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/05/improve-apple-music-recommedations-wide-150x150.png?x89573" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/how-to/improve-apple-music-recommendations/?utm_campaign=popular_stories">Cracking the Code: How to Improve Apple Music Recommendations</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-40161"><div>
<a
href="https://www.macobserver.com/news/yanny-or-laurel-explained/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/05/yanny-or-laurel-150x150.jpg?x89573" alt="Yanny or Laurel meme"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/news/yanny-or-laurel-explained/?utm_campaign=popular_stories">Yanny or Laurel Explained</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-39287"><div>
<a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/three-ways-fix-mac-hard-disk-failures/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/05/1200-X-628-Rant-276-150x150.jpg?x89573" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/three-ways-fix-mac-hard-disk-failures/?utm_campaign=popular_stories">Three Ways to Fix Mac Hard Disk Failures</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-40021"><div>
<a
href="https://www.macobserver.com/tips/quick-tip/macos-where-download-came-from/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2016/07/Finder-1200x628-150x150.jpg?x89573" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/quick-tip/macos-where-download-came-from/?utm_campaign=popular_stories">macOS: How to See Where a Download Came From</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-40303"><div>
<a
href="https://www.macobserver.com/tips/how-to/see-where-apple-tracks-you-iphone-ipad/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/05/significant-locations-150x150.jpg?x89573" alt="iOS 11 Significant Location settings"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/how-to/see-where-apple-tracks-you-iphone-ipad/?utm_campaign=popular_stories">How to See Where Apple Tracks You on Your iPhone and iPad</a></div></div></li></ul></div>
</footer><section
id="respond" name="respond"><div
class="h1">Add a Comment</div><p
class="cancel-comment-reply"><a
rel="nofollow" id="cancel-comment-reply-link" href="/news/netflix-obama-family/#respond" style="display:none;">Click here to cancel reply.</a></p><p><strong><a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fnetflix-obama-family%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a
href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p>
</section>
</article></div>
<aside
id="sidebar-single" class="small-12 large-4 columns"><div
class="show-for-large-up clearfix"><div
id="home-top-ad" class="col300 left first last"><div
id="ad-sidbar-banner" class="sidebar-ad ad">
 <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);});</script> <a
class="ad-link" href="/supporttmo/">Advertise Here</a></div></div></div><article
id="custom_html-2" class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href="/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a>.</p></div></div></article><article
id="tmo-news-notify" class="row widget widget_text"><div
class="post-newsletter"><div
id="tmo-newsletter-form"><p>The <a
href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p><div
class="text-center"><a
href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a></div></div>
</article><article
id="tmo-recent-editorials" class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class="featured-ed-row"><div
class="ft-author jmartellaro clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/particle-debris/iphone-addiction-problem/?utm_campaign=tmo_story_sidebar">iPhone Addiction is Our Problem, Not Apple's</a></p>
<span
class="meta"><cite>John Martellaro</cite> | May 18, 2018</span></div><div
class="ft-author bryan clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/analysis/senate-preserve-net-neutrality/?utm_campaign=tmo_story_sidebar">3 GOP Senators Join Dems to Pass Legislation Preserve Net Neutrality</a></p>
<span
class="meta"><cite>Bryan Chaffin</cite> | May 16, 2018</span></div></div></div></article><article
id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class="konafilter"><div
class="noskimwords">
5KPlayer - The best free multimedia player for 4K/1080P/DVD video playing, streaming and online video downloading.  <a
href="https://www.5kplayer.com/" target=_blank> Read more</a>.</div></div></div></article><article
id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class="sideadvert"><div
class="sidebyside">
<span
class="tilead ad-l"> <script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script> </span>
<span
class="tilead ad-r"><script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script></span></div></div></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-up clearfix"><p
class="strong price icon-stats-up">$187.81 <span
class="stk-uplabel">187.81 (0.00%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Remnant-300x250//600',[[300,250],[300,600]],'div-gpt-ad-1413844002770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1413844002770-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1413844002770-0');});</script> </div></div></article><article
id="display_ad_widget-11" class="show-for-large-up row widget widget_display_ad_widget"><div
class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class="konafilter"><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p><a
href="https://www.macobserver.com/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a>.</p></li><p><script language="javascript" type="text/javascript">/*<![CDATA[*/var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');/*]]>*/</script></p></div></div></div></article>	</aside></div><div
class="row more-boxes"><div
class="cat-block small-12 medium-4 column"><h4>Recent News <span
class="right"><a
href="/features/news?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_40412">
<a
href="https://www.macobserver.com/news/netflix-obama-family/">Netflix Just Signed on the Obama Family for Original Content</a></li><li
id="article_40387">
<a
href="https://www.macobserver.com/news/teensafe-apple-id-password-leak/">TeenSafe Leaks 10,000 Kid's Apple IDs and Passwords</a></li><li
id="article_40353">
<a
href="https://www.macobserver.com/news/indie-developers-union-apple/">The Developers Union Forms to Give Indie Developers a Voice to Apple</a></li><li
id="article_40271">
<a
href="https://www.macobserver.com/news/product-news/ios-11-4-developer-beta-6/">Apple Releases iOS 11.4 Developer Beta 6 just Days After Beta 5</a></li><li
id="article_40251">
<a
href="https://www.macobserver.com/news/accessible-everyone-can-code/">Apple Has an Accessible Everyone Can Code Program</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Tips <span
class="right"><a
href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_40319">
<a
href="https://www.macobserver.com/tips/quick-tip/automatically-quit-apps/">macOS: How to Automatically Quit Apps by Being a Quitter</a></li><li
id="article_40312">
<a
href="https://www.macobserver.com/tips/quick-tip/safari-scroll-keyboard-shortcuts/">macOS: Scrolling in Safari With Keyboard Shortcuts</a></li><li
id="article_40303">
<a
href="https://www.macobserver.com/tips/how-to/see-where-apple-tracks-you-iphone-ipad/">How to See Where Apple Tracks You on Your iPhone and iPad</a></li><li
id="article_40270">
<a
href="https://www.macobserver.com/tips/how-to/howto-parallels-macos-vm/">How to Use Parallels Desktop to Run macOS High Sierra as a Virtual Machine</a></li><li
id="article_40260">
<a
href="https://www.macobserver.com/tips/quick-tip/accessible-tools/">Accessible Tools for Global Accessibility Awareness Day</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Editorials <span
class="right"><a
href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_40343">
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/iphone-addiction-problem/">iPhone Addiction is Our Problem, Not Apple's</a></li><li
id="article_40206">
<a
href="https://www.macobserver.com/analysis/senate-preserve-net-neutrality/">3 GOP Senators Join Dems to Pass Legislation Preserve Net Neutrality</a></li><li
id="article_40195">
<a
href="https://www.macobserver.com/columns-opinions/editorial/apple-family-robot-design/">If Apple Built a Family Robot, What Would it Be Like?</a></li><li
id="article_40110">
<a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/gifts-part-2/">Gifts for Moms, Dads, and Grads: Part 2</a></li><li
id="article_40132">
<a
href="https://www.macobserver.com/analysis/eff-backs-secure-data-act/">EFF Backs Secure Data Act, Says Legislation 'Gets Encryption Right'</a></li></ul></div></div><ul
style="display:none" id="eepd" class="entry-unrelated"><li
id="eepid">40412</li><li
id="eepa">Andrew Orr</li><li
id="eepc">news</li><li
id="eetr">0</li><li
id="eedt">1526909986</li></ul>
</section><div
id="footer-container">
<footer
role="contentinfo" id="footer" class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4>
<nav
role="navigation"><ul
class="foot-dir ft-nav"><li><a
href="https://www.macobserver.com/features/news">News</a></li><li><a
href="https://www.macobserver.com/features/reviews">Reviews</a></li><li><a
href="https://www.macobserver.com/features/tips">Tutorials</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcasts</a></li><li><a
href="https://www.macobserver.com/contact">Contact</a></li></ul>
</nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href="https://deals.macobserver.com/">TMO Deals</a></li><li><a
href="https://www.macobserver.com/features/columns-opinions">Columns</a></li><li><a
href="https://www.macobserver.com/features/editorial">Editorials</a></li><li><a
href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li><li><a
href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li><li><a
href="https://www.macobserver.com">View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href="https://twitter.com/MacObserver">Twitter</a></li><li><a
href="https://www.facebook.com/MacObserver">Facebook</a></li><li><a
href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li><li><a
href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcast Directory</a></li><li><a
href="https://www.macobserver.com/contact/">Author Directory</a></li><li><a
href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li><li><a
href="https://www.macobserver.com/privacy/">Privacy Policy</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href="#"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x89573" alt="Mac Observer" /></a></div></div>
</footer></div></div></div>  <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/news\/netflix-obama-family\/":40412};</script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x89573'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x89573'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x89573'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_150412f6c50a451e3f9f87f08a2beb71","fragment_name":"wc_fragments_150412f6c50a451e3f9f87f08a2beb71"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x89573'></script> <script type='text/javascript' src='//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js?x89573'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/comment-reply.min.js?x89573'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js?x89573'></script> <script type='text/javascript'>var quicktagsL10n={"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/quicktags.min.js?x89573'></script> <script type='text/javascript'>var bcq_script_vars={"quote":"quote"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.js?x89573'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js?x89573'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x89573'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src="//mint.macobserver.com/?js" type="text/javascript"></script>  <script type='text/javascript'>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript> <script type="text/javascript">_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57df84c614","applicationID":"4518115","transactionName":"NQFSbUBZCBcEABBfXwxLcVpGUQkKShANWFcOAQ==","queueTime":0,"applicationTime":561,"ttGuid":"","agentToken":"","atts":"GUZRGwhDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>