<!doctype html>
<!--[if IEMobile 7 ]> <html class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<!-- activate Google Chrome Frame if Installed -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico" type="image/x-icon">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png">

		<link href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" />

		<title>Samsung Plans to Refurbish and Sell the Recalled Note 7 - The Mac Observer</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Samsung is refurbishing its Galaxy Note 7 explode-a-phones and putting them back out on the market, but not in the U.S."/>
<meta name="news_keywords" content="samsung, galaxy note 7, refurbish, refurbished, apple, mac, iphone, ipad, watch, technology, computing, personal technology" />
<meta name="original-source" content="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/" />
<link rel="publisher" href="https://plus.google.com/+MacObserver"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung Plans to Refurbish and Sell the Recalled Note 7 - The Mac Observer" />
<meta property="og:description" content="Samsung is refurbishing its Galaxy Note 7 explode-a-phones and putting them back out on the market, but not in the U.S." />
<meta property="og:url" content="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/" />
<meta property="og:site_name" content="The Mac Observer" />
<meta property="article:publisher" content="https://www.facebook.com/MacObserver" />
<meta property="article:tag" content="Galaxy Note 7" />
<meta property="article:tag" content="refurbished" />
<meta property="article:tag" content="Samsung" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-28T15:07:56-04:00" />
<meta property="fb:app_id" content="314031572034374" />
<meta property="og:image" content="https://www.macobserver.com/wp-content/uploads/2017/03/samsung-galaxy-note-7-sale-sign.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Samsung is refurbishing its Galaxy Note 7 explode-a-phones and putting them back out on the market, but not in the U.S." />
<meta name="twitter:title" content="Samsung Plans to Refurbish and Sell the Recalled Note 7 - The Mac Observer" />
<meta name="twitter:site" content="@MacObserver" />
<meta name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2017/03/samsung-galaxy-note-7-sale-sign.jpg" />
<meta name="twitter:creator" content="@jgamet" />
<meta property="DC.date.issued" content="2017-03-28T15:07:56-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/fastclick.js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js'></script>
<link rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fsamsung-refurbish-galaxy-note-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fsamsung-refurbish-galaxy-note-7%2F&#038;format=xml" />
	</head>
	<body class="post-template-default single single-post postid-14059 single-format-standard offcanvas">
	
	<div class="top-bar-container fixed">
    <nav id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation">
        <div class="row">
            <div class="inner-nav small-12 columns">
                <a id="sm-logo" class="hidden" href="/?utm_campaign=tmo_navbarlogo"><img src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png" alt="Mac Observer" /></a>
                <div id="tmo-nav-searchbox">
                    <div id="sn-login">
                    <a href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fsamsung-refurbish-galaxy-note-7%2F%3Futm_source%3Dmacobserver%26utm_medium%3Drss%26utm_campaign%3Drss_everything"><span class="not-logged-in-avatar"><strong class="icon-user">Login</strong></span></a>                    
                    </div>

                    <!-- search box -->
                    <div class="nav-search">
                        <form role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
		<input type="text" class="text-input" value="" name="s" id="s" placeholder="What Are You Looking For?">
		<input type="submit" id="searchsubmit" value="Search" class="hidden">
	</form>
                        <!-- search content -->
                        <div id="sn-content" class="dropdown">
                            <div class="sn-results">
                                <div class="sn-results-nav">
                                    <ul class="tabs nav-tab clearfix">
                                        <li class="active"><a href="#sn-all">All</a></li>
                                        <li><a href="#sn-news">Reviews</a></li>
                                        <li><a href="#sn-editorials">Editorials</a></li>
                                    </ul>
                                </div>
                                <div id="sn-all" class="tab_content sn-tab" style="display: block;">
            <div class="sn-all-div cat-mcmni clearfix">
              <label class="label left">News</label>
              <ul class="sn-all-list right"><li id="article_14066"><a href="https://www.macobserver.com/news/developer-comments-app-store/">Developer Comments Go Live on App Store, Mac App Store</a></li><li id="article_14059"><a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/">Samsung Plans to Refurbish and Sell the Recalled Note 7</a></li><li id="article_14031"><a href="https://www.macobserver.com/news/product-news/watchos-3-2-adds-theater-mode-sirikit/">watchOS 3.2 Adds Theater Mode, SiriKit</a></li></ul>
            </div>
            <div class="sn-all-div cat-mcpro clearfix">
              <label class="label left">Tips</label>
              <ul class="sn-all-list right"><li id="article_14081"><a href="https://www.macobserver.com/tips/quick-tip/can-opt-sharing-icloud-analytics-macos-sierra-10-12-4/">You Can Opt Out of Sharing iCloud Analytics in macOS Sierra 10.12.4</a></li><li id="article_14071"><a href="https://www.macobserver.com/tips/quick-tip/macos-search-photos-macos-whatever-youre-looking/">macOS: Search Photos on macOS for Whatever You're Looking For</a></li></ul>
            </div>
            <div class="sn-all-div cat-imc clearfix">
              <label class="label left">Podcasts</label>
              <ul class="sn-all-list right"><li id="article_14056"><a href="https://www.macobserver.com/podcasts/apple-apfs-file-system-tmo-daily-observations-2017-03-28/">Apple's New APFS File System, Developers Respond to App Store Reviews - TMO Daily Observations 2017-03-28</a></li><li id="article_13998"><a href="https://www.macobserver.com/podcasts/background-mode-ben-rudolph/">TMO Background Mode Interview with Microsoft Chief Creative Architect Ben Rudolph</a></li></ul>
            </div>

            <!-- view all button -->
            <p class="sn-view-all">
              <a href="/features/news" class="va">View All Results →</a>
            </p>
            <!-- end view all button -->

          </div><ul id="sn-news" class="tab_content sn-tab" style="display: none;">
    <li id="article_12715">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/03/Z2-Mini-Featured-1200w-150x150.jpg" class="sm-thumb left wp-post-image" alt="HP Z2 Mini">
      <p><a href="https://www.macobserver.com/reviews/featured-review/hp-caters-creativetech-pros-z2-mini-pc/">HP Caters to Creative/Tech Pros with Z2 Mini PC</a></p>
    </li><li id="article_11948">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/02/Drag-drop-process-150x150.jpg" class="sm-thumb left wp-post-image" alt="WALTR 2 as an iTunes replacement">
      <p><a href="https://www.macobserver.com/reviews/featured-review/can-waltr-2-really-itunes-replacement/">Can WALTR 2 Really Be Your iTunes Replacement?</a></p>
    </li><li id="article_10864">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/02/belkin-car-vent-mount-front-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="Belkin Car Vent Mount">
      <p><a href="https://www.macobserver.com/reviews/quick-look/belkin-car-vent-mount-review/">Belkin Car Vent Mount for Smartphones: No, This One Works!</a></p>
    </li><li id="article_9553">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/01/Crossfade-LP2-1200-150x150.jpg" class="sm-thumb left wp-post-image" alt="V-Moda Crossfade Lp2 headphones.">
      <p><a href="https://www.macobserver.com/reviews/quick-look/v-moda-crossfade-lp2-headphones/">V-Moda Crossfade LP2 Headphones Sweat the Details</a></p>
    </li><li id="article_8149">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2016/12/iklip-grip-pro-tabletop-tripod-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="iKlip Grip Pro in Tabletop Tripod mode">
      <p><a href="https://www.macobserver.com/reviews/quick-look/iklip-grip-pro-excellent-multifunction-tripod-monopod-selfie-stick/">iKlip Grip Pro an Excellent Multifunction Tripod, Monopod, Selfie Stick</a></p>
    </li>

    <!-- view all button -->
    <li class="sn-view-all">
      <a href="/features/reviews?utm_campaign=tmo_waylf" class="va">View All Reviews →</a>
    </li>
    <!-- end view all button -->

  </ul><ul id="sn-editorials" class="tab_content sn-tab" style="display: none;">
    <li id="article_13775">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/03/encryption-device-150x150.jpg" class="sm-thumb left wp-post-image" alt="an encryption device shouldn't be necessary to secure emails">
      <p><a href="https://www.macobserver.com/columns-opinions/editorial/apple-why-dont-you-want-folks-sending-secure-emails-ios/">Apple, Why Don't You Want Folks Sending Secure Emails on iOS?</a></p>
    </li><li id="article_13431">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/03/1200x628-reminders-150x150.jpg" class="sm-thumb left wp-post-image" alt="">
      <p><a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/siri-reminders/">Reminders and Why Siri Rocks 'Em</a></p>
    </li><li id="article_13662">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/03/iphone-se-2017-wide-150x150.jpg" class="sm-thumb left wp-post-image" alt="iPhone SE 2017">
      <p><a href="https://www.macobserver.com/columns-opinions/editorial/iphone-se-2017-another-example-apple-less-less/">iPhone SE 2017 Another Example of Apple Doing Less and Less with More and More</a></p>
    </li><li id="article_13634">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/03/ipad-mini-coffin-150x150.jpg" class="sm-thumb left wp-post-image" alt="iPad mini: R.I.P.">
      <p><a href="https://www.macobserver.com/columns-opinions/editorial/why-ipad-mini-on-deathbed/">Why the iPad mini is On Its Deathbed</a></p>
    </li><li id="article_13589">
      <img width="70" height="70" src="https://www.macobserver.com/wp-content/uploads/2017/03/iphone-bath-tub-150x150.jpg" class="sm-thumb left wp-post-image" alt="An iPhone in a bath tub">
      <p><a href="https://www.macobserver.com/columns-opinions/editorial/psa-dont-charge-iphones-bath/">PSA: Don't Charge Your iPhones in the Bath</a></p>
    </li>

    <!-- view all button -->
    <li class="sn-view-all">
      <a href="/features/columns-opinions?utm_campaign=tmo_waylf" class="va">View All Editorials →</a>
    </li>
    <!-- end view all button -->

  </ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <ul class="title-area top-bar-left">
            <li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
        </ul>
        <section class="top-bar-section">
                                </section>
    </nav>
</div>
<div class="tmo-header row">
    <header role="contentinfo" class="header">

        <div class="small-12 columns collapse wrap">
            <div id="home-mobile-ad" class="hide-for-medium-up">
                <script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()<481 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"22998",
			"type":"21291",
			"pos":"",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":""
		};

		var iframe = {
			"domain":"bullseye",
			"width":"320",
			"height":"50",
			"align":"middle",
			"id":"#home-mobile-ad"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>            </div>
            
            <div id="tmo-main-logo">
                <a href="/?utm_campaign=tmo_logo"><img id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png" alt="Mac Observer" /></a>
            </div>

            <div id="ad-top-banner" class="show-for-large-up ad right">
                <script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()>480 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"124",
			"type":"13",
			"pos":"8",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":""
		};

		var iframe = {
			"domain":"bullseye",
			"width":"728",
			"height":"90",
			"align":"middle",
			"id":"#ad-top-banner"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>            </div>
        </div>

    </header>
    
</div>
<section class="container" role="document">
	
<div class="row">
	<div id="tmo-main-column" class="small-12 large-8 columns" role="main">

				<article class="post-14059 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-galaxy-note-7 tag-refurbished tag-samsung" id="post-14059">
			<header>
				<h1 class="entry-title">
					Samsung Plans to Refurbish and Sell the Recalled Note 7
				</h1>
				<div class="meta meta-article clearfix">
				<!-- article author info -->
          <div class="meta-byline clearfix">
            <!-- author byline photo -->
            <a href="https://www.macobserver.com/author/jeff-gamet/"><img class="avatar-small left" src="https://secure.gravatar.com/avatar/e468fcece6a666b32c8600188b05c114?s=96&d=wavatar&r=g" alt="Jeff Gamet" /></a>
            

            <div class="author left">
              <strong><a href="https://www.macobserver.com/author/jeff-gamet/"><span class="fn" itemprop="author">Jeff Gamet</span></a></strong><br/>
                <a href="https://twitter.com/intent/user?screen_name=jgamet">@jgamet</a> &middot; <a href="https://plus.google.com/https://plus.google.com/102381869367878785388?rel=author" target="_blank">+Jeff Gamet</a>
                
            </div>
          </div>
        <!-- end article author info --><div class="meta-timestamp">
    <time datetime="2017-03-28" class="updated" pubdate>Mar 28th, 2017 3:07 PM EDT</time> | <a href="https://www.macobserver.com/features/news/">News</a>
  </div>				</div>
			</header>
						<section class="post_content clearfix" itemprop="articleBody">
				<div class="entry-content KonaBody">
								<p>Now that Samsung has collected all those Note 7 explode-a-phones, what to do with them? How about put them back out on the market as refurbished. That&#8217;s exactly what Samsung is doing thanks to pressure in part from the environmental activist group Greenpeace.</p>

	      <div class="wp-caption aligncenter" style="max-width:608px;"><img src="https://www.macobserver.com/wp-content/uploads/2017/03/samsung-galaxy-note-7-sale-sign.jpg" alt="Samsung's combustible Galaxy Note 7 is going back on sale as a refurbished smartphone" class="wp-image-14062" width = 600 height = 315 /><p class="wp-caption-text">Samsung aims to sell refurbished Galaxy Note 7 smartphones</p></div>
	    
<p>Here&#8217;s the back story: Samsung launched its Galaxy Note 7 flagship smartphone ahead of Apple announcing the iPhone 7 in hopes of drawing in new customers. Unfortunately for Note 7 owners, the phone had a tendency to catch fire and explode. It was banned from flights and eventually recalled.</p>
<p>Now Samsung has a few million combustible phones on its hands that need to be disposed of. Stripping the phones down to their individual components and recycling them seems like a logical course of action, but instead the company is going to put as many of them back on the market as it can—presumably with batteries that are less likely to catastrophically fail.</p>
<p>Greenpeace is pleased with Samsung&#8217;s plan calling it &#8220;great news.&#8221;</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Great news! Because of your action, Samsung will recycle MILLIONS of recalled Galaxy Note 7 phones. <a target="_blank" href="https://t.co/q1qFwbUIHM">https://t.co/q1qFwbUIHM</a> <a target="_blank" href="https://twitter.com/hashtag/SaveTheGalaxy?src=hash">#SaveTheGalaxy</a> <a target="_blank" href="https://t.co/VABLsXvh2a">pic.twitter.com/VABLsXvh2a</a></p>
<p>— Greenpeace USA (@greenpeaceusa) <a target="_blank" href="https://twitter.com/greenpeaceusa/status/846438175350444033">March 27, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>While refurbishing and reselling the Note 7 may sound like a great idea, Samsung may have a hard time convincing potential buyers that—this time—they really won&#8217;t catch on fire. Replacements Samsung gave to customers also suffered from the same fire hazard issues as the units the company first shipped, and in the end the only fix they could find was to cancel the model and round up what had been sold before any more exploded.</p>
<p>If even one of the refurbished Note 7 phones has a similar battery problem Samsung will face a huge PR disaster all over again, which is exactly not what the company needs right now. Not only is the company working on coming out from under the Note 7 fiasco, but vice chairman Jay Y. Lee has been arrested on corruption charges.</p>
<p>Maybe Samsung should&#8217;ve just stripped all the Note 7s down to base metal and recycled everything they could instead of risking egg on the face to appease environmental activist groups. At least they won&#8217;t be selling the refurbished phones in the U.S.</p>
				
								</div>

							</section>
			<!-- end article section -->
			<footer>
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14059" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14059" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14059" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14059" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>				<p>Tags: <a href="https://www.macobserver.com/tag/galaxy-note-7/" rel="tag">Galaxy Note 7</a>, <a href="https://www.macobserver.com/tag/refurbished/" rel="tag">refurbished</a>, <a href="https://www.macobserver.com/tag/samsung/" rel="tag">Samsung</a></p>
			</footer>
							<section id="comments">
        <p class="h1 nova blue logo-text">4 Comments <span style="font-size: 60%" class="right"><a href="#respond">Add a comment</a></span></p>
        <ol class="comment-list">

    
        <li class="comment byuser comment-author-ivoid even thread-even depth-1" id="comment-6485">
            <article id="comment-body-6485" class="comment-body clearfix">

			<header class="comment-author">

				<div class="author-meta vcard author left">
				<img alt='' src='https://secure.gravatar.com/avatar/96a5061fec69ccddd8b2b3dc4bd12733?s=48&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/96a5061fec69ccddd8b2b3dc4bd12733?s=96&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<cite class="fn">iVoid</cite>				<time datetime="2017-03-28T15:53:12+00:00"><a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#comment-6485">March 28, 2017</a></time>

				</div><!-- /.comment-author -->

			</header>

            <section id="comment-content-6485" class="comment comment_content right clearfix">
               	<p>New name: Galaxy Flame&#8230; so hot it sizzles!</p>
                
                <div class="comment-meta comment-meta-data hide">
                    <a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#comment-6485">March 28, 2017 at 3:53 EDT PM</a>                 </div><!-- /.comment-meta -->

                            </section><!-- /.comment-content -->

            </article><!-- /.comment-body -->

    
        </li><!-- /#comment-' . get_comment_ID() . ' -->

    
        <li class="comment byuser comment-author-geoduck odd alt thread-odd thread-alt depth-1" id="comment-6492">
            <article id="comment-body-6492" class="comment-body clearfix">

			<header class="comment-author">

				<div class="author-meta vcard author left">
				<img alt='' src='https://secure.gravatar.com/avatar/e6a61a6844be05b752b90acc6636f739?s=48&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6a61a6844be05b752b90acc6636f739?s=96&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<cite class="fn"><a href='http://www.douglas.aalseth.net' rel='external nofollow' class='url'>geoduck</a></cite>				<time datetime="2017-03-28T16:12:24+00:00"><a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#comment-6492">March 28, 2017</a></time>

				</div><!-- /.comment-author -->

			</header>

            <section id="comment-content-6492" class="comment comment_content right clearfix">
               	<p>I&#8217;d say I lost respect for Greenpeace because of this.<br />
But I lost all respect for them a decade or more ago.</p>
                
                <div class="comment-meta comment-meta-data hide">
                    <a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#comment-6492">March 28, 2017 at 4:12 EDT PM</a>                 </div><!-- /.comment-meta -->

                            </section><!-- /.comment-content -->

            </article><!-- /.comment-body -->

    
        </li><!-- /#comment-' . get_comment_ID() . ' -->

    
        <li class="comment byuser comment-author-jongl even thread-even depth-1" id="comment-6493">
            <article id="comment-body-6493" class="comment-body clearfix">

			<header class="comment-author">

				<div class="author-meta vcard author left">
				<img alt='' src='https://secure.gravatar.com/avatar/112d0f2ce5d497ded20f68e212b29e6b?s=48&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/112d0f2ce5d497ded20f68e212b29e6b?s=96&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<cite class="fn">JonGl</cite>				<time datetime="2017-03-28T16:35:30+00:00"><a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#comment-6493">March 28, 2017</a></time>

				</div><!-- /.comment-author -->

			</header>

            <section id="comment-content-6493" class="comment comment_content right clearfix">
               	<p>If the price is right, I would so buy one&#8230;</p>
                
                <div class="comment-meta comment-meta-data hide">
                    <a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#comment-6493">March 28, 2017 at 4:35 EDT PM</a>                 </div><!-- /.comment-meta -->

                            </section><!-- /.comment-content -->

            </article><!-- /.comment-body -->

    
        </li><!-- /#comment-' . get_comment_ID() . ' -->

    
        <li class="comment byuser comment-author-jamie odd alt thread-odd thread-alt depth-1" id="comment-6502">
            <article id="comment-body-6502" class="comment-body clearfix">

			<header class="comment-author">

				<div class="author-meta vcard author left">
				<img alt='' src='https://secure.gravatar.com/avatar/794db2b1f5bf7b0db7b8bdaaaf52b2e8?s=48&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/794db2b1f5bf7b0db7b8bdaaaf52b2e8?s=96&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<cite class="fn">Jamie</cite>				<time datetime="2017-03-28T19:18:26+00:00"><a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#comment-6502">March 28, 2017</a></time>

				</div><!-- /.comment-author -->

			</header>

            <section id="comment-content-6502" class="comment comment_content right clearfix">
               	<p>Me too, geoduck, and it&#8217;s kinda sad, they were once a good organization. At this point, if Greenpeace approves of something, I almost automatically assume that I won&#8217;t!</p>
                
                <div class="comment-meta comment-meta-data hide">
                    <a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/#comment-6502">March 28, 2017 at 7:18 EDT PM</a>                 </div><!-- /.comment-meta -->

                            </section><!-- /.comment-content -->

            </article><!-- /.comment-body -->

    
        </li><!-- /#comment-' . get_comment_ID() . ' -->

    
    </ol><!-- /#comment-list -->

    
 	</section>


<section id="respond" name="respond">
	<h1>Add a Comment</h1>
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/news/samsung-refurbish-galaxy-note-7/?utm_source=macobserver&amp;utm_medium=rss&amp;utm_campaign=rss_everything#respond" style="display:none;">Click here to cancel reply.</a></p>
		<p><strong><a href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fsamsung-refurbish-galaxy-note-7%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p>
	</section>
					</article>
	
	
	</div>
		<aside id="sidebar-single" class="small-12 large-4 columns">
	
	<div class="clearfix">
				<div id="home-top-ad" class="col300 left first last">
			<div id="ad-sidbar-banner" class="sidebar-ad ad">
				<!-- Sidebar Ads-->
				<script language="JavaScript">
$(document).ready(function(){
	if ($(window).width()>480 )
	{
		var ad = {
			"domain":"bullseye",
			"pool":"9077",
			"type":"3158",
			"pos":"13",
			"zone":"5000",
			"redirect":"aj",
			"optcode":"",
			"view":"",
			"rnd":"",
			"dontcount":"1"
		};

		var iframe = {
			"domain":"bullseye",
			"width":"300",
			"height":"250",
			"align":"middle",
			"id":"#ad-sidbar-banner"
		};

		bbmWriteAd(ad,iframe);
	}
});
</script>				<a class="ad-link" href="{path='supporttmo/'}">Advertise Here</a>
			</div>
		</div>
					</div>

	<article id="text-3" class="row widget widget_text"><div class="small-12 columns"><h3>Support TMO</h3>			<div class="textwidget"><p style="font-size: 0.9em;"><a href="/tmo/supporttmo">Support TMO</a>, Buy from <a href="http://www.amazon.com/exec/obidos/redirect-home/themacobs-20" target="_blank">Amazon</a>, <a href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a> and <a href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a></p></div>
		</div></article><article id="tmo-news-notify" class="row widget widget_text">
			<div class="post-newsletter">
				<!-- newsletter & Push signup -->
				<div id="tmo-newsletter-form">
			    	<p>The <a href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p>
			    	<div class="text-center"><a href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a>
				</div>
			</div>
		</article><article id="tmo-recent-editorials" class="row widget widget_text"><div class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3>
			<div class="textwidget clearfix"><div class="featured-ed-row"><!-- featured author highlight box -->
				<div class="ft-author andreworr clearfix">
					<p class="h3 strong nova"><a href="https://www.macobserver.com/analysis/apple-triples-supplier-sites-working-energy-efficiency-program/?utm_campaign=tmo_story_sidebar">Apple Triples Supplier Sites Working In Energy Efficiency Program</a></p>
					<span class="meta"><cite>Andrew Orr</cite> | March 28, 2017</span>
				</div><!-- featured author highlight box -->
				<div class="ft-author jeffg clearfix">
					<p class="h3 strong nova"><a href="https://www.macobserver.com/analysis/british-home-secretary-encryption-back-door/?utm_campaign=tmo_story_sidebar">Britain's Home Secretary Pushes for Encryption Back Door</a></p>
					<span class="meta"><cite>Jeff Gamet</cite> | March 27, 2017</span>
				</div></div>
		</div></article><article id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div class="konafilter"><div class="noskimwords">
<p>Have a tech question? Visit our <a href="http://www.macgeekgab.com/facebook">Mac Geek Gab Facebook Group</a> and have the tech support brilliance of the <em>entire</em> Mac Geek Gab community at your fingertips!</p></div></div></div></article><article id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Sponsors</h3><div class="sideadvert">
<div class="sidebyside">
<span class="tilead ad-l">
<script language="javascript" type="text/javascript">
<!--
if ($(window).width()>480 )
{
var ad_rnd = Math.round(Math.random() * 10000000000000);
if (typeof(pv_rnd) == 'undefined') {
pv_rnd = Math.round(Math.random() * 10000000000000);
}
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view=' + pv_rnd + '&rnd=' + ad_rnd + '"><\/sc' + 'ript>');
}
//-->
</script>
</span>
<span class="tilead ad-r"><script language="javascript" type="text/javascript"><!--
if ($(window).width()>480 )
{ var ad_rnd = Math.round(Math.random() * 10000000000000);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view=' + pv_rnd + '&rnd=' + ad_rnd + '"><\/sc' + 'ript>'); }
//-->
</script></span>
</div><!-- end sidebyside -->
</div><!-- end sideadvert --></div></article><div class="widget stock-widget">
			<h4 class="logo-text">AAPL Stock Price</h4>
			<!-- stock -->
			<div class="stock-price stk-up clearfix">
			    <p class="strong price icon-stats-up">$143.80 <span class="stk-uplabel">+2.92 (2.07%)</span></p>
			    <p class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p>
			</div>
			<!-- end stock -->
		</div><article id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Sponsors</h3><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26050485/TMO-Remnant-300x250//600', [[300, 250], [300, 600]], 'div-gpt-ad-1413844002770-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TMO-Remnant-300x250 or 300x600 -->
<div id='div-gpt-ad-1413844002770-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413844002770-0'); });
</script>
</div></div></article><article id="display_ad_widget-11" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26050485/TMO-Deals-300x250', [300, 250], 'div-gpt-ad-1385600038221-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TMO-Deals-300x250 -->
<div id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385600038221-0'); });
</script>
</div></div></article><article id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div class="small-12 columns"><h3>Reader Specials</h3><div class="konafilter"><div class="noskimwords tmo-readerspecials">
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><!-- BBM Text Ad Placeholder --></li>
<li><p>Support TMO, Buy from <a href="http://www.amazon.com/exec/obidos/redirect-home/themacobs-20" target="_blank">Amazon</a>, <a href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a> and <a href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a></p></li>

				<p><script language="javascript" type="text/javascript"><!--
				var ad_rnd = Math.round(Math.random() * 10000000000000);
				document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?' + ad_rnd + '"><\/sc' + 'ript>');
				//-->
				</script></p>
</div></div></div></article>	</aside></div>
<div class="row more-boxes">
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent News <span class="right"><a href="/features/news?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_14066">
                <a href="https://www.macobserver.com/news/developer-comments-app-store/">Developer Comments Go Live on App Store, Mac App Store</a>
              </li><li id="article_14059">
                <a href="https://www.macobserver.com/news/samsung-refurbish-galaxy-note-7/">Samsung Plans to Refurbish and Sell the Recalled Note 7</a>
              </li><li id="article_14031">
                <a href="https://www.macobserver.com/news/product-news/watchos-3-2-adds-theater-mode-sirikit/">watchOS 3.2 Adds Theater Mode, SiriKit</a>
              </li><li id="article_13981">
                <a href="https://www.macobserver.com/news/product-news/password-protection-pages-numbers-keynotes-ios-mac-icloud/">Password Protection Comes To Pages, Numbers, Keynotes on iOS, Mac, iCloud</a>
              </li><li id="article_13975">
                <a href="https://www.macobserver.com/news/product-news/apple-tv-remote-update-ipad-support/">Apple TV Remote Update Adds iPad Support, More</a>
              </li></ul>	</div>
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent Tips <span class="right"><a href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_14081">
                <a href="https://www.macobserver.com/tips/quick-tip/can-opt-sharing-icloud-analytics-macos-sierra-10-12-4/">You Can Opt Out of Sharing iCloud Analytics in macOS Sierra 10.12.4</a>
              </li><li id="article_14071">
                <a href="https://www.macobserver.com/tips/quick-tip/macos-search-photos-macos-whatever-youre-looking/">macOS: Search Photos on macOS for Whatever You're Looking For</a>
              </li><li id="article_14012">
                <a href="https://www.macobserver.com/tips/macos-creating-icloud-app-specific-password/">macOS: Creating an App-Specific Password for iCloud</a>
              </li><li id="article_13982">
                <a href="https://www.macobserver.com/tips/quick-tip/pages-macos-always-start-new-documents-specific-template/">Pages for macOS: Always Start New Documents With Specific Template</a>
              </li><li id="article_13953">
                <a href="https://www.macobserver.com/tips/quick-tip/macos-accented-letters-are-surprisingly-easy-type/">macOS: Accented Letters Are Surprisingly Easy to Type</a>
              </li></ul>	</div>
	<div class="cat-block small-12 medium-4 column">
		<h4>Recent Editorials <span class="right"><a href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4>
		<ul><li id="article_13775">
                <a href="https://www.macobserver.com/columns-opinions/editorial/apple-why-dont-you-want-folks-sending-secure-emails-ios/">Apple, Why Don't You Want Folks Sending Secure Emails on iOS?</a>
              </li><li id="article_13431">
                <a href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/siri-reminders/">Reminders and Why Siri Rocks 'Em</a>
              </li><li id="article_13662">
                <a href="https://www.macobserver.com/columns-opinions/editorial/iphone-se-2017-another-example-apple-less-less/">iPhone SE 2017 Another Example of Apple Doing Less and Less with More and More</a>
              </li><li id="article_13634">
                <a href="https://www.macobserver.com/columns-opinions/editorial/why-ipad-mini-on-deathbed/">Why the iPad mini is On Its Deathbed</a>
              </li><li id="article_13589">
                <a href="https://www.macobserver.com/columns-opinions/editorial/psa-dont-charge-iphones-bath/">PSA: Don't Charge Your iPhones in the Bath</a>
              </li></ul>	</div>
</div>

    <!-- start MINT -->
    <ul style="display:none" id="eepd" class="entry-unrelated">
      <li id="eepid">14059</li>
      <li id="eepa">Jeff Gamet</li>
      <li id="eepc">news</li>
      <li id="eetr">4</li>
      <li id="eedt">1490713676</li>
    </ul>
    <!-- end MINT -->
  
</section>
<div id="footer-container">
	<footer role="contentinfo" id="footer" class="secondary-content footer">
				<div class="wrap row clearfix">

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Navigation</h4>
				<nav role="navigation">
				<ul class="foot-dir ft-nav">
					<li><a href="https://www.macobserver.com/features/news">News</a></li>
					<li><a href="https://www.macobserver.com/features/reviews">Reviews</a></li>
					<li><a href="https://www.macobserver.com/features/tips">Tutorials</a></li>
					<li><a href="https://www.macobserver.com/podcasts">Podcasts</a></li>
					<li><a href="https://www.macobserver.com/contact">Contact</a></li>
				</ul>
				</nav>
			</div>

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Categories</h4>
				<ul class="foot-dir ft-cat left">
					<li><a href="https://deals.macobserver.com/">TMO Deals</a></li>
					<li><a href="https://www.macobserver.com/features/columns-opinions">Columns</a></li>
					<li><a href="https://www.macobserver.com/features/editorial">Editorials</a></li>
					<li><a href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li>
					<li><a href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li>
					<li><a href="https://www.macobserver.com">View All Categories</a></li>
				</ul>
			</div>
			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Archive</h4>
				<ul class="foot-dir ft-cat">
					<li><a href="https://www.macobserver.com/tmo/archive/2015">2015 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2014">2014 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2013">2013 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2012">2012 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive/2011">2011 Archive</a></li>
					<li><a href="https://www.macobserver.com/tmo/archive">View Full Archive</a></li>
				</ul>
			</div>

			<div class="ft-block small-6 large-2 tmo-column-footer columns">
				<h4 class="">Connect with Us</h4>
				<ul class="foot-dir ft-social">
					<li><a href="https://twitter.com/MacObserver">Twitter</a></li>
					<li><a href="https://www.facebook.com/MacObserver">Facebook</a></li>
					<li><a href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li>
					<li><a href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li>
					<li><a href="https://www.macobserver.com/podcasts">Podcast Directory</a></li>
					<li><a href="https://www.macobserver.com/contact/">Author Directory</a></li>
					<li><a href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li>
				</ul>
			</div>

			<div class="small-12 large-4 tmo-column-logo columns">
				<a href="#"><img id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png" alt="Mac Observer" /></a>
			</div>

		</div>	<!-- end inner footer -->
					</footer>
</div>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.macobserver.com\/news\/samsung-refurbish-galaxy-note-7\/":14059};
	</script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/samsung-refurbish-galaxy-note-7\/?utm_source=macobserver&utm_medium=rss&utm_campaign=rss_everything&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/samsung-refurbish-galaxy-note-7\/?utm_source=macobserver&utm_medium=rss&utm_campaign=rss_everything&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/quicktags.min.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.js'></script>
<script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/samsung-refurbish-galaxy-note-7/?utm_source=macobserver&#038;utm_medium=rss&#038;utm_campaign=rss_everything" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.macobserver.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

<!-- Begin TMO Footer Scripts -->

<script src="//mint.macobserver.com/?js" type="text/javascript"></script>

<!--iTunes Auto Link Maker Script-->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>

<!--Begin Skimlinks Tag-->
<script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>
<!--End Skimlinks Tag-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8452807" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
    _qevents.push( { qacct:"p-4bEZTZBVa48UQ"} );
</script>
<noscript>
<div style="display: none;">
    <img src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast Tag, part 2 -->

<!-- Begin GA Tag -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-438845-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End GA Tag -->

<!-- End TMO Footer Scripts -->


</body>
</html>
