<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]--><head><script type="text/javascript">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</script><meta
charset="utf-8" /><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="apple-touch-icon" sizes="180x180" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon.png?x21837"><link
rel="icon" type="image/png" sizes="32x32" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-32x32.png?x21837"><link
rel="icon" type="image/png" sizes="16x16" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon-16x16.png?x21837"><link
rel="manifest" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/site.webmanifest"><link
rel="mask-icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/safari-pinned-tab.svg?x21837" color="#2b5797"><link
rel="shortcut icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico?x21837"><meta
name="msapplication-TileColor" content="#2b5797"><meta
name="msapplication-config" content="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/browserconfig.xml"><link
href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" /><title>Apple Plans to Support Senate Privacy Rules - The Mac Observer</title> <script>window._wca=window._wca||[];</script> <meta
name="description" content="Apple plans to support Senate privacy rules during a hearing this week. Axios reports that it obtained an executive&#039;s prepared testimony."/><link
rel="canonical" href="https://www.macobserver.com/news/apple-senate-privacy-rules/" /><link
rel="publisher" href="https://plus.google.com/+MacObserver"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Apple Plans to Support Senate Privacy Rules - The Mac Observer" /><meta
property="og:description" content="Apple plans to support Senate privacy rules during a hearing this week. Axios reports that it obtained an executive&#039;s prepared testimony." /><meta
property="og:url" content="https://www.macobserver.com/news/apple-senate-privacy-rules/" /><meta
property="og:site_name" content="The Mac Observer" /><meta
property="article:publisher" content="https://www.facebook.com/MacObserver" /><meta
property="article:tag" content="Bud Tribble" /><meta
property="article:tag" content="government" /><meta
property="article:tag" content="privacy" /><meta
property="article:tag" content="Regulations" /><meta
property="article:tag" content="Senate" /><meta
property="article:section" content="News" /><meta
property="article:published_time" content="2018-09-24T13:02:10-04:00" /><meta
property="article:modified_time" content="2018-09-24T13:04:29-04:00" /><meta
property="og:updated_time" content="2018-09-24T13:04:29-04:00" /><meta
property="fb:app_id" content="314031572034374" /><meta
property="og:image" content="https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-icon-wide-2.png" /><meta
property="og:image:secure_url" content="https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-icon-wide-2.png" /><meta
property="og:image:width" content="1600" /><meta
property="og:image:height" content="630" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Apple plans to support Senate privacy rules during a hearing this week. Axios reports that it obtained an executive&#039;s prepared testimony." /><meta
name="twitter:title" content="Apple Plans to Support Senate Privacy Rules - The Mac Observer" /><meta
name="twitter:site" content="@MacObserver" /><meta
name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-icon-wide-2.png" /><meta
name="twitter:creator" content="@andrewornot" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macobserver.com\/","sameAs":["https:\/\/www.facebook.com\/MacObserver","https:\/\/plus.google.com\/+MacObserver","https:\/\/www.youtube.com\/user\/MacObserver","https:\/\/twitter.com\/MacObserver"],"@id":"https:\/\/www.macobserver.com\/#organization","name":"The Mac Observer","logo":"https:\/\/www.macobserver.com\/wp-content\/uploads\/2016\/06\/macobserver_logo_1408px.png"}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//chimpstatic.com' /><link
rel='dns-prefetch' href='//platform.twitter.com' /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x21837' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link
rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x21837' type='text/css' media='only screen and (max-width: 768px)' /><link
rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x21837' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link
rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='//www.macobserver.com/wp-content/themes/observer/wpdiscuz/wpdiscuz.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='wpdiscuz-flag-css-css'  href='//www.macobserver.com/wp-content/plugins/wpdiscuz-report-flagging/assets/css/flag.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='wpdumc-styles-css'  href='//www.macobserver.com/wp-content/plugins/wpdiscuz-user-comment-mentioning/css/style.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='wpforo-widgets-css'  href='//www.macobserver.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='wpforo-cross-css-css'  href='//www.macobserver.com/wp-content/plugins/wpforo-cross-posting/assets/css/wpforo-cross.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='//www.macobserver.com/wp-includes/css/dashicons.min.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css?x21837' type='text/css' media='screen' /><link
rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css?x21837' type='text/css' media='screen' /><link
rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css?x21837' type='text/css' media='screen' /><link
rel='stylesheet' id='social-logos-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x21837' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css?x21837' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?x21837'></script> <script type='text/javascript'>var ltsettings={"link_audio":"1","link_video":"1","link_youtube":"1","link_vimeo":"1","link_spp":"","link_sc":"","auto_link":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/link-timestamp-public.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/vimeoplayer.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/youtube_iframe_api.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?x21837'></script> <script type='text/javascript'>/*<![CDATA[*/var wpdiscuzAjaxObj={"url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.macobserver.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"1f9e17d7f8b4462e5f2413ec925d46ea","isLoadOnlyParentComments":0,"ahk":"q!lpq)u1#8j=&r$(nx(go&!%%xenn#23","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","version":"5.2.1","wc_post_id":49267,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1540386332,"lastVisitCookie":{"1":{"49267":1537794332}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1","primaryColor":"#0A5785","wpdumc_text_posts":"Posts","wpdumc_text_comments":"Comments","wpdumc_is_id_mentioning":1,"wpdumc_displayNicename":1}};/*]]>*/</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?x21837'></script> <script type='text/javascript'>var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz-report-flagging/assets/js/flag.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/jquery/jquery-migrate.min.js?x21837'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js?x21837'></script> <link
rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-senate-privacy-rules%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-senate-privacy-rules%2F&#038;format=xml" /><link
rel="alternate" type="application/json" title="JSON Feed" href="https://www.macobserver.com/feed/json/" /><style>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</style><meta
name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript> <script async src='https://stats.wp.com/s-201839.js'></script> </head><body
class="post-template-default single single-post postid-49267 single-format-standard woocommerce-no-js offcanvas"><div
class="off-canvas-wrap" data-offcanvas><div
class="fixed off-canvas-fixed"><nav
class="tab-bar">
<section
class="left-small">
<a
class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
</section>
<section
class="tab-bar-section"><a
id="sm-logo" href="/?utm_campaign=tmo_navbarlogo"><img
src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png?x21837" alt="Mac Observer" /></a></section>
<section
class="tmo-button-search right-small">
<a
href="#"><i
class="fa fa-search"></i></a>
</section>
</nav><div
id="tmo-mobile-search"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form></div><aside
class="left-off-canvas-menu" aria-hidden="true" tabindex="-1"><ul
id="menu-top-navigation" class="off-canvas-list"><li
class="menu-item"><a
href="https://www.macobserver.com/wp-login.php" class="icon-user">Login</a></li><li
id="menu-item-42436" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42436"><a
href="https://www.macobserver.com/tag/macos-mojave/">macOS Mojave</a></li><li
id="menu-item-42437" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42437"><a
href="https://www.macobserver.com/tag/ios-12/">iOS 12</a></li><li
id="menu-item-37117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href="https://www.macobserver.com/tag/iphone/">iPhone</a></li><li
id="menu-item-39537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href="https://www.macobserver.com/podcasts/">Podcasts</a></li><li
id="menu-item-41013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href="https://www.macobserver.com/community/">Forums</a></li></ul>  </aside></div><div
class="inner-wrap"><div
class="top-bar-container fixed">
<nav
id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation"><ul
id="tmo-nav-logo" class="title-area"><li
class="name">
<a
href="/?utm_campaign=tmo_logo"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x21837" alt="Mac Observer" /></a></li></ul><div
class="top-bar-section"><ul
id="menu-top-navigation-1" class="top-bar-menu left"><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42436"><a
href="https://www.macobserver.com/tag/macos-mojave/">macOS Mojave</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42437"><a
href="https://www.macobserver.com/tag/ios-12/">iOS 12</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href="https://www.macobserver.com/tag/iphone/">iPhone</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39537"><a
href="https://www.macobserver.com/podcasts/">Podcasts</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41013"><a
href="https://www.macobserver.com/community/">Forums</a></li></ul></div><div
id="tmo-nav-searchbox"><div
id="sn-login">
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-senate-privacy-rules%2F"><span
class="not-logged-in-avatar"><strong
class="icon-user">Login</strong></span></a></div><div
class="nav-search show-for-medium-up"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form></div></div>
</nav></div><div
class="tmo-header row">
<header
role="contentinfo" class="header"><div
class="small-12 columns collapse wrap"><div
id="home-mobile-ad" class="hide-for-medium-up"> <script language="JavaScript">/*<![CDATA[*/$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});/*]]>*/</script> </div><div
id="ad-top-banner" class="show-for-large-up ad"> <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div>
<section
class="container" role="document"><div
class="row"><div
id="tmo-main-column" class="small-12 large-8 columns" role="main"><article
class="post-49267 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bud-tribble tag-government tag-privacy tag-regulations tag-senate" id="post-49267">
<header><h1 class="entry-title">
Apple Plans to Support Senate Privacy Rules</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href="https://www.macobserver.com/author/andrew-orr/"><img
class="avatar-small left" src="https://www.macobserver.com/wp-content/uploads/2018/06/mono-gravatar.jpg?x21837" alt="Andrew Orr" /></a><div
class="author left">
<strong><a
href="https://www.macobserver.com/author/andrew-orr/"><span
class="fn" itemprop="author">Andrew Orr</span></a></strong><br/>
<a
href="https://twitter.com/intent/user?screen_name=andrewornot">@andrewornot</a></div></div><div
class="meta-timestamp">
<span
class="meta tmo-meta-timetoread"><span
class="tmo-time-to-read"><i
class="fa fa-clock-o"></i> 1 minute read</span></span><br/>
<time
datetime="2018-09-24" class="updated" pubdate>Sep 24th, 2018 1:02 PM EDT</time> | <a
href="https://www.macobserver.com/features/news/">News</a></div></div>
</header>
<section
class="post_content clearfix" itemprop="articleBody"><div
class="entry-content KonaBody"><p>Apple plans to support Senate privacy rules during a hearing this week. <em>Axios</em> <a
target="_blank" href="https://www.axios.com/apple-privacy-regulations-senate-commerce-3800556c-2c3b-4a45-b9b4-d82488cde140.html">reports</a> that it obtained an Apple executive&#8217;s prepared testimony.</p><p>[<em><a
target="_blank" href="https://www.macobserver.com/?p=38033">Should Tech Companies Sign a Security Pledge? Here Are The Ones That Haven&#8217;t Yet Signed</a></em>]</p><div
class="tmo-mobile-ads row collapse hide-for-large-up"><div
class="tmo-mobile-ad-1 small-12 medium-6 column hide-for-large-up"><div
id="ad-mobile-mru-1"></div> <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-1"};bbmWriteAd(ad,iframe);});</script> </div><div
class="tmo-mobile-ad-2 small-12 medium-6 column show-for-medium-only"><div
id="ad-mobile-mru-2"></div> <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"23695","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-2"};bbmWriteAd(ad,iframe);});</script> </div></div><h2>Senate Privacy Rules</h2><p>In a Senate hearing September 26, called &#8220;Examining Safeguards for Consumer Data Privacy&#8221; Bud Tribble, Apple&#8217;s VP of software technology and leader of privacy engineering, will represent the company. Apple is supporting new federal privacy regulations on the table.</p><p><img
class="aligncenter wp-image-49269" src="https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-page.png?x21837" alt="Screenshot of Apple's privacy page. Apple plans to support Senate privacy rules during a hearing this week." width="600" height="333" srcset="https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-page.png 1200w, https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-page-300x167.png 300w, https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-page-768x426.png 768w, https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-page-1024x568.png 1024w, https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-page-400x222.png 400w, https://www.macobserver.com/wp-content/uploads/2018/09/apple-privacy-page-600x333.png 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></p><p>Mr. Tribble is expected to make statements like:</p><blockquote><p>We want your device to know everything about you; we don’t feel that we should&#8230;</p></blockquote><p>And</p><blockquote><p>These concepts have guided our design process for years because privacy is a core value at Apple, not an obligation or an aftermarket add-on.</p></blockquote><p>Earlier this year Tim Cook called for &#8220;well-crafted regulation&#8221; and it sounds like this is the beginning of that. Other companies that will have representatives testifying include Google, Twitter, Amazon, AT&amp;T, and Charter Communications.</p><p>[<em><a
target="_blank" href="https://www.macobserver.com/?p=37244">Tim Cook Calls for &#8216;Well-Crafted&#8217; Regulation Protecting Privacy</a></em>]</p></div></section>
<footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49267" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/news/apple-senate-privacy-rules/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49267" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/news/apple-senate-privacy-rules/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow noopener noreferrer" data-shared="sharing-google-49267" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/news/apple-senate-privacy-rules/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49267" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/news/apple-senate-privacy-rules/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class="share-reddit"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/news/apple-senate-privacy-rules/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/news/apple-senate-privacy-rules/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li
class="share-tumblr"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/news/apple-senate-privacy-rules/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class="share-end"></li><li
class="share-end"></li></ul></div></div></div></div></div><p>Tags: <a
href="https://www.macobserver.com/tag/bud-tribble/" rel="tag">Bud Tribble</a>, <a
href="https://www.macobserver.com/tag/government/" rel="tag">government</a>, <a
href="https://www.macobserver.com/tag/privacy/" rel="tag">privacy</a>, <a
href="https://www.macobserver.com/tag/regulations/" rel="tag">Regulations</a>, <a
href="https://www.macobserver.com/tag/senate/" rel="tag">Senate</a></p><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div
class="tmo-popular-stories"><h2>The Mac Observer's Videos</h2><p><script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=93297&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&x=640&y=436&altSize=640,320,436,246&vp_content=plembed120xqkjiylng&vp_template=282"></script></p></div><div
class="tmo-popular-stories"><h2>You might also like&hellip;</h2><ul><li
class="tmo-popular-story-item tmo-popular-story-48831"><div>
<a
href="https://www.macobserver.com/tips/quick-tip/how-to-use-ios-12-measure-app/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/09/iOS-12-wide-1-150x150.jpg?x21837" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/quick-tip/how-to-use-ios-12-measure-app/?utm_campaign=popular_stories">How to Use iOS 12's Measure App</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-48826"><div>
<a
href="https://www.macobserver.com/news/product-news/apple-updates-pages-numbers-keynote-numbers-keynote/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/06/iwork-mac-apps-150x150.jpg?x21837" alt="Mac iWork apps updated"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/news/product-news/apple-updates-pages-numbers-keynote-numbers-keynote/?utm_campaign=popular_stories">Apple Updates Pages, Numbers, and Keynote for macOS and iOS - Dark Mode, Recordings, More</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-48951"><div>
<a
href="https://www.macobserver.com/tips/how-to/watchos-5-walkie-talkie-apple-watch/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/09/walkie-talkie-apple-watch-150x150.jpg?x21837" alt="Walkie Talkie app on Apple Watch"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/how-to/watchos-5-walkie-talkie-apple-watch/?utm_campaign=popular_stories">watchOS 5: Here's How to Use Walkie Talkie with your Apple Watch</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-48946"><div>
<a
href="https://www.macobserver.com/reviews/featured-review/ios-12-review/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/09/ios-12-iphone-teaser-150x150.jpg?x21837" alt="iOS 12 on iPhone X"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/reviews/featured-review/ios-12-review/?utm_campaign=popular_stories">iOS 12 Review: It's Like an iPhone Upgrade</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-48959"><div>
<a
href="https://www.macobserver.com/tips/quick-tip/shortcuts-get-started/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/09/siri-shortcuts-wide-150x150.png?x21837" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/quick-tip/shortcuts-get-started/?utm_campaign=popular_stories">5 Pre-Made Siri Shortcuts To Help You Get Started</a></div></div></li></ul></div>
</footer><div
class="wpdiscuz_top_clearing"></div><div
id="comments" class="comments-area"><div
id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">
Leave a Reply</h3><div
id="wpcomm" class="wpdiscuz_unauth wpd-default"><div
class="wpdiscuz-form-top-bar"><div
class="wpdiscuz-ftb-left"><div
id="wc_show_hide_loggedin_username">
<i
class="fas fa-sign-in-alt"></i> <span>Please <a
rel="nofollow" href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-senate-privacy-rules%2F">Login</a> to comment</span></div></div><div
class="wpd-clear"></div></div><div
class="wc_social_plugin_wrapper">
<style type="text/css">.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list
a{}.wp-social-login-provider-list
img{}.wsl_connect_with_provider{}</style><div
class="wp-social-login-widget"><div
class="wp-social-login-connect-with">Connect with:</div><div
class="wp-social-login-provider-list"><div
class="columns collapse small-12 medium-6">
<a
rel           = "nofollow"
href          = "https://www.macobserver.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-senate-privacy-rules%2F"
data-provider = "Facebook"
class         = "wp-social-login-provider wp-social-login-provider-facebook"
>
<span>
<i
class="fa fa-facebook"></i>
Sign in with Facebook      </span>
</a></div><div
class="columns collapse small-12 medium-6">
<a
rel           = "nofollow"
href          = "https://www.macobserver.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fnews%2Fapple-senate-privacy-rules%2F"
data-provider = "Twitter"
class         = "wp-social-login-provider wp-social-login-provider-twitter"
>
<span>
<i
class="fa fa-twitter"></i>
Sign in with Twitter      </span>
</a></div></div><div
class="wp-social-login-widget-clearing"></div></div></div><div
class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div
class="wpdiscuz-comment-message" style="display: block;"></div></div><div
id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div
class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div
class="wpdiscuz-comment-message" style="display: block;"></div><div
class="wc-secondary-forms-social-content"></div><div
class="clearfix"></div></div></div><p
class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a
href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div
class="wpdiscuz-front-actions"><div
class="wpdiscuz-sbs-wrap">
<span><i
class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i
class="fas fa-caret-down" aria-hidden="true"></i></span></div><div
class="clearfix"></div></div><div
class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form
action="https://www.macobserver.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div
class="wpdiscuz-subscribe-form-intro">Notify of</div><div
class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select
class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option
value="post">new follow-up comments</option><option
value="all_comment" >new replies to my comments</option>
</select></div><div
class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input
class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div
class="wpdiscuz-subscribe-form-button">
<input
id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div>
<input
type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a140c53f85" /><input
type="hidden" name="_wp_http_referer" value="/news/apple-senate-privacy-rules/" />                                <input
type="hidden" value="49267" name="wpdiscuzSubscriptionPostId" /></form><div
class="wpdiscuz_clear"></div></div><div
id="wcThreadWrapper" class="wc-thread-wrapper"><div
class="wpdiscuz-comment-pagination"></div></div><div
class="wpdiscuz_clear"></div></div></div><div
id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
</article></div>
<aside
id="sidebar-single" class="small-12 large-4 columns"><div
class="show-for-large-up clearfix"><div
id="home-top-ad" class="col300 left first last"><div
id="ad-sidbar-banner" class="sidebar-ad ad">
 <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);});</script> <a
class="ad-link" href="/supporttmo/">Advertise Here</a></div></div></div><article
id="custom_html-2" class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href="/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a>.</p></div></div></article><article
id="tmo-news-notify" class="row widget widget_text"><div
class="post-newsletter"><div
id="tmo-newsletter-form"><p>The <a
href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p><div
class="text-center"><a
href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a></div></div>
</article><article
id="tmo-recent-editorials" class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class="featured-ed-row"><div
class="ft-author jmartellaro clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/particle-debris/iphone-xs-max-winner/?utm_campaign=tmo_story_sidebar">Apple's iPhone XS Max is a Winner. For Now</a></p>
<span
class="meta"><cite>John Martellaro</cite> | September 21, 2018</span></div><div
class="ft-author verso clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/analysis/amazon-new-alexa-devices/?utm_campaign=tmo_story_sidebar">Amazon's New Alexa Devices, Appliances, Speakers, and Cars</a></p>
<span
class="meta"><cite>Kelly Guimont</cite> | September 21, 2018</span></div></div></div></article><article
id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class="konafilter"><div
class="noskimwords"><p>Are you the Resident Geek for your friends, family and co-workers? If so, you might enjoy hanging out with other like-minded folks on the <a
href="http://adserver1.backbeatmedia.com/servlet/ajrotator/253/960/clickHTML?ajkey=5A87584A408345FB000000000000635800002C9C000058A800001B6AFFFFFF91FFFFFF91FFFFFFFF685FB943">Mac Geek Gab Facebook Group</a>. Come join the fun!</p></div></div></div></article><article
id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
id="ad-sidbar-banner-below" class="sidebar-ad ad"> <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"25430","type":"25174","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"600","align":"middle","id":"#ad-sidbar-banner-below"};bbmWriteAd(ad,iframe);});</script></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-up clearfix"><p
class="strong price icon-stats-up">$219.76 <span
class="stk-uplabel">219.76 (0.00%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id="display_ad_widget-11" class="show-for-large-up row widget widget_display_ad_widget"><div
class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class="sideadvert"><div
class="sidebyside">
<span
class="tilead ad-l"> <script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script> </span>
<span
class="tilead ad-r"><script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script></span></div></div></div></article><article
id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class="konafilter"><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p><a
href="https://www.macobserver.com/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a>.</p></li><p><script language="javascript" type="text/javascript">/*<![CDATA[*/var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');/*]]>*/</script></p></div></div></div></article><article
id="wpforo_widget_search-2" class="row widget widget_wpforo_widget_search"><div
class="small-12 columns"><div
id="wpf-widget-search" class="wpforo-widget-wrap"><h3>Forum Search</h3><div
class="wpforo-widget-content"><form
action="https://www.macobserver.com/community/" method="get">
<input
type="text" placeholder="Search..." name="wpfs" class="wpfw-70" value="" ><input
type="submit" class="wpfw-20" value="&raquo;"></form></div></div></div></article>	</aside></div><div
class="row more-boxes"><div
class="cat-block small-12 medium-4 column"><h4>Recent News <span
class="right"><a
href="/features/news?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_49267">
<a
href="https://www.macobserver.com/news/apple-senate-privacy-rules/">Apple Plans to Support Senate Privacy Rules</a></li><li
id="article_49261">
<a
href="https://www.macobserver.com/news/apple-buys-shazam/">Apple Buys Shazam, Dropping Ads for All Users</a></li><li
id="article_49257">
<a
href="https://www.macobserver.com/news/apple-salesforce-ios-partnership/">Apple Partners with Salesforce for New Business Apps</a></li><li
id="article_49250">
<a
href="https://www.macobserver.com/news/apple-watch-series-4-ifixit-teardown/">Apple Watch Series 4 iFixit Teardown Shows a Refined Watch, Inside and Out</a></li><li
id="article_33570">
<a
href="https://www.macobserver.com/news/apple-tv-guide/">Apple TV Guide: All of the Original Video Content [Update]</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Tips <span
class="right"><a
href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_49191">
<a
href="https://www.macobserver.com/tips/quick-tip/update-new-apple-watch-new-iphone/">How to Pair a New Apple Watch When You Also Have a New iPhone</a></li><li
id="article_49062">
<a
href="https://www.macobserver.com/tips/quick-tip/watchos-5-enable-raise-to-speak-siri/">watchOS 5: How to Enable Raise to Speak for Siri on Apple Watch</a></li><li
id="article_48973">
<a
href="https://www.macobserver.com/tips/quick-tip/watchos-5-notifications-deliver-quietly/">watchOS 5: New Notifications Options and "Deliver Quietly" for Apple Watch</a></li><li
id="article_48951">
<a
href="https://www.macobserver.com/tips/how-to/watchos-5-walkie-talkie-apple-watch/">watchOS 5: Here's How to Use Walkie Talkie with your Apple Watch</a></li><li
id="article_49022">
<a
href="https://www.macobserver.com/tips/how-to/new-iphone-new-apple-watch-setup-guide/">A New iPhone and New Apple Watch Set Up Guide</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Editorials <span
class="right"><a
href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_49214">
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/iphone-xs-max-winner/">Apple's iPhone XS Max is a Winner. For Now</a></li><li
id="article_49141">
<a
href="https://www.macobserver.com/analysis/amazon-new-alexa-devices/">Amazon's New Alexa Devices, Appliances, Speakers, and Cars</a></li><li
id="article_49124">
<a
href="https://www.macobserver.com/columns-opinions/editorial/apple-watch-divorce-from-iphone/">It May be Awhile Longer Before Apple Watch Can Divorce from iPhone</a></li><li
id="article_48645">
<a
href="https://www.macobserver.com/columns-opinions/dr-macs-rants-raves/apple-watch-accessories-you-can-afford/">Apple Watch Accessories at Prices You Can Afford</a></li><li
id="article_48886">
<a
href="https://www.macobserver.com/columns-opinions/editorial/surge-apple-watch-popularity-safety/">What the Surge in Apple Watch Popularity Says About Our Culture</a></li></ul></div></div><ul
style="display:none" id="eepd" class="entry-unrelated"><li
id="eepid">49267</li><li
id="eepa">Andrew Orr</li><li
id="eepc">news</li><li
id="eetr">0</li><li
id="eedt">1537794130</li></ul>
</section><div
id="footer-container">
<footer
role="contentinfo" id="footer" class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4>
<nav
role="navigation"><ul
class="foot-dir ft-nav"><li><a
href="https://www.macobserver.com/features/news">News</a></li><li><a
href="https://www.macobserver.com/features/reviews">Reviews</a></li><li><a
href="https://www.macobserver.com/features/tips">Tutorials</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcasts</a></li><li><a
href="https://www.macobserver.com/contact">Contact</a></li></ul>
</nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href="https://deals.macobserver.com/">TMO Deals</a></li><li><a
href="https://www.macobserver.com/features/columns-opinions">Columns</a></li><li><a
href="https://www.macobserver.com/features/editorial">Editorials</a></li><li><a
href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li><li><a
href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li><li><a
href="https://www.macobserver.com">View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href="https://twitter.com/MacObserver">Twitter</a></li><li><a
href="https://www.facebook.com/MacObserver">Facebook</a></li><li><a
href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li><li><a
href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcast Directory</a></li><li><a
href="https://www.macobserver.com/contact/">Author Directory</a></li><li><a
href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li><li><a
href="https://www.macobserver.com/privacy/">Privacy Policy</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href="#"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x21837" alt="Mac Observer" /></a></div></div>
</footer></div></div></div><a
id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div
id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/news\/apple-senate-privacy-rules\/":49267};</script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x21837'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x21837'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_56bf0ffb19134e8201e398ee83971424","fragment_name":"wc_fragments_56bf0ffb19134e8201e398ee83971424"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x21837'></script> <script type='text/javascript'>jQuery('body').bind('wc_fragments_refreshed',function(){jQuery('body').trigger('jetpack-lazy-images-load');});</script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/jquery/jquery.form.min.js?x21837'></script> <script type='text/javascript'>var quicktagsL10n={"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/quicktags.min.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz-user-comment-mentioning/js/third-party/jquery.caret.min.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz-user-comment-mentioning/js/third-party/jquery.atwho.min.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/wpdiscuz-user-comment-mentioning/js/wpdiscuz-ucm.js?x21837'></script> <script type='text/javascript'>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x21837'></script> <script type='text/javascript' src='//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/comment-reply.min.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js?x21837'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js?x21837'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x21837'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src="//mint.macobserver.com/?js" type="text/javascript"></script>  <script type='text/javascript'>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript> <script type="text/javascript">_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57df84c614","applicationID":"4518115","transactionName":"NQFSbUBZCBcEABBfXwxLcVpGUQkKShANWFcOAQ==","queueTime":0,"applicationTime":1168,"ttGuid":"","agentToken":"","atts":"GUZRGwhDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>