<!doctype html>
<!--[if IEMobile 7 ]><html
class="no-js iem7" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if lt IE 7]><html
class="no-js ie6 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 7]><html
class="no-js ie7 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if IE 8]><html
class="no-js ie8 oldie" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork"> <!--<![endif]--><head><script type="text/javascript">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</script><meta
charset="utf-8" /><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><link
rel="icon" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/favicon.ico?x78820" type="image/x-icon"><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-144x144-precomposed.png?x78820"><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-114x114-precomposed.png?x78820"><link
rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-72x72-precomposed.png?x78820"><link
rel="apple-touch-icon-precomposed" href="//www.macobserver.com/wp-content/themes/observer/assets/images/icons/apple-touch-icon-precomposed.png?x78820"><link
href="https://www.macobserver.com/feed/everything/" rel="alternate" type="application/rss+xml" title="The Mac Observer - Apple iPhone, Mac, Watch and iPad News, Opinions, Tips and Podcasts" /><title>Google Play Music&#039;s Switch to YouTube Remix Could Give Apple Music a Big Subscriber Boost - The Mac Observer</title> <script>window._wca=window._wca||[];</script> <meta
name="description" content="The Google Play Music streaming service is shutting down this year and all subscribers will be forced into YouTube Remix, which may not support uploading your own music. That sounds like good news for Apple Music."/><meta
name="original-source" content="https://www.droid-life.com/2018/04/24/youtube-remix-google-play-music/" /><link
rel="canonical" href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/" /><link
rel="publisher" href="https://plus.google.com/+MacObserver"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Google Play Music&#039;s Switch to YouTube Remix Could Give Apple Music a Big Subscriber Boost - The Mac Observer" /><meta
property="og:description" content="The Google Play Music streaming service is shutting down this year and all subscribers will be forced into YouTube Remix, which may not support uploading your own music. That sounds like good news for Apple Music." /><meta
property="og:url" content="https://www.macobserver.com/analysis/google-play-music-youtube-remix/" /><meta
property="og:site_name" content="The Mac Observer" /><meta
property="article:publisher" content="https://www.facebook.com/MacObserver" /><meta
property="article:tag" content="Apple Music" /><meta
property="article:tag" content="Google Play Music" /><meta
property="article:tag" content="streaming music" /><meta
property="article:tag" content="YouTube Remix" /><meta
property="article:section" content="Analysis" /><meta
property="article:published_time" content="2018-04-25T11:43:23-04:00" /><meta
property="article:modified_time" content="2018-04-25T11:43:43-04:00" /><meta
property="og:updated_time" content="2018-04-25T11:43:43-04:00" /><meta
property="og:image" content="https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone.jpg" /><meta
property="og:image:secure_url" content="https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone.jpg" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="630" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="The Google Play Music streaming service is shutting down this year and all subscribers will be forced into YouTube Remix, which may not support uploading your own music. That sounds like good news for Apple Music." /><meta
name="twitter:title" content="Google Play Music&#039;s Switch to YouTube Remix Could Give Apple Music a Big Subscriber Boost - The Mac Observer" /><meta
name="twitter:site" content="@MacObserver" /><meta
name="twitter:image" content="https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone.jpg" /><meta
name="twitter:creator" content="@jgamet" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.macobserver.com\/","sameAs":["https:\/\/www.facebook.com\/MacObserver","https:\/\/plus.google.com\/+MacObserver","https:\/\/www.youtube.com\/user\/MacObserver","https:\/\/twitter.com\/MacObserver"],"@id":"https:\/\/www.macobserver.com\/#organization","name":"The Mac Observer","logo":"https:\/\/www.macobserver.com\/wp-content\/uploads\/2016\/06\/macobserver_logo_1408px.png"}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//chimpstatic.com' /><link
rel='dns-prefetch' href='//platform.twitter.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='woocommerce-layout-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x78820' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination{display:none}</style><link
rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x78820' type='text/css' media='only screen and (max-width: 768px)' /><link
rel='stylesheet' id='woocommerce-general-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?x78820' type='text/css' media='all' /><link
rel='stylesheet' id='wsl-widget-css'  href='//www.macobserver.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?x78820' type='text/css' media='all' /><link
rel='stylesheet' id='woocommerce-nyp-css'  href='//www.macobserver.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?x78820' type='text/css' media='all' /><link
rel='stylesheet' id='main-stylesheet-css'  href='//www.macobserver.com/wp-content/themes/observer/assets/stylesheets/foundation.css?x78820' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?x78820' type='text/css' media='all' /><link
rel='stylesheet' id='tmo_animate-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/animate.min.css?x78820' type='text/css' media='screen' /><link
rel='stylesheet' id='observer_plugin-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//css/observer-plugin.min.css?x78820' type='text/css' media='screen' /><link
rel='stylesheet' id='fancybox_css-css'  href='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.css?x78820' type='text/css' media='screen' /><link
rel='stylesheet' id='social-logos-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x78820' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='//www.macobserver.com/wp-content/plugins/jetpack/css/jetpack.css?x78820' type='text/css' media='all' /><link
rel='stylesheet' id='basic-comment-quicktags-css'  href='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.css?x78820' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?x78820'></script> <script type='text/javascript'>var ltsettings={"link_audio":"1","link_video":"1","link_youtube":"1","link_vimeo":"1","link_spp":"","link_sc":"","auto_link":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/link-timestamp-public.js?x78820'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/vimeoplayer.js?x78820'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/link-timestamp/public/js/youtube_iframe_api.js?x78820'></script> <script type='text/javascript'>var mailchimp_public_data={"site_url":"https:\/\/www.macobserver.com","ajax_url":"https:\/\/www.macobserver.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?x78820'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/vendor/modernizr.js?x78820'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/vendor/fancybox/jquery.fancybox.pack.js?x78820'></script> <link
rel='https://api.w.org/' href='https://www.macobserver.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fanalysis%2Fgoogle-play-music-youtube-remix%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.macobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.macobserver.com%2Fanalysis%2Fgoogle-play-music-youtube-remix%2F&#038;format=xml" /><link
rel="alternate" type="application/json" title="JSON Feed" href="https://www.macobserver.com/feed/json/" /><meta
name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript> <script async src='https://stats.wp.com/s-201817.js'></script> </head><body
class="post-template-default single single-post postid-38925 single-format-standard offcanvas"><div
class="off-canvas-wrap" data-offcanvas><div
class="fixed off-canvas-fixed"><nav
class="tab-bar">
<section
class="left-small">
<a
class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
</section>
<section
class="tab-bar-section"><a
id="sm-logo" href="/?utm_campaign=tmo_navbarlogo"><img
src="//www.macobserver.com/wp-content/themes/observer/assets/images/sm-logo@2x.png?x78820" alt="Mac Observer" /></a></section>
<section
class="tmo-button-search right-small">
<a
href="#"><i
class="fa fa-search"></i></a>
</section>
</nav><div
id="tmo-mobile-search"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form></div><aside
class="left-off-canvas-menu" aria-hidden="true" tabindex="-1"><ul
id="menu-top-navigation" class="off-canvas-list"><li
class="menu-item"><a
href="https://www.macobserver.com/wp-login.php" class="icon-user">Login</a></li><li
id="menu-item-37118" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37118"><a
href="https://www.macobserver.com/tag/mac/">Mac</a></li><li
id="menu-item-37117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href="https://www.macobserver.com/tag/iphone/">iPhone</a></li><li
id="menu-item-37120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37120"><a
href="https://www.macobserver.com/tag/ipad/">iPad</a></li><li
id="menu-item-37119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37119"><a
href="https://www.macobserver.com/tag/apple-watch/">Apple Watch</a></li><li
id="menu-item-37121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37121"><a
href="https://www.macobserver.com/tag/apple-tv/">Apple TV</a></li></ul>  </aside></div><div
class="inner-wrap"><div
class="top-bar-container fixed">
<nav
id="nav-bar" class="top-bar" data-topbar data-options="scrolltop:false;" role="navigation"><ul
id="tmo-nav-logo" class="title-area"><li
class="name">
<a
href="/?utm_campaign=tmo_logo"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x78820" alt="Mac Observer" /></a></li></ul><div
class="top-bar-section"><ul
id="menu-top-navigation-1" class="top-bar-menu left"><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37118"><a
href="https://www.macobserver.com/tag/mac/">Mac</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37117"><a
href="https://www.macobserver.com/tag/iphone/">iPhone</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37120"><a
href="https://www.macobserver.com/tag/ipad/">iPad</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37119"><a
href="https://www.macobserver.com/tag/apple-watch/">Apple Watch</a></li><li
class="divider"></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37121"><a
href="https://www.macobserver.com/tag/apple-tv/">Apple TV</a></li></ul></div><div
id="tmo-nav-searchbox"><div
id="sn-login">
<a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fanalysis%2Fgoogle-play-music-youtube-remix%2F"><span
class="not-logged-in-avatar"><strong
class="icon-user">Login</strong></span></a></div><div
class="nav-search show-for-medium-up"><form
role="search" method="get" id="searchform" class="n-search right clearfix"  action="https://www.macobserver.com/">
<input
type="text" class="text-input" value="" name="s" id="s" placeholder="SEARCH">
<input
type="submit" id="searchsubmit" value="Search" class="hidden"></form></div></div>
</nav></div><div
class="tmo-header row">
<header
role="contentinfo" class="header"><div
class="small-12 columns collapse wrap"><div
id="home-mobile-ad" class="hide-for-medium-up"> <script language="JavaScript">/*<![CDATA[*/$(document).ready(function(){if($(window).width()<481)
{var ad={"domain":"bullseye","pool":"22998","type":"21291","pos":"","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"320","height":"50","align":"middle","id":"#home-mobile-ad"};bbmWriteAd(ad,iframe);}});/*]]>*/</script> </div><div
id="ad-top-banner" class="show-for-large-up ad"> <script language="JavaScript">$(document).ready(function(){if($(window).width()>480)
{var ad={"domain":"bullseye","pool":"124","type":"13","pos":"8","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":""};var iframe={"domain":"bullseye","width":"728","height":"90","align":"middle","id":"#ad-top-banner"};bbmWriteAd(ad,iframe);}});</script> </div></div></header></div>
<section
class="container" role="document"><div
class="row"><div
id="tmo-main-column" class="small-12 large-8 columns" role="main"><article
class="post-38925 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-apple-music tag-google-play-music tag-streaming-music tag-youtube-remix" id="post-38925">
<header><h1 class="entry-title">
Google Play Music&#8217;s Switch to YouTube Remix Could Give Apple Music a Big Subscriber Boost</h1><div
class="meta meta-article clearfix"><div
class="meta-byline clearfix">
<a
href="https://www.macobserver.com/author/jeff-gamet/"><img
class="avatar-small left" src="https://secure.gravatar.com/avatar/e468fcece6a666b32c8600188b05c114?s=96&d=wavatar&r=g" alt="Jeff Gamet" /></a><div
class="author left">
<strong><a
href="https://www.macobserver.com/author/jeff-gamet/"><span
class="fn" itemprop="author">Jeff Gamet</span></a></strong><br/>
<a
href="https://twitter.com/intent/user?screen_name=jgamet">@jgamet</a> &middot; <a
href="https://plus.google.com/https://plus.google.com/102381869367878785388?rel=author" target="_blank">+Jeff Gamet</a></div></div><div
class="meta-timestamp">
<span
class="meta tmo-meta-timetoread"><span
class="tmo-time-to-read"><i
class="fa fa-clock-o"></i> 2 minute read</span></span><br/>
<time
datetime="2018-04-25" class="updated" pubdate>Apr 25th, 2018 11:43 AM EDT</time> | <a
href="https://www.macobserver.com/features/analysis/">Analysis</a></div></div>
</header>
<section
class="post_content clearfix" itemprop="articleBody"><div
class="entry-content KonaBody"><p>Amazon has already done its part to make Apple Music more enticing, and Google may be about to do the same, too. The Google Play Music streaming service is shutting down this year and all subscribers will be forced into YouTube Remix, which may not support uploading your own music.</p><div
id="attachment_38931" style="width: 610px" class="wp-caption aligncenter"><img
class="wp-image-38931" src="https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone.jpg?x78820" alt="Google Play Music shutting down for YouTube Remix" width="600" height="315" srcset="https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone.jpg 1200w, https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone-300x158.jpg 300w, https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone-768x403.jpg 768w, https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone-1024x538.jpg 1024w, https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone-400x210.jpg 400w, https://www.macobserver.com/wp-content/uploads/2018/04/google-play-tombstone-600x315.jpg 600w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><p
class="wp-caption-text">Google Play Music shutting down, being replaced with YouTube Remix, could boost Apple Music</p></div><p>Google Play Music lets you stream music, download music, and upload your own library. It&#8217;s a lot like Apple Music and iTunes Match.</p><div
class="tmo-mobile-ads row collapse hide-for-large-up"><div
class="tmo-mobile-ad-1 small-12 medium-6 column hide-for-large-up"><div
id="ad-mobile-mru-1"></div> <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-1"};bbmWriteAd(ad,iframe);});</script> </div><div
class="tmo-mobile-ad-2 small-12 medium-6 column show-for-medium-only"><div
id="ad-mobile-mru-2"></div> <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"23695","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-mobile-mru-2"};bbmWriteAd(ad,iframe);});</script> </div></div><p>Right now, Google&#8217;s entertainment offerings are pretty fractured and spread across its own brand as well as YouTube. That&#8217;s going to change soon because Google is working to consolidate its online streaming music and video services under YouTube.</p><p>That should make it more convenient to use the company&#8217;s streaming services, but it may come at a price for Goole Play Music fans. Right now, there isn&#8217;t any confirmation that uploading your own music library will still be an option after Google Play Music shuts down.</p><p>YouTube gave Droid Life a statement <a
target="_blank" href="https://www.droid-life.com/2018/04/24/youtube-remix-google-play-music/">saying</a>,</p><blockquote><p>We’ve previously announced the combination of the YouTube Music and Google Play product teams — music is very important to Google so it’s critical we have one offering that meets the needs of consumers and artists. Nothing will change for users today and we’ll provide plenty of notice before any changes are made.</p></blockquote><p>That&#8217;s pretty vague and does nothing to reassure Google Play Music subscribers that their personal libraries will transfer over to YouTube Remix. If Google drops the feature, just as subscribers are expecting, expect to see lots of current users jump ship for a service that still offers music uploading.</p><h2>Google Play Music and Apple Music</h2><p>Assuming Google ditches music uploads with the transition to YouTube Remix, Apple Music is going to look a lot more enticing. Uploading your personal music library is a big draw for lots of music fans who want to stream everything they from all of their devices.</p><p>That used to be an option with Amazon Music Storage, but the feature was recently dropped. People with active subscriptions can use the service until January 2019, or until their current subscription expires. With Amazon Music Subscription out of the picture, that limited the mainstream options to Apple and Google.</p><p>[<a
target="_blank" href="https://www.macobserver.com/news/psa-amazon-ending-music-uploads/"><em>PSA: Amazon Ends Music Uploads for Amazon Music Storage Plans</em></a>]</p><p>[<a
target="_blank" href="https://www.macobserver.com/tips/quick-tip/amazon-music-storage-ending/"><em>Amazon Music Storage is Ending, Here’s What You Can Do</em></a>]</p><p>For Apple, the end of Amazon Music Storage and potential demise of Google Play Music uploads is good news. That could draw in more subscribers and help Apple Music grow even faster.</p><p>Apple Music launched in June 2015 and already has over 40 million subscribers. Analysts project Apple Music will overtake Spotify this summer in the United States as the largest paid music subscription service, and now it looks like Google may inadvertently give Apple a boost.</p><p>[<a
target="_blank" href="https://www.macobserver.com/news/apple-music-tops-40-million-subscribers/"><em>Apple Music Tops 40 Million Subscribers, Gets a Vice President</em></a>]</p><p>[<a
target="_blank" href="https://www.macobserver.com/news/apple-music-spotify-subscribers-us/"><em>US Apple Music Subscribers Set to Surpass Spotify this Summer</em></a>]</p><p>Of course, it&#8217;s possible personal music library uploads could carry over to YouTube Remix. If so, consumers would still have two options for streaming their own libraries. Considering how vague YouTube and Google are on the topic, however, maybe Apple should start shopping for &#8220;thank you&#8221; fruit baskets.</p></div></section>
<footer><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-38925" class="share-facebook sd-button share-icon" href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-38925" class="share-twitter sd-button share-icon" href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-38925" class="share-google-plus-1 sd-button share-icon" href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li
class="share-linkedin"><a
rel="nofollow" data-shared="sharing-linkedin-38925" class="share-linkedin sd-button share-icon" href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li
class="share-reddit"><a
rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li
class="share-end"></li><li
class="share-end"></li></ul></div></div></div></div></div><p>Tags: <a
href="https://www.macobserver.com/tag/apple-music/" rel="tag">Apple Music</a>, <a
href="https://www.macobserver.com/tag/google-play-music/" rel="tag">Google Play Music</a>, <a
href="https://www.macobserver.com/tag/streaming-music/" rel="tag">streaming music</a>, <a
href="https://www.macobserver.com/tag/youtube-remix/" rel="tag">YouTube Remix</a></p><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div
class="tmo-popular-stories"><h2>You might also like&hellip;</h2><ul><li
class="tmo-popular-story-item tmo-popular-story-38587"><div>
<a
href="https://www.macobserver.com/tips/deep-dive/stolen-iphone-guide-what-you-can-do-if-your-iphone-is-stolen/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/04/stolen-iphone-wide-150x150.png?x78820" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/deep-dive/stolen-iphone-guide-what-you-can-do-if-your-iphone-is-stolen/?utm_campaign=popular_stories">Stolen iPhone Guide: What You Can Do if Your iPhone is Stolen</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-24603"><div>
<a
href="https://www.macobserver.com/tips/synology-rt2600ac-apple-airport-extreme-replacement/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2017/09/synology-ds-router-150x150.jpg?x78820" alt="Screenshots of Synology's DS Router iPhone app"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/tips/synology-rt2600ac-apple-airport-extreme-replacement/?utm_campaign=popular_stories">Synology RT2600ac and RT1900ac: Your Apple AirPort Extreme Replacement</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-38654"><div>
<a
href="https://www.macobserver.com/reviews/quick-look/mewe-private-social-network/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/04/mewe-private-social-network-wide-150x150.png?x78820" alt=""/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/reviews/quick-look/mewe-private-social-network/?utm_campaign=popular_stories">Review: MeWe is a Private Social Network Taking on Facebook</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-38725"><div>
<a
href="https://www.macobserver.com/columns-opinions/particle-debris/artificial-intelligence-becomes-human/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/04/AI-concept-human-head-150x150.jpg?x78820" alt="AI concept."/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/columns-opinions/particle-debris/artificial-intelligence-becomes-human/?utm_campaign=popular_stories">When Artificial Intelligence Becomes Human Intelligence, Look Out</a></div></div></li><li
class="tmo-popular-story-item tmo-popular-story-38690"><div>
<a
href="https://www.macobserver.com/cool-stuff-found/bbc-sound-effects-free/?utm_campaign=popular_stories"><span
class="tmo-popular-story-image"><img
src="https://www.macobserver.com/wp-content/uploads/2018/04/Screenshot-2018-04-20-07.37.07-150x150.png?x78820" alt="BBC Free Sound Effects Web Page"/></span></a><div
class="tmo-popular-story-title"><a
href="https://www.macobserver.com/cool-stuff-found/bbc-sound-effects-free/?utm_campaign=popular_stories">BBC Just Released 16,016 Sound Effects for Free</a></div></div></li></ul></div>
</footer><section
id="respond" name="respond"><div
class="h1">Add a Comment</div><p
class="cancel-comment-reply"><a
rel="nofollow" id="cancel-comment-reply-link" href="/analysis/google-play-music-youtube-remix/#respond" style="display:none;">Click here to cancel reply.</a></p><p><strong><a
href="https://www.macobserver.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.macobserver.com%2Fanalysis%2Fgoogle-play-music-youtube-remix%2F">Log in to comment</a></strong> (TMO, Twitter, Facebook) or <a
href="https://www.macobserver.com/wp-login.php?action=register"><strong>Register for a TMO Account</strong></a></p>
</section>
</article></div>
<aside
id="sidebar-single" class="small-12 large-4 columns"><div
class="show-for-large-up clearfix"><div
id="home-top-ad" class="col300 left first last"><div
id="ad-sidbar-banner" class="sidebar-ad ad">
 <script language="JavaScript">$(document).ready(function(){var ad={"domain":"bullseye","pool":"9077","type":"3158","pos":"13","zone":"5000","redirect":"aj","optcode":"","view":"","rnd":"","dontcount":"1"};var iframe={"domain":"bullseye","width":"300","height":"250","align":"middle","id":"#ad-sidbar-banner"};bbmWriteAd(ad,iframe);});</script> <a
class="ad-link" href="/supporttmo/">Advertise Here</a></div></div></div><article
id="custom_html-2" class="widget_text row widget widget_custom_html"><div
class="widget_text small-12 columns"><h3>Support TMO</h3><div
class="textwidget custom-html-widget"><p
style="font-size: 0.9em;"><a
href="/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.tkqlhce.com/click-3523236-10373210-1415663747000" target="_blank">MacMall</a>.</p></div></div></article><article
id="tmo-news-notify" class="row widget widget_text"><div
class="post-newsletter"><div
id="tmo-newsletter-form"><p>The <a
href="https://groups.google.com/group/tmo-express/boxsubscribe">TMO Express Newsletter</a> emails you the latest Apple headlines every weekday.</p><div
class="text-center"><a
href="https://groups.google.com/group/tmo-express/boxsubscribe" target="_blank" title="Sign-up for TMO Newsletter" class="button orange-button">Newsletter</a></div></div>
</article><article
id="tmo-recent-editorials" class="row widget widget_text"><div
class="small-12 columns"><h3 class="h2 logo-text">Featured Editorials</h3><div
class="textwidget clearfix"><div
class="featured-ed-row"><div
class="ft-author jeffg clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/?utm_campaign=tmo_story_sidebar">Google Play Music's Switch to YouTube Remix Could Give Apple Music a Big Subscriber Boost</a></p>
<span
class="meta"><cite>Jeff Gamet</cite> | April 25, 2018</span></div><div
class="ft-author bryan clearfix"><p
class="h3 strong nova"><a
href="https://www.macobserver.com/columns-opinions/editorial/grayshift-data-breach/?utm_campaign=tmo_story_sidebar">GrayShift Customer Leaves iPhone Cracking Box Exposed, Data Breach Ensues</a></p>
<span
class="meta"><cite>Bryan Chaffin</cite> | April 24, 2018</span></div></div></div></article><article
id="display_ad_widget-8" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>TMO Weekly Sponsor</h3><div
class="konafilter"><div
class="noskimwords">
Take full control over your Mac  use your iOS device as a trackpad and keyboard or launch any app from anywhere within your home. <a
href="https://www.cherpake.com/" target=_blank>Remote For Mac</a>.</div></div></div></article><article
id="display_ad_widget-9" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><div
class="sideadvert"><div
class="sidebyside">
<span
class="tilead ad-l"> <script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);if(typeof(pv_rnd)=='undefined'){pv_rnd=Math.round(Math.random()*10000000000000);}
document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script> </span>
<span
class="tilead ad-r"><script language="javascript" type="text/javascript">/*<![CDATA[*/if($(window).width()>480)
{var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//adserver1.backbeatmedia.com/servlet/ajrotator/253/845/viewJScript?pool=816&type=43&zone=5000&optcode=false&view='+pv_rnd+'&rnd='+ad_rnd+'"><\/sc'+'ript>');}/*]]>*/</script></span></div></div></div></article><div
class="widget stock-widget"><h4 class="logo-text">AAPL Stock Price</h4><div
class="stock-price stk-up clearfix"><p
class="strong price icon-stats-up">$164.70 <span
class="stk-uplabel">1.76 (1.08%)</span></p><p
class="text-center desc stock-desc">Quotes are delayed. Currency in USD.</p></div></div><article
id="display_ad_widget-10" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Sponsors</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Remnant-300x250//600',[[300,250],[300,600]],'div-gpt-ad-1413844002770-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1413844002770-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1413844002770-0');});</script> </div></div></article><article
id="display_ad_widget-11" class="show-for-large-up row widget widget_display_ad_widget"><div
class="show-for-large-up small-12 columns"><h3>TMO Deals</h3><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/26050485/TMO-Deals-300x250',[300,250],'div-gpt-ad-1385600038221-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id='div-gpt-ad-1385600038221-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1385600038221-0');});</script> </div></div></article><article
id="display_ad_widget-12" class="row widget widget_display_ad_widget"><div
class="small-12 columns"><h3>Reader Specials</h3><div
class="konafilter"><div
class="noskimwords tmo-readerspecials"><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li><li><p><a
href="https://www.macobserver.com/tmo/supporttmo">Support TMO</a>. Buy from our preferred vendors, including <a
href="http://aos.prf.hn/click/camref:ikMv" target="_blank">The Apple Store</a> and <a
href="http://www.kqzyfj.com/click-1308040-10872692" target="_blank">MacMall</a>.</p></li><p><script language="javascript" type="text/javascript">/*<![CDATA[*/var ad_rnd=Math.round(Math.random()*10000000000000);document.write('<sc'+'ript language="JavaScript" type="text/javascript" src="//www.macobserver.com/includes/newsite/ads/aadcall.php?'+ad_rnd+'"><\/sc'+'ript>');/*]]>*/</script></p></div></div></div></article>	</aside></div><div
class="row more-boxes"><div
class="cat-block small-12 medium-4 column"><h4>Recent News <span
class="right"><a
href="/features/news?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_38906">
<a
href="https://www.macobserver.com/news/instagram-download-tool/">Instagram Rolls Download Tool for Downloading Your Photos and Posts</a></li><li
id="article_38881">
<a
href="https://www.macobserver.com/news/product-news/apple-releases-ios-11-3-1/">Apple Releases iOS 11.3.1: Includes Security Fixes and Addresses 3rd Party Screen Replacement Problem for iPhone 8</a></li><li
id="article_38870">
<a
href="https://www.macobserver.com/news/macos-security-update-2018-001/">Apple Patches Privileges, UI Spoofing Flaws with macOS 10.13.4 Security Update 2018-001</a></li><li
id="article_38866">
<a
href="https://www.macobserver.com/news/happy-third-birthday-original-apple-watch/">Happy Third Birthday Original Apple Watch!</a></li><li
id="article_38858">
<a
href="https://www.macobserver.com/news/product-news/canary-home-camera-app-update/">Canary Home Camera Gets New Away Alert Controls</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Tips <span
class="right"><a
href="/features/tips/?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_38874">
<a
href="https://www.macobserver.com/tips/quick-tip/outlook-mac-configuring-disabling-swipes/">Outlook for Mac: Configuring (and Disabling!) Swipes</a></li><li
id="article_38825">
<a
href="https://www.macobserver.com/tips/quick-tip/block-memories-photos/">How to Block Memories in Photos</a></li><li
id="article_38788">
<a
href="https://www.macobserver.com/tips/quick-tip/enable-ios-restrictions/">iOS: Use iOS Restrictions to Lock Down Your iPhone</a></li><li
id="article_38777">
<a
href="https://www.macobserver.com/tips/quick-tip/open-link-private-window/">macOS: Quickly Open a Link in a Safari Private Window</a></li><li
id="article_38719">
<a
href="https://www.macobserver.com/tips/quick-tip/data-backup-archive-difference/">What's the Difference Between a Data Backup and an Archive?</a></li></ul></div><div
class="cat-block small-12 medium-4 column"><h4>Recent Editorials <span
class="right"><a
href="/features/columns-opinions?utm_campaign=tmo_artfooter" sl-processed="1">See All »</a></span></h4><ul><li
id="article_38925">
<a
href="https://www.macobserver.com/analysis/google-play-music-youtube-remix/">Google Play Music's Switch to YouTube Remix Could Give Apple Music a Big Subscriber Boost</a></li><li
id="article_38910">
<a
href="https://www.macobserver.com/columns-opinions/editorial/grayshift-data-breach/">GrayShift Customer Leaves iPhone Cracking Box Exposed, Data Breach Ensues</a></li><li
id="article_38851">
<a
href="https://www.macobserver.com/analysis/amazon-key-car/">Amazon Can Unlock Your Home for Deliveries, and Now Your Car, Too</a></li><li
id="article_38824">
<a
href="https://www.macobserver.com/analysis/eu-investigation-apple-shazam/">EU Investigates Apple's Shazam Acquisition Based on Customer Data, Harm to Competition</a></li><li
id="article_38752">
<a
href="https://www.macobserver.com/analysis/amazon-vesta-robot/">Amazon's Vesta Project Means it's Time For Apple to Step Up its Robot Game</a></li></ul></div></div><ul
style="display:none" id="eepd" class="entry-unrelated"><li
id="eepid">38925</li><li
id="eepa">Jeff Gamet</li><li
id="eepc">analysis</li><li
id="eetr">0</li><li
id="eedt">1524656603</li></ul>
</section><div
id="footer-container">
<footer
role="contentinfo" id="footer" class="secondary-content footer"><div
class="wrap row clearfix"><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Navigation</h4>
<nav
role="navigation"><ul
class="foot-dir ft-nav"><li><a
href="https://www.macobserver.com/features/news">News</a></li><li><a
href="https://www.macobserver.com/features/reviews">Reviews</a></li><li><a
href="https://www.macobserver.com/features/tips">Tutorials</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcasts</a></li><li><a
href="https://www.macobserver.com/contact">Contact</a></li></ul>
</nav></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Categories</h4><ul
class="foot-dir ft-cat left"><li><a
href="https://deals.macobserver.com/">TMO Deals</a></li><li><a
href="https://www.macobserver.com/features/columns-opinions">Columns</a></li><li><a
href="https://www.macobserver.com/features/editorial">Editorials</a></li><li><a
href="https://www.macobserver.com/features/quick-tip">Quick Tips</a></li><li><a
href="https://www.macobserver.com/death-knell">Apple Death Knells</a></li><li><a
href="https://www.macobserver.com">View All Categories</a></li></ul></div><div
class="ft-block small-6 large-3 tmo-column-footer columns"><h4 class="">Connect with Us</h4><ul
class="foot-dir ft-social"><li><a
href="https://twitter.com/MacObserver">Twitter</a></li><li><a
href="https://www.facebook.com/MacObserver">Facebook</a></li><li><a
href="https://plus.google.com/107185496671557142447/posts" rel="publisher">Google+</a></li><li><a
href="https://www.macobserver.com/feed/everything/">RSS Feed</a></li><li><a
href="https://www.macobserver.com/podcasts">Podcast Directory</a></li><li><a
href="https://www.macobserver.com/contact/">Author Directory</a></li><li><a
href="mailto:macobserver@backbeatmedia.com" title="Advertising"/>Advertising</a></li></ul></div><div
class="small-6 large-3 tmo-column-logo columns">
<a
href="#"><img
id="logo" src="//www.macobserver.com/wp-content/themes/observer/assets/images/logo.png?x78820" alt="Mac Observer" /></a></div></div>
</footer></div></div></div>  <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.macobserver.com\/analysis\/google-play-music-youtube-remix\/":38925};</script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x78820'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x78820'></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x78820'></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_150412f6c50a451e3f9f87f08a2beb71","fragment_name":"wc_fragments_150412f6c50a451e3f9f87f08a2beb71"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x78820'></script> <script type='text/javascript' src='//chimpstatic.com/mcjs-connected/js/users/b7cd865e88cc0f8c9c81fc2f7/7e4a0112ddb2063022c76b3a4.js'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/themes/observer/assets/javascript/foundation.js?x78820'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/comment-reply.min.js?x78820'></script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/observer-plugin//javascript/observer.min.js?x78820'></script> <script type='text/javascript'>var quicktagsL10n={"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/quicktags.min.js?x78820'></script> <script type='text/javascript'>var bcq_script_vars={"quote":"quote"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/basic-comment-quicktags/quicktags.js?x78820'></script> <script type='text/javascript' src='//www.macobserver.com/wp-includes/js/wp-embed.min.js?x78820'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='//www.macobserver.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x78820'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script>  <script src="//mint.macobserver.com/?js" type="text/javascript"></script>  <script type='text/javascript'>var _merchantSettings=_merchantSettings||[];_merchantSettings.push(['AT','10l69J']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true;autolink.src=('https:'==document.location.protocol)?'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js':'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink,s);})();</script>  <script type="text/javascript" src="//s.skimresources.com/js/2679X589886.skimlinks.js" async="true"></script>  <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8452807"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://b.scorecardresearch.com/p?c1=2&c2=8452807&cv=2.0&cj=1" />
</noscript> <script type="text/javascript">_qevents.push({qacct:"p-4bEZTZBVa48UQ"});</script> <noscript><div
style="display: none;">
<img
src="https://pixel.quantserve.com/pixel/p-4bEZTZBVa48UQ.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-438845-1','auto');ga('send','pageview');</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57df84c614","applicationID":"4518115","transactionName":"NQFSbUBZCBcEABBfXwxLcVpGUQkKShANWFcOAQ==","queueTime":0,"applicationTime":748,"ttGuid":"","agentToken":"","atts":"GUZRGwhDGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>